<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Oscar Segura Rodríguez"});
dataLayer.push({"seccion" : "analisis"});
dataLayer.push({"tipo" : "column"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Un camino hacia Dios
- El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="Un camino hacia Dios
"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-6864125.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Un camino hacia Dios
"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-6864125.html"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-6864125.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-6864125.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.8e3ced6f8a0a7b3306105c687a16f494.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.e57fa2490729b51204f430049be739ec.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/elsoldesanluis/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/elsoldesanluis/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/elsoldesanluis/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldesanluis/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldesanluis/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '6864125');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-6864125.html/default/wf.fragment/3bd8bea7-b8cc-4855-a405-611d8a530376"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row profile-mobile hidden-md hidden-lg " >
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/oscar-segura-rodriguez">
Oscar Segura Rodríguez
</a>
</p>
</div>
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/oscar-segura-rodriguez">
<img src="https://www.elsoldesanluis.com.mx/incoming/29x9g6-oscar-segura-rodriguez.png/ALTERNATES/SQUARE_160/Oscar%20Segura%20Rodriguez.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/29x9g6-oscar-segura-rodriguez.png/BINARY/thumbnail/Oscar%20Segura%20Rodriguez.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Oscar Segura Rodriguez.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-3 " >
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<a href="https://www.facebook.com/USER/" target="_blank"><li><img
src="/static/theme/solmx/base/img/icon-facebook.png"/></li></a>
<a href="@USER" target="_blank"><li><img src="/static/theme/solmx/base/img/icon_twitter.png"/></li></a>
<a href="mailto:USER@oem.com.mx"><li><img src="/static/theme/solmx/base/img/icon_email.png"/></li></a>
</ul>
</div>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-6864125.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-6864125.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fanalisis%2fun-camino-hacia-dios-6864125.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-6864125.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="row header-column hidden-xs hidden-sm " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/oscar-segura-rodriguez">
<img src="https://www.elsoldesanluis.com.mx/incoming/29x9g6-oscar-segura-rodriguez.png/ALTERNATES/SQUARE_160/Oscar%20Segura%20Rodriguez.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/29x9g6-oscar-segura-rodriguez.png/BINARY/thumbnail/Oscar%20Segura%20Rodriguez.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Oscar Segura Rodriguez.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/oscar-segura-rodriguez">
Oscar Segura Rodríguez
</a>
</p>
</div>
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<a href="https://www.facebook.com/USER/" target="_blank"><li><img
src="/static/theme/solmx/base/img/icon-facebook.png"/></li></a>
<a href="@USER" target="_blank"><li><img src="/static/theme/solmx/base/img/icon_twitter.png"/></li></a>
<a href="mailto:USER@oem.com.mx"><li><img src="/static/theme/solmx/base/img/icon_email.png"/></li></a>
</ul>
</div>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-6864125.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-6864125.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fanalisis%2fun-camino-hacia-dios-6864125.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-6864125.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 20 de junio de 2021
</p>
</div>
<div class="titulo-columna ">
<h1
class="title">
Un camino hacia Dios
</h1>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-6864125"
>
<p><b>«Vivir en recogimiento, una solución a nuestros problemas», Moisés Lira Serafín</b></p><p><b>Art. 757</b></p><p>Después de los tiempos que acabamos de vivir en nuestro país en donde se definieron diversas posiciones políticas, seguimos en el mismo barco, una navegación hermosa y una nación de gente de buen corazón. Nos toca comenzar a remar para seguir el viaje, dar vuelta a la página y continuar con el trabajo que desarrollamos. Busquemos un mundo de oportunidades y no un mundo de lamentaciones y barreras porque esas las ponemos nosotros.</p><p>El padre Moisés Lira Serafín en su apostolado siempre resaltó los valores y la espiritualidad, la humildad, la alegría y el optimismo para seguir adelante. Esta semana el “Apóstol de la bondad” nos invita a que hagamos parte de nuestra vida, esa comunión con Dios, que nos sintamos alegres por ir de la mano con Él, como hijos pequeños, viviendo recogidos en nuestro interior para conocer y amar nuestra miseria, lo cual depende de Dios. El recogimiento depende de Dios y de nosotros. Para vivir como hijos de Dios, es necesario el perfecto recogimiento, darle la vuelta al mundo acelerado y disipado, ser congruentes, la vida que estamos viviendo tiene muchas aristas y una problemática muy seria inspirada por muchos factores, lo cierto es que tenemos crisis de distinta índole y estamos padeciendo serios estragos. La verdad es que siempre a estado a nuestro lado Jesús, para ser nuestro apoyo, quien fortalece nuestra fe, quien nos da la mano en los momentos más críticos, entonces no hay motivos para sentirnos solos, no hay motivos para no motivarnos, el padre Moisés Lira nos exhorta a ser firmes en nuestra fe.</p><p>México es un gran país y está nutrido por su gente, que es el corazón que late. Solidario siempre y dispuesto para levantarse y luchar, esto se debe en gran medida a la fortaleza de su fe.</p><p>Un alma recogida, decía el padre Moisés Lira, no debe temer, Dios la lleva y le da ese don de dones, que es el buen espíritu, y necesitamos contagiarnos de eso, necesitamos ser muy positivos en nuestro andar, veamos lo hermoso que es tener vida, hoy ya muchos nos dejaron, ya no están con nosotros, pero nosotros seguimos de pie, aporreados si es posible pero de pie con la cabeza firme y la frente en alto, porque nuestro Padre Dios nos acompaña.</p><p>Quien no tiene recogimiento, no tiene a Dios, no tiene nada. El recogimiento no es letra muerta, una vez puesto en práctica nos permitirá ver como nuestra vida. Si somos recogidos, Dios nos dará la hermosa luz de saber conocernos y de amar nuestra miseria para esperarlo todo sólo de Dios. El “Apóstol de la bondad” un hombre del pasado, vivo hoy en el presente nos da la pauta a seguir para que crezcamos individual, familiar y socialmente, y así juntos, y de la mano de nuestro Padre Dios, hagamos de esta gran nación nuestro mayor orgullo</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-6864125 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-6864125").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-6864125").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-6864125").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-6864125"
>
<p><b>«Vivir en recogimiento, una solución a nuestros problemas», Moisés Lira Serafín</b></p><p><b>Art. 757</b></p><p>Después de los tiempos que acabamos de vivir en nuestro país en donde se definieron diversas posiciones políticas, seguimos en el mismo barco, una navegación hermosa y una nación de gente de buen corazón. Nos toca comenzar a remar para seguir el viaje, dar vuelta a la página y continuar con el trabajo que desarrollamos. Busquemos un mundo de oportunidades y no un mundo de lamentaciones y barreras porque esas las ponemos nosotros.</p><p>El padre Moisés Lira Serafín en su apostolado siempre resaltó los valores y la espiritualidad, la humildad, la alegría y el optimismo para seguir adelante. Esta semana el “Apóstol de la bondad” nos invita a que hagamos parte de nuestra vida, esa comunión con Dios, que nos sintamos alegres por ir de la mano con Él, como hijos pequeños, viviendo recogidos en nuestro interior para conocer y amar nuestra miseria, lo cual depende de Dios. El recogimiento depende de Dios y de nosotros. Para vivir como hijos de Dios, es necesario el perfecto recogimiento, darle la vuelta al mundo acelerado y disipado, ser congruentes, la vida que estamos viviendo tiene muchas aristas y una problemática muy seria inspirada por muchos factores, lo cierto es que tenemos crisis de distinta índole y estamos padeciendo serios estragos. La verdad es que siempre a estado a nuestro lado Jesús, para ser nuestro apoyo, quien fortalece nuestra fe, quien nos da la mano en los momentos más críticos, entonces no hay motivos para sentirnos solos, no hay motivos para no motivarnos, el padre Moisés Lira nos exhorta a ser firmes en nuestra fe.</p><p>México es un gran país y está nutrido por su gente, que es el corazón que late. Solidario siempre y dispuesto para levantarse y luchar, esto se debe en gran medida a la fortaleza de su fe.</p><p>Un alma recogida, decía el padre Moisés Lira, no debe temer, Dios la lleva y le da ese don de dones, que es el buen espíritu, y necesitamos contagiarnos de eso, necesitamos ser muy positivos en nuestro andar, veamos lo hermoso que es tener vida, hoy ya muchos nos dejaron, ya no están con nosotros, pero nosotros seguimos de pie, aporreados si es posible pero de pie con la cabeza firme y la frente en alto, porque nuestro Padre Dios nos acompaña.</p><p>Quien no tiene recogimiento, no tiene a Dios, no tiene nada. El recogimiento no es letra muerta, una vez puesto en práctica nos permitirá ver como nuestra vida. Si somos recogidos, Dios nos dará la hermosa luz de saber conocernos y de amar nuestra miseria para esperarlo todo sólo de Dios. El “Apóstol de la bondad” un hombre del pasado, vivo hoy en el presente nos da la pauta a seguir para que crezcamos individual, familiar y socialmente, y así juntos, y de la mano de nuestro Padre Dios, hagamos de esta gran nación nuestro mayor orgullo</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-6864125 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-6864125").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-6864125").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-6864125").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-6864125.html/default/wf.fragment/b0c70c90-cefa-4bcb-8585-60073b93d734"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="ultimas-columnas-wrapper ">
<div class="tit-ultimas-columnas-profile ">
<span class="tit-columnas-bold">ÚLTIMAS</span>COLUMNAS
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
domingo 20 de junio de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-6864125.html">
Un camino hacia Dios
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/oscar-segura-rodriguez">
Oscar Segura Rodríguez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 18 de abril de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-6610688.html">
Un camino hacia Dios
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/oscar-segura-rodriguez">
Oscar Segura Rodríguez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 21 de marzo de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-6500674.html">
Un camino hacia dios
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/oscar-segura-rodriguez">
Oscar Segura Rodríguez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 16 de agosto de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-5631305.html">
Un Camino hacia Dios
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/oscar-segura-rodriguez">
Oscar Segura Rodríguez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 28 de marzo de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-5028159.html">
Un Camino hacia Dios
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/oscar-segura-rodriguez">
Oscar Segura Rodríguez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 15 de marzo de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-4973339.html">
Un Camino hacia Dios </a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/oscar-segura-rodriguez">
Oscar Segura Rodríguez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 16 de febrero de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-4840761.html">
Un Camino hacia Dios
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/oscar-segura-rodriguez">
Oscar Segura Rodríguez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 19 de enero de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-4717786.html">
Un camino hacia Dios
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/oscar-segura-rodriguez">
Oscar Segura Rodríguez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 22 de diciembre de 2019 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-4614770.html">
Un camino hacia Dios </a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/oscar-segura-rodriguez">
Oscar Segura Rodríguez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 14 de diciembre de 2019 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-4582683.html">
Un camino hacia Dios </a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/oscar-segura-rodriguez">
Oscar Segura Rodríguez
</a>
</p>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-6864125.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-6864125.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/mexico-castigado-con-dos-partidos-sin-publico-por-grito-homofobico-fifa-multa-seleccion-mexicana-con-65-mil-dolares-6859485.html">
<img src="https://www.elsoldemexico.com.mx/deportes/fny8km-aficionados-seleccion-mexicana-futbol-.jpg/ALTERNATES/LANDSCAPE_160/Aficionados%20Seleccion%20Mexicana%20futbol%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/fny8km-aficionados-seleccion-mexicana-futbol-.jpg/BINARY/thumbnail/Aficionados%20Seleccion%20Mexicana%20futbol%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aficionados Seleccion Mexicana futbol .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/mexico-castigado-con-dos-partidos-sin-publico-por-grito-homofobico-fifa-multa-seleccion-mexicana-con-65-mil-dolares-6859485.html">
México, castigado con dos partidos sin público por grito homofóbico
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/este-domingo-la-final-de-la-liga-municipal-6863303.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/ik0nxk-whatsapp-image-2021-06-19-at-11.23.15-am-1.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202021-06-19%20at%2011.23.15%20AM%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ik0nxk-whatsapp-image-2021-06-19-at-11.23.15-am-1.jpeg/BINARY/thumbnail/WhatsApp%20Image%202021-06-19%20at%2011.23.15%20AM%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2021-06-19 at 11.23.15 AM (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/este-domingo-la-final-de-la-liga-municipal-6863303.html">
Este domingo la final de la Liga Municipal
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="otras-columnas ">
<div class="bordertop-orange"></div>
<div class="tit-aside-cartoon-light"><span class="tit-aside-cartoon-bold">OTRAS</span>COLUMNAS</div>
<div id="analisis-mobile">
<div class="row">
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/raymundo-rocha-lozano">
<img src="https://www.elsoldesanluis.com.mx/incoming/ngkzpf-raymundo-rocha-lozano.png/ALTERNATES/SQUARE_160/Raymundo%20Rocha%20Lozano.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ngkzpf-raymundo-rocha-lozano.png/BINARY/thumbnail/Raymundo%20Rocha%20Lozano.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Raymundo Rocha Lozano.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/raymundo-rocha-lozano">
Raymundo Rocha Lozano
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/analisis/aterciopelada-transicion-6864375.html">
Aterciopelada transición </a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/tere-derbez-b">
<img src="https://www.elsoldesanluis.com.mx/incoming/2boq14-avatar142nueva.png/ALTERNATES/SQUARE_160/avatar142Nueva.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/2boq14-avatar142nueva.png/BINARY/thumbnail/avatar142Nueva.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avatar142Nueva.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/tere-derbez-b">
Tere Derbéz B
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/analisis/mi-propio-rival-soy-yo-6864080.html">
Mi propio rival, soy yo
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/oscar-segura-rodriguez">
<img src="https://www.elsoldesanluis.com.mx/incoming/29x9g6-oscar-segura-rodriguez.png/ALTERNATES/SQUARE_160/Oscar%20Segura%20Rodriguez.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/29x9g6-oscar-segura-rodriguez.png/BINARY/thumbnail/Oscar%20Segura%20Rodriguez.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Oscar Segura Rodriguez.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/oscar-segura-rodriguez">
Oscar Segura Rodríguez
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-6864125.html">
Un camino hacia Dios
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/juan-jesus-priego">
<img src="https://www.elsoldesanluis.com.mx/incoming/71bs95-juan-jesus-priego-rivera.png/ALTERNATES/SQUARE_160/Juan%20Jesus%20Priego%20Rivera.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/71bs95-juan-jesus-priego-rivera.png/BINARY/thumbnail/Juan%20Jesus%20Priego%20Rivera.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juan Jesus Priego Rivera.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/juan-jesus-priego">
Juan Jesús Priego
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/analisis/san-juan-crisostomo-347-407-6864352.html">
San Juan Crisóstomo (347-407) </a>
</h4>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="tit-aside-cartoon ">
<div class="bordertop-orange-cartoon"></div>
<div class="tit-aside-cartoon-bold">Cartones</div>
</div>
</div>
<div class="cartoon-wrapper-aside ">
<article class="analisis_el-bachiller
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/analisis/el-bachiller/profanacion-6638820.html">
<img src="https://www.elsoldesanluis.com.mx/analisis/el-bachiller/profanacion-6638820.html/ALTERNATES/LANDSCAPE_160/Profanaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/analisis/el-bachiller/profanacion-6638820.html/BINARY/thumbnail/Profanaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Profanación"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
El Bachiller
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/analisis/el-bachiller/profanacion-6638820.html">
Profanación </a>
</h4>
</div>
</div>
</article>
<article class="analisis_el-bachiller
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/analisis/el-bachiller/denuncias.jpg-6635308.html">
<img src="https://www.elsoldesanluis.com.mx/analisis/el-bachiller/denuncias.jpg-6635308.html/ALTERNATES/LANDSCAPE_160/Denuncias.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/analisis/el-bachiller/denuncias.jpg-6635308.html/BINARY/thumbnail/Denuncias.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Denuncias.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
El Bachiller
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/analisis/el-bachiller/denuncias.jpg-6635308.html">
Denuncias.jpg
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="bordertop-red"></div>
<div class="tit-aside"><span class="tit-aside-bold">Lo+</span>reciente</div>
<img src="/static/theme/solmx/base/img/Titulo-Newsletter.svg" alt="Newslwtter" />
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:300px;}
#mc_embed_signup label {display:block;font-size:16px;padding-bottom:10px;font-weight: normal;}
#mc_embed_signup input.email {font-family:"Tinos", "serif"; font-size: 15px; display:inline-block; padding:0 0.4em; margin:0 4% 10px 0; min-height:32px; width:55%; min-width:100px; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
#mc_embed_signup input.button {display:inline-block; width:35%; margin:0 0 10px 0; min-width:90px;background-color:#FC9527; font-size:16px;}
</style>
<div id="mc_embed_signup">
<form action="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&id=905a4d70c0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Suscríbete a nuestro Boletín Informativo</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="correo electrónico" required>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c04a811ee61dc85305bf7133b_905a4d70c0" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<script>
// JavaScript Document
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldesanluis.com.mx"><img src="/static/theme/solmx/elsoldesanluis/img/opinion.png" alt="tuopinion@elsoldesanluis.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldesanluis.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldesanluis.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldesanluis/img/logotipo_footer.svg" alt="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldesanluis.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldesanluis.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldesanluis.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldesanluis.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldesanluis.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/ElSoldeSanLuis/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"></a></li>
<li><a href="https://twitter.com/ElSoldeSanLuis" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://www.youtube.com/channel/UCSSsRyeif9_CF1mq2RUdlUQ" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/youtube.svg" alt="Youtube - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://www.instagram.com/elsoldesanluis/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/instagram.svg" alt="Instagram - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://www.elsoldesanluis.com.mx/analisis/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://newsstand.google.com/publications/CAAqBwgKMN7R_wowx875Ag" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://www.pressreader.com/mexico/el-sol-de-san-luis-potosí" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=944&contextPath=841-944-&pubId=18&cat=&meta=read-column&objId=6864125&type=article&title=Un+camino+hacia+Dios&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fanalisis%2fun-camino-hacia-dios-6864125.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=944&amp;contextPath=841-944-&amp;pubId=18&amp;cat=&amp;meta=read-column&amp;objId=6864125&amp;type=article&amp;title=Un+camino+hacia+Dios&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fanalisis%2fun-camino-hacia-dios-6864125.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = 'Oscar Segura Rodríguez';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
