<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Pide IMES no &#034;sobreinformarse&#034; durante contingencia - El Sol de San Luis</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content="Coronavirus,COVID-19,Estrés, "/>
<meta name="description" content="Durante confinamiento es necesario establecer rutinas, realizar ejercicio o actividades físicas y evitar la carga de información referente al Coronavirus"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/rv6v62-lectora-del-sol.jpg/ALTERNATES/LANDSCAPE_1140/lectora%20del%20SOL.JPG"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis"/>
<meta property="og:title" content="Pide IMES no &#034;sobreinformarse&#034; durante contingencia "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/incoming/pide-imes-no-sobreinformarse-durante-contingencia-5118477.html"/>
<meta property="og:description" content="Durante confinamiento es necesario establecer rutinas, realizar ejercicio o actividades físicas y evitar la carga de información referente al Coronavirus"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Pide IMES no &#034;sobreinformarse&#034; durante contingencia "/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/incoming/pide-imes-no-sobreinformarse-durante-contingencia-5118477.html"/>
<meta name="twitter:description" content="Durante confinamiento es necesario establecer rutinas, realizar ejercicio o actividades físicas y evitar la carga de información referente al Coronavirus"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/rv6v62-lectora-del-sol.jpg/ALTERNATES/LANDSCAPE_400/lectora%20del%20SOL.JPG"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/incoming/pide-imes-no-sobreinformarse-durante-contingencia-5118477.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/incoming/pide-imes-no-sobreinformarse-durante-contingencia-5118477.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.9ca24ba93c3140db21db75406d633599.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/ece_incoming_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/ece_incoming_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/ece_incoming_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/ece_incoming_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/ece_incoming_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '5118477');
googletag.pubads().setTargeting("topic", [
"Coronavirus",
"COVID-19",
"Estrés",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/incoming/">
New Articles
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 18 de abril de 2020
</p>
</div>
<h1
class="title">
Pide IMES no "sobreinformarse" durante contingencia </h1>
<h3
class="subtitle">
Durante confinamiento es necesario establecer rutinas, realizar ejercicio o actividades físicas y evitar la carga de información referente al Coronavirus
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/rv6v62-lectora-del-sol.jpg/ALTERNATES/LANDSCAPE_160/lectora%20del%20SOL.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/rv6v62-lectora-del-sol.jpg/BINARY/thumbnail/lectora%20del%20SOL.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lectora del SOL.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/incoming/pide-imes-no-sobreinformarse-durante-contingencia-5118477.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/incoming/pide-imes-no-sobreinformarse-durante-contingencia-5118477.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fincoming%2fpide-imes-no-sobreinformarse-durante-contingencia-5118477.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/incoming/pide-imes-no-sobreinformarse-durante-contingencia-5118477.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Emanuel Landeros | El Sol de San Luis </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5118477"
>
<p>La población debe evitar “sobreinformarse” acerca del coronavirus, las familias deben establecer rutinas, así como realizar ejercicios y actividades físicas.</p><p>Así se advirtió desde el Instituto de las Mujeres del Estado, instancia que emitió recomendaciones para una convivencia familiar pacífica.</p><p>El instructor del área de Capacitación de la dependencia estatal, Carlos Franco, recomendó seguir cinco pasos, el primero, evitar la carga de información referente al tema del Coronavirus, por lo que recordó que es importante conocer datos, pero con límites, es decir, informados, no “sobreinformados”.</p><p>El funcionario ofreció consejos para tener una convivencia familiar pacífica y no caer en ansiedad o depresión durante el aislamiento ante la emergencia sanitaria nacional por el Covid-19.</p><p>Como punto número dos, advirtió, debemos mentalizarnos en que estamos salvando vidas al quedarnos en nuestro hogar, esta es una forma de afrontarlo positivamente, pensar que no todas las personas tienen este privilegio y se hace por una conciencia social.</p><p>Recomendó hacer ejercicio, aunque a veces hay limitaciones de espacio para hacerlo, reconoció, pueden hacerse lagartijas, sentadillas, bailar, “cada persona puede elegir la actividad que más le agrade”.</p><p>Finalmente destacó que es muy importante planear una rutina diaria, “levantarse y comer a la misma hora, limitar el tiempo de ocio para evitar estar mucho tiempo frente al televisor o en el teléfono celular checando las redes sociales”.</p><p>Finalmente, Carlos Franco comentó que el aislamiento puede fortalecer los lazos, bajo el pensamiento de que se está sobreviviendo a una crisis.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5118477 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5118477").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5118477").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5118477").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5118477"
>
<p>La población debe evitar “sobreinformarse” acerca del coronavirus, las familias deben establecer rutinas, así como realizar ejercicios y actividades físicas.</p><p>Así se advirtió desde el Instituto de las Mujeres del Estado, instancia que emitió recomendaciones para una convivencia familiar pacífica.</p><p>El instructor del área de Capacitación de la dependencia estatal, Carlos Franco, recomendó seguir cinco pasos, el primero, evitar la carga de información referente al tema del Coronavirus, por lo que recordó que es importante conocer datos, pero con límites, es decir, informados, no “sobreinformados”.</p><p>El funcionario ofreció consejos para tener una convivencia familiar pacífica y no caer en ansiedad o depresión durante el aislamiento ante la emergencia sanitaria nacional por el Covid-19.</p><p>Como punto número dos, advirtió, debemos mentalizarnos en que estamos salvando vidas al quedarnos en nuestro hogar, esta es una forma de afrontarlo positivamente, pensar que no todas las personas tienen este privilegio y se hace por una conciencia social.</p><p>Recomendó hacer ejercicio, aunque a veces hay limitaciones de espacio para hacerlo, reconoció, pueden hacerse lagartijas, sentadillas, bailar, “cada persona puede elegir la actividad que más le agrade”.</p><p>Finalmente destacó que es muy importante planear una rutina diaria, “levantarse y comer a la misma hora, limitar el tiempo de ocio para evitar estar mucho tiempo frente al televisor o en el teléfono celular checando las redes sociales”.</p><p>Finalmente, Carlos Franco comentó que el aislamiento puede fortalecer los lazos, bajo el pensamiento de que se está sobreviviendo a una crisis.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5118477 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5118477").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5118477").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5118477").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/estres" class ="item-tags" >
Estrés
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/COVID-19" class ="item-tags" >
COVID-19
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/incoming/pide-imes-no-sobreinformarse-durante-contingencia-5118477.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="circulos
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/circulos/el-hogar-no-siempre-es-un-refugio-ante-la-pandemia-5098486.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/mcgxxl-coronavirus.jpg/ALTERNATES/LANDSCAPE_160/coronavirus.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/mcgxxl-coronavirus.jpg/BINARY/thumbnail/coronavirus.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coronavirus.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/circulos/"> Círculos </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/circulos/el-hogar-no-siempre-es-un-refugio-ante-la-pandemia-5098486.html">
El hogar no siempre es un refugio ante la pandemia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="metropoli_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/justicia/piden-auxilio-mil-mujeres-cuarentena-coronavirus-violencia-genero-linea-de-mujeres-5079370.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/justicia/lw96a8-mujeres-violencia-de-genero-cuarentena.jpg/ALTERNATES/LANDSCAPE_160/Mujeres%20violencia%20de%20genero%20cuarentena.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/justicia/lw96a8-mujeres-violencia-de-genero-cuarentena.jpg/BINARY/thumbnail/Mujeres%20violencia%20de%20genero%20cuarentena.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mujeres violencia de genero cuarentena.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/justicia/piden-auxilio-mil-mujeres-cuarentena-coronavirus-violencia-genero-linea-de-mujeres-5079370.html">
Piden auxilio mil mujeres en cuarentena por violencia de género
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_virales
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/aprende-en-casa-cuarzos-calma-coronavirus-5108925.html">
<img src="https://www.elsoldemexico.com.mx/incoming/1w7gz5-citrino-2.jpg/ALTERNATES/LANDSCAPE_160/Citrino%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/1w7gz5-citrino-2.jpg/BINARY/thumbnail/Citrino%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Citrino 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/"> Virales </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/aprende-en-casa-cuarzos-calma-coronavirus-5108925.html">
Aprende en casa a utilizar piedras preciosas y encontrar la calma </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/incoming/pide-imes-no-sobreinformarse-durante-contingencia-5118477.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/en-san-luis-potosi-11-personas-con-coronavirus-logran-recuperarse-5117887.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/zyldy-secretaria-de-salud-covid-19.jpg/ALTERNATES/LANDSCAPE_160/Secretaria%20de%20Salud%20Covid-19.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/zyldy-secretaria-de-salud-covid-19.jpg/BINARY/thumbnail/Secretaria%20de%20Salud%20Covid-19.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Secretaria de Salud Covid-19.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/en-san-luis-potosi-11-personas-con-coronavirus-logran-recuperarse-5117887.html">
En San Luis Potosí 11 personas con Coronavirus logran recuperarse
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/capacitan-a-personal-del-imss-via-internet-por-covid-19-5115603.html"> Capacitan a personal del IMSS vía internet </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/luce-centro-historico-de-slp-nuevo-rostro-con-recuperacion-de-fachadas-5115581.html"> Luce Centro Histórico de SLP nuevo rostro con recuperación de fachadas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/entre-el-alcalde-xavier-nava-apoyo-a-taxistas-ante-contingencia-por-covid-19-5115545.html"> Entrega el alcalde Xavier Nava apoyo a taxistas ante contingencia por Covid-19</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/ayuntamiento-reparara-destrozos-en-carranza-5118424.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/ayuntamiento-reparara-destrozos-en-carranza-5118424.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/3ona3i-avenida-carranza-2.jpg/ALTERNATES/LANDSCAPE_160/avenida%20Carranza%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/3ona3i-avenida-carranza-2.jpg/BINARY/thumbnail/avenida%20Carranza%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avenida Carranza (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/ayuntamiento-reparara-destrozos-en-carranza-5118424.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/ayuntamiento-reparara-destrozos-en-carranza-5118424.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/ayuntamiento-reparara-destrozos-en-carranza-5118424.html">
Ayuntamiento reparará destrozos en Carranza
</a>
</h4>
<p class="summary ">
Esta semana se denuncio que durante el retiro de parquímetros parte del concreto de camellones recién remodelados fueron afectados
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/poder-judicial-recibe-43-solicitudes-de-proteccion-para-mujeres-5118184.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/poder-judicial-recibe-43-solicitudes-de-proteccion-para-mujeres-5118184.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/7erio0-poder-judicial.jpeg/ALTERNATES/LANDSCAPE_160/poder%20judicial.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/7erio0-poder-judicial.jpeg/BINARY/thumbnail/poder%20judicial.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="poder judicial.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/poder-judicial-recibe-43-solicitudes-de-proteccion-para-mujeres-5118184.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/poder-judicial-recibe-43-solicitudes-de-proteccion-para-mujeres-5118184.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/poder-judicial-recibe-43-solicitudes-de-proteccion-para-mujeres-5118184.html">
Poder Judicial recibe 43 solicitudes de protección para mujeres
</a>
</h4>
<p class="summary ">
Titular de la dependencia explicó que es complejo dictaminar si el aumento de violencia es debido al encierro
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/secretaria-del-bienestar-concluye-entrega-de-apoyos-5118263.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/secretaria-del-bienestar-concluye-entrega-de-apoyos-5118263.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/bz6poq-entrega-de-apoyos-en-telegrafos-9.jpg/ALTERNATES/LANDSCAPE_160/entrega%20de%20apoyos%20en%20telegrafos%20(9).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/bz6poq-entrega-de-apoyos-en-telegrafos-9.jpg/BINARY/thumbnail/entrega%20de%20apoyos%20en%20telegrafos%20(9).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="entrega de apoyos en telegrafos (9).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/secretaria-del-bienestar-concluye-entrega-de-apoyos-5118263.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/secretaria-del-bienestar-concluye-entrega-de-apoyos-5118263.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/secretaria-del-bienestar-concluye-entrega-de-apoyos-5118263.html">
Secretaría del Bienestar concluye entrega de apoyos
</a>
</h4>
<p class="summary ">
Para agilizar los pagos y para atender la Sana Distancia, se habilitaron cajas en la Fenapo. Durante las primeras semanas de Abril las oficinas de Telégrafos se vieron rebasadas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="ece_incoming
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/incoming/pide-imes-no-sobreinformarse-durante-contingencia-5118477.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/incoming/pide-imes-no-sobreinformarse-durante-contingencia-5118477.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/rv6v62-lectora-del-sol.jpg/ALTERNATES/LANDSCAPE_160/lectora%20del%20SOL.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/rv6v62-lectora-del-sol.jpg/BINARY/thumbnail/lectora%20del%20SOL.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lectora del SOL.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/incoming/"> New Articles </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/incoming/pide-imes-no-sobreinformarse-durante-contingencia-5118477.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/incoming/pide-imes-no-sobreinformarse-durante-contingencia-5118477.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/incoming/pide-imes-no-sobreinformarse-durante-contingencia-5118477.html">
Pide IMES no "sobreinformarse" durante contingencia </a>
</h4>
<p class="summary ">
Durante confinamiento es necesario establecer rutinas, realizar ejercicio o actividades físicas y evitar la carga de información referente al Coronavirus
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/ayuntamiento-reparara-destrozos-en-carranza-5118424.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/ayuntamiento-reparara-destrozos-en-carranza-5118424.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/3ona3i-avenida-carranza-2.jpg/ALTERNATES/LANDSCAPE_160/avenida%20Carranza%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/3ona3i-avenida-carranza-2.jpg/BINARY/thumbnail/avenida%20Carranza%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avenida Carranza (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/ayuntamiento-reparara-destrozos-en-carranza-5118424.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/ayuntamiento-reparara-destrozos-en-carranza-5118424.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/ayuntamiento-reparara-destrozos-en-carranza-5118424.html">
Ayuntamiento reparará destrozos en Carranza
</a>
</h4>
<p class="summary ">
Esta semana se denuncio que durante el retiro de parquímetros parte del concreto de camellones recién remodelados fueron afectados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/secretaria-del-bienestar-concluye-entrega-de-apoyos-5118263.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/secretaria-del-bienestar-concluye-entrega-de-apoyos-5118263.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/bz6poq-entrega-de-apoyos-en-telegrafos-9.jpg/ALTERNATES/LANDSCAPE_160/entrega%20de%20apoyos%20en%20telegrafos%20(9).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/bz6poq-entrega-de-apoyos-en-telegrafos-9.jpg/BINARY/thumbnail/entrega%20de%20apoyos%20en%20telegrafos%20(9).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="entrega de apoyos en telegrafos (9).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/secretaria-del-bienestar-concluye-entrega-de-apoyos-5118263.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/secretaria-del-bienestar-concluye-entrega-de-apoyos-5118263.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/secretaria-del-bienestar-concluye-entrega-de-apoyos-5118263.html">
Secretaría del Bienestar concluye entrega de apoyos
</a>
</h4>
<p class="summary ">
Para agilizar los pagos y para atender la Sana Distancia, se habilitaron cajas en la Fenapo. Durante las primeras semanas de Abril las oficinas de Telégrafos se vieron rebasadas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/cultura/muere-la-multipremiada-escritora-zacatecana-amparo-davila-5118274.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/muere-la-multipremiada-escritora-zacatecana-amparo-davila-5118274.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/lxrrc4-amparo-davila.jpeg/ALTERNATES/LANDSCAPE_160/Amparo%20D%C3%A1vila.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/lxrrc4-amparo-davila.jpeg/BINARY/thumbnail/Amparo%20D%C3%A1vila.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Amparo Dávila.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/cultura/muere-la-multipremiada-escritora-zacatecana-amparo-davila-5118274.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/cultura/muere-la-multipremiada-escritora-zacatecana-amparo-davila-5118274.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/cultura/muere-la-multipremiada-escritora-zacatecana-amparo-davila-5118274.html">
Muere la multipremiada escritora zacatecana Amparo Dávila
</a>
</h4>
<p class="summary ">
La escritora Amparo Dávila, quien falleció a los 92 años de edad, pasó en tierra potosina gran parte de su infancia y adolescencia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/poder-judicial-recibe-43-solicitudes-de-proteccion-para-mujeres-5118184.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/poder-judicial-recibe-43-solicitudes-de-proteccion-para-mujeres-5118184.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/7erio0-poder-judicial.jpeg/ALTERNATES/LANDSCAPE_160/poder%20judicial.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/7erio0-poder-judicial.jpeg/BINARY/thumbnail/poder%20judicial.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="poder judicial.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/poder-judicial-recibe-43-solicitudes-de-proteccion-para-mujeres-5118184.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/poder-judicial-recibe-43-solicitudes-de-proteccion-para-mujeres-5118184.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/poder-judicial-recibe-43-solicitudes-de-proteccion-para-mujeres-5118184.html">
Poder Judicial recibe 43 solicitudes de protección para mujeres
</a>
</h4>
<p class="summary ">
Titular de la dependencia explicó que es complejo dictaminar si el aumento de violencia es debido al encierro
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/se-pospone-el-maraton-tangamanga-5118058.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/se-pospone-el-maraton-tangamanga-5118058.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/rqi9zh-maraton-internacional-tangamanga.jpeg/ALTERNATES/LANDSCAPE_160/Marat%C3%B3n%20Internacional%20Tangamanga.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/rqi9zh-maraton-internacional-tangamanga.jpeg/BINARY/thumbnail/Marat%C3%B3n%20Internacional%20Tangamanga.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Maratón Internacional Tangamanga.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/se-pospone-el-maraton-tangamanga-5118058.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/se-pospone-el-maraton-tangamanga-5118058.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/se-pospone-el-maraton-tangamanga-5118058.html">
Se pospone el Maratón Tangamanga
</a>
</h4>
<p class="summary ">
La edición 36 de este evento cambia de fecha, se pospone para el 22 de noviembre
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=842&contextPath=841-842-&pubId=18&cat=&meta=read-story&objId=5118477&type=article&title=Pide+IMES+no+%26%23034%3bsobreinformarse%26%23034%3b+durante+contingencia&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fincoming%2fpide-imes-no-sobreinformarse-durante-contingencia-5118477.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=842&amp;contextPath=841-842-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=5118477&amp;type=article&amp;title=Pide+IMES+no+%26%23034%3bsobreinformarse%26%23034%3b+durante+contingencia&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fincoming%2fpide-imes-no-sobreinformarse-durante-contingencia-5118477.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-842-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=842&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-842-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=842&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-842-&cat=main.ewf%2c2014&objId=454588265&title=COVID-19&url=tag%3amain.ewf%2c2014%3aCOVID-19&rt=1&ctxId=842&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-842-&amp;cat=main.ewf%2c2014&amp;objId=454588265&amp;title=COVID-19&amp;url=tag%3amain.ewf%2c2014%3aCOVID-19&amp;rt=1&amp;ctxId=842&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-842-&cat=main.ewf%2c2014&objId=941190145&title=Estr%c3%a9s&url=tag%3amain.ewf%2c2014%3aestres&rt=1&ctxId=842&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-842-&amp;cat=main.ewf%2c2014&amp;objId=941190145&amp;title=Estr%c3%a9s&amp;url=tag%3amain.ewf%2c2014%3aestres&amp;rt=1&amp;ctxId=842&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'ece_incoming';
_sf_async_config.authors = 'Emanuel Landeros | El Sol de San Luis ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
