<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Registra SLP avances en inversiones, turismo y creación de empleo - El Sol de San Luis</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content="Gobernadores,Encuestadores, "/>
<meta name="description" content="La más reciente evaluación de Arias Consultores, coloca a Juan Manuel Carreras entre los gobernadores mejor calificados del país"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/hi5l9d-juan-manuel-carreras-lopez.jpg/ALTERNATES/LANDSCAPE_1140/Juan%20Manuel%20Carreras%20L%C3%B3pez.JPG"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis"/>
<meta property="og:title" content="Registra SLP avances en inversiones, turismo y creación de empleo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/local/registra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html"/>
<meta property="og:description" content="La más reciente evaluación de Arias Consultores, coloca a Juan Manuel Carreras entre los gobernadores mejor calificados del país"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Registra SLP avances en inversiones, turismo y creación de empleo"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/local/registra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html"/>
<meta name="twitter:description" content="La más reciente evaluación de Arias Consultores, coloca a Juan Manuel Carreras entre los gobernadores mejor calificados del país"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/hi5l9d-juan-manuel-carreras-lopez.jpg/ALTERNATES/LANDSCAPE_400/Juan%20Manuel%20Carreras%20L%C3%B3pez.JPG"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/local/registra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/local/registra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.9ca24ba93c3140db21db75406d633599.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '4680201');
googletag.pubads().setTargeting("topic", [
"Gobernadores",
"Encuestadores",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 9 de enero de 2020
</p>
</div>
<h1
class="title">
Registra SLP avances en inversiones, turismo y creación de empleo
</h1>
<h3
class="subtitle">
La más reciente evaluación de Arias Consultores, coloca a Juan Manuel Carreras entre los gobernadores mejor calificados del país
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/hi5l9d-juan-manuel-carreras-lopez.jpg/ALTERNATES/LANDSCAPE_160/Juan%20Manuel%20Carreras%20L%C3%B3pez.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/hi5l9d-juan-manuel-carreras-lopez.jpg/BINARY/thumbnail/Juan%20Manuel%20Carreras%20L%C3%B3pez.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juan Manuel Carreras López.JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Gobernador de San Luis Potosí doctor Juan Manuel Carreras López aparece entre los mejor calificados del país / Norma Rivera </span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/registra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/registra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/registra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fregistra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Registra SLP avances en inversiones, turismo y creación de empleo&amp;body=https://www.elsoldesanluis.com.mx/local/registra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Raymundo Rocha | El Sol de San Luis </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4680201"
>
<p>El gobernador de San Luis Potosí doctor Juan Manuel Carreras López apareció en la encuesta más reciente –diciembre- de Arias Consultores, en la posición número 13 a nivel nacional en nivel de aprobación, siendo el cuarto mandatario priísta mejor colocado en la medición.</p><p>Tiene una aprobación significativa de 38.2 por ciento de los ciudadanos, tomando en consideración que el primer lugar, que es el gobernador priísta de Sinaloa Quirino Ordaz Coppel, tiene un 61.8 por ciento de aceptación. El último lugar es el gobernador de Morelos Cuauhtemoc Blanco Bravo con 5.7 de calificación.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/ruta-alterna-a-la-57-seria-concesionada-4676120.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/y0of7o-carretera-57.jpg/ALTERNATES/LANDSCAPE_160/carretera%2057.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/y0of7o-carretera-57.jpg/BINARY/thumbnail/carretera%2057.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="carretera 57.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/ruta-alterna-a-la-57-seria-concesionada-4676120.html">
Ruta alterna a la 57 sería concesionada
</a>
</h4>
</div>
</article>
</p><p>La Casa Encuestadora Arias dio a conocer que la muestra se levantó en las 32 entidades del país. En el caso de San Luis Potosí, el mandatario estatal se ubica en la casilla nueve de los gobernadores del país en cuanto a la confianza que inspira a los ciudadanos con un 40.6 por ciento.</p><p>En la pregunta de ¿si considera usted que ha mejorado la confianza de los empresarios para invertir?, San Luis Potosí se coloca en el cuarto lugar con el 39.7 por ciento, solo por debajo de Baja California, Querétaro y Aguascalientes. Esa misma posición, la cuarta, la tiene en cuanto a la mejoría para la entrega de apoyos a personas de escasos recursos económicos.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/anuncia-gobernador-paquete-de-10-obras-viales-4654967.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/d9xfa6-img_9741.jpg/ALTERNATES/LANDSCAPE_160/IMG_9741.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/d9xfa6-img_9741.jpg/BINARY/thumbnail/IMG_9741.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_9741.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/anuncia-gobernador-paquete-de-10-obras-viales-4654967.html">
Anuncia gobernador paquete de 10 obras viales </a>
</h4>
</div>
</article>
</p><p>San Luis Potosí avanzó varios lugares en esta medición, en temas como el mejoramiento de la prestación de servicios de salud y la obra pública estatal, al colocarse en el quinto y octavo lugar respectivamente, de acuerdo a las respuestas de los encuestados.</p><p>También registra una buena calificación por los esfuerzos que se han hecho en materia turística al colocarse en el quinto lugar nacional y en el sexto en cuanto al mejoramiento de la economía y el empleo. Hoy, las personas se sienten más contentas de vivir en San Luis Potosí.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FAriasConsultores%2Fposts%2F1763466777120814&width=500" width="500" height="661" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4680201 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4680201").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4680201").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4680201").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/35163a9e-4296-4049-82c1-330cc8445b1d.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4680201"
>
<p>El gobernador de San Luis Potosí doctor Juan Manuel Carreras López apareció en la encuesta más reciente –diciembre- de Arias Consultores, en la posición número 13 a nivel nacional en nivel de aprobación, siendo el cuarto mandatario priísta mejor colocado en la medición.</p><p>Tiene una aprobación significativa de 38.2 por ciento de los ciudadanos, tomando en consideración que el primer lugar, que es el gobernador priísta de Sinaloa Quirino Ordaz Coppel, tiene un 61.8 por ciento de aceptación. El último lugar es el gobernador de Morelos Cuauhtemoc Blanco Bravo con 5.7 de calificación.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/ruta-alterna-a-la-57-seria-concesionada-4676120.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/y0of7o-carretera-57.jpg/ALTERNATES/LANDSCAPE_160/carretera%2057.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/y0of7o-carretera-57.jpg/BINARY/thumbnail/carretera%2057.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="carretera 57.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/ruta-alterna-a-la-57-seria-concesionada-4676120.html">
Ruta alterna a la 57 sería concesionada
</a>
</h4>
</div>
</article>
</p><p>La Casa Encuestadora Arias dio a conocer que la muestra se levantó en las 32 entidades del país. En el caso de San Luis Potosí, el mandatario estatal se ubica en la casilla nueve de los gobernadores del país en cuanto a la confianza que inspira a los ciudadanos con un 40.6 por ciento.</p><p>En la pregunta de ¿si considera usted que ha mejorado la confianza de los empresarios para invertir?, San Luis Potosí se coloca en el cuarto lugar con el 39.7 por ciento, solo por debajo de Baja California, Querétaro y Aguascalientes. Esa misma posición, la cuarta, la tiene en cuanto a la mejoría para la entrega de apoyos a personas de escasos recursos económicos.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/anuncia-gobernador-paquete-de-10-obras-viales-4654967.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/d9xfa6-img_9741.jpg/ALTERNATES/LANDSCAPE_160/IMG_9741.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/d9xfa6-img_9741.jpg/BINARY/thumbnail/IMG_9741.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_9741.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/anuncia-gobernador-paquete-de-10-obras-viales-4654967.html">
Anuncia gobernador paquete de 10 obras viales </a>
</h4>
</div>
</article>
</p><p>San Luis Potosí avanzó varios lugares en esta medición, en temas como el mejoramiento de la prestación de servicios de salud y la obra pública estatal, al colocarse en el quinto y octavo lugar respectivamente, de acuerdo a las respuestas de los encuestados.</p><p>También registra una buena calificación por los esfuerzos que se han hecho en materia turística al colocarse en el quinto lugar nacional y en el sexto en cuanto al mejoramiento de la economía y el empleo. Hoy, las personas se sienten más contentas de vivir en San Luis Potosí.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FAriasConsultores%2Fposts%2F1763466777120814&width=500" width="500" height="661" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4680201 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4680201").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4680201").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4680201").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/79b4b76c-3d09-43cf-a62e-a2d9f0ab8356/79b4b76c-3d09-43cf-a62e-a2d9f0ab8356.js"></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Encuestadores" class ="item-tags" >
Encuestadores
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/gobernadores" class ="item-tags" >
Gobernadores
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/local/registra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/avanza-alianza-centro-bajio-juan-manuel-carreras-lopez-4658591.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/1it4tm-juan-manuel-carreras.jpg/ALTERNATES/LANDSCAPE_160/Juan%20Manuel%20Carreras.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/1it4tm-juan-manuel-carreras.jpg/BINARY/thumbnail/Juan%20Manuel%20Carreras.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juan Manuel Carreras.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/avanza-alianza-centro-bajio-juan-manuel-carreras-lopez-4658591.html">
Avanza alianza Centro Bajío: JMCL
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/ya-no-elevaran-estatua-de-juarez-4670178.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/vexrmg-obras-del-distribuidor-de.png/ALTERNATES/LANDSCAPE_160/Obras-del-distribuidor-DE.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/vexrmg-obras-del-distribuidor-de.png/BINARY/thumbnail/Obras-del-distribuidor-DE.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Obras-del-distribuidor-DE.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/ya-no-elevaran-estatua-de-juarez-4670178.html">
Ya no elevarán estatua de Juárez </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/red-metro-iniciaria-operaciones-en-mayo-4658560.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/s0nwa7-red-metro.jpg/ALTERNATES/LANDSCAPE_160/Red%20Metro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/s0nwa7-red-metro.jpg/BINARY/thumbnail/Red%20Metro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Red Metro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/red-metro-iniciaria-operaciones-en-mayo-4658560.html">
Red Metro iniciaría operaciones en mayo </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/local/registra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/registra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/hi5l9d-juan-manuel-carreras-lopez.jpg/ALTERNATES/LANDSCAPE_160/Juan%20Manuel%20Carreras%20L%C3%B3pez.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/hi5l9d-juan-manuel-carreras-lopez.jpg/BINARY/thumbnail/Juan%20Manuel%20Carreras%20L%C3%B3pez.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juan Manuel Carreras López.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/registra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html">
Registra SLP avances en inversiones, turismo y creación de empleo
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/avanza-alianza-centro-bajio-juan-manuel-carreras-lopez-4658591.html"> Avanza alianza Centro Bajío: JMCL</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/ya-no-elevaran-estatua-de-juarez-4670178.html"> Ya no elevarán estatua de Juárez </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/red-metro-iniciaria-operaciones-en-mayo-4658560.html"> Red Metro iniciaría operaciones en mayo </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/sistema-de-salud-camina-a-la-privatizacion-4680026.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/sistema-de-salud-camina-a-la-privatizacion-4680026.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/2w14y9-laura-patricia-silva-celis.jpg/ALTERNATES/LANDSCAPE_160/Laura%20Patricia%20Silva%20Celis.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/2w14y9-laura-patricia-silva-celis.jpg/BINARY/thumbnail/Laura%20Patricia%20Silva%20Celis.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Laura Patricia Silva Celis.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/sistema-de-salud-camina-a-la-privatizacion-4680026.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/sistema-de-salud-camina-a-la-privatizacion-4680026.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/sistema-de-salud-camina-a-la-privatizacion-4680026.html">
Sistema de Salud camina a la privatización: Diputada
</a>
</h4>
<p class="summary ">
Cobran atención médica en instituciones públicas, denuncia diputada tras pasar horas en varios hospitales
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/presentan-segunda-denuncia-contra-ex-diputada-4679341.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/presentan-segunda-denuncia-contra-ex-diputada-4679341.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/32fhm3-denuncia-contra-dulcelina-1.jpg/ALTERNATES/LANDSCAPE_160/Denuncia%20contra%20Dulcelina%201.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/32fhm3-denuncia-contra-dulcelina-1.jpg/BINARY/thumbnail/Denuncia%20contra%20Dulcelina%201.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Denuncia contra Dulcelina 1.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/presentan-segunda-denuncia-contra-ex-diputada-4679341.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/presentan-segunda-denuncia-contra-ex-diputada-4679341.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/presentan-segunda-denuncia-contra-ex-diputada-4679341.html">
Presentan segunda denuncia contra ex diputada </a>
</h4>
<p class="summary ">
Habrían falsificado firmas para justificar una supuesta compra de un carro de tacos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/zaragoza-en-calma-tras-resolucion-de-conflicto-4679986.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/zaragoza-en-calma-tras-resolucion-de-conflicto-4679986.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/mc930b-villa-de-zaragoza-1.jpeg/ALTERNATES/LANDSCAPE_160/VILLA%20DE%20ZARAGOZA%20%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/mc930b-villa-de-zaragoza-1.jpeg/BINARY/thumbnail/VILLA%20DE%20ZARAGOZA%20%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VILLA DE ZARAGOZA (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/zaragoza-en-calma-tras-resolucion-de-conflicto-4679986.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/zaragoza-en-calma-tras-resolucion-de-conflicto-4679986.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/zaragoza-en-calma-tras-resolucion-de-conflicto-4679986.html">
Zaragoza en calma, tras resolución de conflicto
</a>
</h4>
<p class="summary ">
Es positivo que no se haya utilizado la fuerza pública y que finalmente el diálogo se haya impuesto: Mauricio Ramírez Konishi
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/registra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/registra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/hi5l9d-juan-manuel-carreras-lopez.jpg/ALTERNATES/LANDSCAPE_160/Juan%20Manuel%20Carreras%20L%C3%B3pez.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/hi5l9d-juan-manuel-carreras-lopez.jpg/BINARY/thumbnail/Juan%20Manuel%20Carreras%20L%C3%B3pez.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juan Manuel Carreras López.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/registra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/registra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/registra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html">
Registra SLP avances en inversiones, turismo y creación de empleo
</a>
</h4>
<p class="summary ">
La más reciente evaluación de Arias Consultores, coloca a Juan Manuel Carreras entre los gobernadores mejor calificados del país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/shayr-mohamed-gonzalez-hijo-de-antonio-mohamed-deja-al-atletico-de-san-luis-por-rayados-monterrey-4680121.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/shayr-mohamed-gonzalez-hijo-de-antonio-mohamed-deja-al-atletico-de-san-luis-por-rayados-monterrey-4680121.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/he4l58-shayr-mohamed-gonzalez.jpg/ALTERNATES/LANDSCAPE_160/Shayr%20Mohamed%20Gonz%C3%A1lez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/he4l58-shayr-mohamed-gonzalez.jpg/BINARY/thumbnail/Shayr%20Mohamed%20Gonz%C3%A1lez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Shayr Mohamed González.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/shayr-mohamed-gonzalez-hijo-de-antonio-mohamed-deja-al-atletico-de-san-luis-por-rayados-monterrey-4680121.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/shayr-mohamed-gonzalez-hijo-de-antonio-mohamed-deja-al-atletico-de-san-luis-por-rayados-monterrey-4680121.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/shayr-mohamed-gonzalez-hijo-de-antonio-mohamed-deja-al-atletico-de-san-luis-por-rayados-monterrey-4680121.html">
Hijo de Mohamed deja al ADSL por el Monterrey
</a>
</h4>
<p class="summary ">
Shayr Mohamed nació el 4 de abril del 2000, mide 1.74 m., pesa 70 kilos y cuenta con ambas nacionalidades, argentina y mexicana. Su posición: delantero
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/sistema-de-salud-camina-a-la-privatizacion-4680026.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/sistema-de-salud-camina-a-la-privatizacion-4680026.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/2w14y9-laura-patricia-silva-celis.jpg/ALTERNATES/LANDSCAPE_160/Laura%20Patricia%20Silva%20Celis.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/2w14y9-laura-patricia-silva-celis.jpg/BINARY/thumbnail/Laura%20Patricia%20Silva%20Celis.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Laura Patricia Silva Celis.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/sistema-de-salud-camina-a-la-privatizacion-4680026.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/sistema-de-salud-camina-a-la-privatizacion-4680026.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/sistema-de-salud-camina-a-la-privatizacion-4680026.html">
Sistema de Salud camina a la privatización: Diputada
</a>
</h4>
<p class="summary ">
Cobran atención médica en instituciones públicas, denuncia diputada tras pasar horas en varios hospitales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/zaragoza-en-calma-tras-resolucion-de-conflicto-4679986.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/zaragoza-en-calma-tras-resolucion-de-conflicto-4679986.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/mc930b-villa-de-zaragoza-1.jpeg/ALTERNATES/LANDSCAPE_160/VILLA%20DE%20ZARAGOZA%20%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/mc930b-villa-de-zaragoza-1.jpeg/BINARY/thumbnail/VILLA%20DE%20ZARAGOZA%20%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VILLA DE ZARAGOZA (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/zaragoza-en-calma-tras-resolucion-de-conflicto-4679986.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/zaragoza-en-calma-tras-resolucion-de-conflicto-4679986.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/zaragoza-en-calma-tras-resolucion-de-conflicto-4679986.html">
Villa de Zaragoza en calma, tras resolución de conflicto
</a>
</h4>
<p class="summary ">
Es positivo que no se haya utilizado la fuerza pública y que finalmente el diálogo se haya impuesto: Mauricio Ramírez Konishi
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/oportunismo-de-grupos-no-cabe-en-renovacion-del-pri-4679883.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/oportunismo-de-grupos-no-cabe-en-renovacion-del-pri-4679883.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/ysh54j-diputados-pri.jpg/ALTERNATES/LANDSCAPE_160/DIPUTADOS%20PRI.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ysh54j-diputados-pri.jpg/BINARY/thumbnail/DIPUTADOS%20PRI.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DIPUTADOS PRI.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/oportunismo-de-grupos-no-cabe-en-renovacion-del-pri-4679883.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/oportunismo-de-grupos-no-cabe-en-renovacion-del-pri-4679883.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/oportunismo-de-grupos-no-cabe-en-renovacion-del-pri-4679883.html">
Oportunismo de grupos no cabe en renovación del PRI
</a>
</h4>
<p class="summary ">
Diputados anuncian su respaldo para que Elías Pesina siga al frente del instituto político y sea su capitán rumbo al 2021
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/quitarian-patria-potestad-a-padres-de-nina-encadenada-4679772.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/quitarian-patria-potestad-a-padres-de-nina-encadenada-4679772.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/gq1o0u-fiscalia-del-estado-1.jpg/ALTERNATES/LANDSCAPE_160/fiscalia%20del%20estado%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/gq1o0u-fiscalia-del-estado-1.jpg/BINARY/thumbnail/fiscalia%20del%20estado%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fiscalia del estado (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/quitarian-patria-potestad-a-padres-de-nina-encadenada-4679772.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/quitarian-patria-potestad-a-padres-de-nina-encadenada-4679772.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/quitarian-patria-potestad-a-padres-de-nina-encadenada-4679772.html">
Quitarían patria potestad a padres de niña encadenada </a>
</h4>
<p class="summary ">
La pequeña tenía lesiones en sus extremidades inferiores a causa de las cadenas, presentaba desnutrición y en las condiciones que fue encontrada hacen suponer que tampoco acudía a la escuela
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=992&contextPath=841-992-&pubId=18&cat=&meta=read-story&objId=4680201&type=article&title=Registra+SLP+avances+en+inversiones%2c+turismo+y+creaci%c3%b3n+de+empleo&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fregistra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=992&amp;contextPath=841-992-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=4680201&amp;type=article&amp;title=Registra+SLP+avances+en+inversiones%2c+turismo+y+creaci%c3%b3n+de+empleo&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fregistra-slp-avances-en-inversiones-turismo-y-creacion-de-empleo-4680201.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-&cat=main.ewf%2c2014&objId=665431938&title=Gobernadores&url=tag%3amain.ewf%2c2014%3agobernadores&rt=1&ctxId=992&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-&amp;cat=main.ewf%2c2014&amp;objId=665431938&amp;title=Gobernadores&amp;url=tag%3amain.ewf%2c2014%3agobernadores&amp;rt=1&amp;ctxId=992&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-&cat=main.ewf%2c2014&objId=1060212846&title=Encuestadores&url=tag%3amain.ewf%2c2014%3aEncuestadores&rt=1&ctxId=992&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-&amp;cat=main.ewf%2c2014&amp;objId=1060212846&amp;title=Encuestadores&amp;url=tag%3amain.ewf%2c2014%3aEncuestadores&amp;rt=1&amp;ctxId=992&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Raymundo Rocha | El Sol de San Luis ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
