<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Raymundo Rocha | El Sol de San Luis "});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[San Luis Potosí, Maestros, SEGE, Indígenas]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Que consulta indígena no sea “llamarada de petate”, exigen maestros huastecos - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="915007949399016"/>
<meta name="keywords" content="San Luis Potosí,Maestros,SEGE,Indígenas, "/>
<meta name="description" content="Señalan la necesidad de fortalecer el área de educación indígena, de manera que quede integrada en la legislación en la materia, y que se tengan mayores recursos para la atención a este sector."/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/t83u8e-diputada-yolanda-josefina-3.jpg/ALTERNATES/LANDSCAPE_1140/diputada%20Yolanda%20Josefina%20(3).JPG"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="Que consulta indígena no sea “llamarada de petate”, exigen maestros huastecos"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/local/que-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html"/>
<meta property="og:description" content="Señalan la necesidad de fortalecer el área de educación indígena, de manera que quede integrada en la legislación en la materia, y que se tengan mayores recursos para la atención a este sector."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Que consulta indígena no sea “llamarada de petate”, exigen maestros huastecos"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/local/que-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html"/>
<meta name="twitter:description" content="Señalan la necesidad de fortalecer el área de educación indígena, de manera que quede integrada en la legislación en la materia, y que se tengan mayores recursos para la atención a este sector."/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/t83u8e-diputada-yolanda-josefina-3.jpg/ALTERNATES/LANDSCAPE_400/diputada%20Yolanda%20Josefina%20(3).JPG"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/local/que-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/local/que-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.e57fa2490729b51204f430049be739ec.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90])
.addSize([[320, 100]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top2', [[320, 100], [728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '8467776');
googletag.pubads().setTargeting("topic", [
"San Luis Potosí",
"Maestros",
"SEGE",
"Indígenas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=915007949399016&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/local/que-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html"
},
"headline" : "Que consulta indígena no sea “llamarada de petate”, exigen maestros huastecos",
"datePublished": "2022-06-20T14:43:37CDT",
"dateModified": "2022-06-20T14:44:12CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Raymundo Rocha | El Sol de San Luis "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/incoming/t83u8e-diputada-yolanda-josefina-3.jpg/ALTERNATES/LANDSCAPE_960/diputada%20Yolanda%20Josefina%20(3).JPG",
"height": "599",
"width": "960"
},
"description" : "Señalan la necesidad de fortalecer el área de educación indígena, de manera que quede integrada en la legislación en la materia, y que se tengan mayores recursos para la atención a este sector.",
"articleSection": "local",
"keywords": "[San Luis Potosí, Maestros, SEGE, Indígenas]"
}
</script>
<script async src="https://t.seedtag.com/t/7621-2589-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 20 de junio de 2022
</p>
</div>
<div>
<h1
class="title">
Que consulta indígena no sea “llamarada de petate”, exigen maestros huastecos
</h1>
</div>
<h3
class="subtitle">
Señalan la necesidad de fortalecer el área de educación indígena, de manera que quede integrada en la legislación en la materia, y que se tengan mayores recursos para la atención a este sector.
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/t83u8e-diputada-yolanda-josefina-3.jpg/ALTERNATES/LANDSCAPE_160/diputada%20Yolanda%20Josefina%20(3).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/t83u8e-diputada-yolanda-josefina-3.jpg/BINARY/thumbnail/diputada%20Yolanda%20Josefina%20(3).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="diputada Yolanda Josefina (3).JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Diputada Yolanda Josefina Cepeda Echavarría / Foto: Juanita Olivo </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/que-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/que-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/que-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/que-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Raymundo Rocha | El Sol de San Luis </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8467776"
>
<p>En la reunión de trabajo con diputados en Ciudad Valles, maestros de la Sección 26 del Sindicato Nacional de Trabajadores de la Educación (SNTE), exigieron que la Consulta a Pueblos y Comunidades Indígenas y Afrodescendientes sea una realidad, a fondo, abierta y no una “llamarada de petate” solo por cumplir.</p><p>El maestro Sabino Bautista Concepción, director de Educación Indígena Bilingüe e Intercultural; la maestra María del Refugio Rodríguez Martell, jefa de Departamento de Educación Preescolar; los supervisores escolares Adrián Cruz López y Benjamín Bautista Martínez, señalaron la necesidad de que se fortalezca el área de educación indígena, de manera que quede integrada en la legislación en la materia, y que se tengan mayores recursos para la atención a este sector. </p><p>Los maestros Espira Hernández Castro de la etnia Xi’Oi; María de Jesús Torres Ramírez, de la etnia Tének; Mariano Carmen Mireles, de la etnia Náhuatl, expresaron la problemática que viven día a día los maestros indígenas, por falta de infraestructura, servicios, materiales, y apoyos para la realización de su labor. </p><p>Se destacó la importancia de la participación de los maestros indígenas en estos trabajos de consulta, donde se pondrá a consideración diversas iniciativas legislativas en materia electoral, de justicia, educación y cultura, desarrollo económico, derechos humanos y de pueblos indígenas.</p><p>La diputada Yolanda Josefina Cepeda, presidenta de la Directiva, señaló que esta consulta se llevará a cabo en 72 sedes, con 4 foros regionales, en 24 municipios consultados y 66 comunidades del municipio de Tanlajás; la convocatoria se ha traducido a las lenguas Náhuatl, Otomí, Mazahua, Xi´Oi norte, Xi´Oi sur, pictogramas, Téenek, Mixteca baja y Braille. </p><p>El secretario general de la Sección 26 profesor Juan Carlos Bárcenas, destacó el trabajo conjunto que se realizará en este ejercicio para impulsar propuestas que mejoren la situación de los maestros y la calidad de la educación indígena; “que tengamos voz, que se proyecte dentro de los espacios de desarrollo y de crecimiento en lo que, como pueblos originarios, hemos defendido siempre”. </p><p>La diputada Claudia Tristán Alvarado, presidenta de la Comisión de Educación, Cultura, Ciencia y Tecnología, precisó que entre los objetivos se encuentran las acciones interculturales e inclusión efectiva en instituciones de educación y el análisis de la Ley de Derechos Lingüísticos de los Pueblos y Comunidades Indígenas, entre otros temas.</p><p>La diputada Bernarda Reyes Hernández, presidenta de la Comisión de Asuntos Indígenas, señaló que en esta Consulta se está involucrando a todos los actores relacionados a la materia indígena, en este caso en materia educativa, “y en esta planeación hemos hecho un convenio los tres Poderes del Estado, y van a estar presentes los representantes del Poder Judicial y con el Poder Ejecutivo, para que puedan apoyar con transporte gratuito y asistan, además, buscamos que no haya barreras para poder participar”. </p><p>El diputado Edmundo Torrescano Medina, presidente de la Comisión de Puntos Constitucionales, explicó que mediante esta Consulta a Pueblos y Comunidades Indígenas y Afrodescendientes, se busca construir una legislación electoral que se encuentre a la vanguardia y que atienda a las propuestas y sugerencias de la población.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8467776 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8467776").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8467776").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8467776").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8467776"
>
<p>En la reunión de trabajo con diputados en Ciudad Valles, maestros de la Sección 26 del Sindicato Nacional de Trabajadores de la Educación (SNTE), exigieron que la Consulta a Pueblos y Comunidades Indígenas y Afrodescendientes sea una realidad, a fondo, abierta y no una “llamarada de petate” solo por cumplir.</p><p>El maestro Sabino Bautista Concepción, director de Educación Indígena Bilingüe e Intercultural; la maestra María del Refugio Rodríguez Martell, jefa de Departamento de Educación Preescolar; los supervisores escolares Adrián Cruz López y Benjamín Bautista Martínez, señalaron la necesidad de que se fortalezca el área de educación indígena, de manera que quede integrada en la legislación en la materia, y que se tengan mayores recursos para la atención a este sector. </p><p>Los maestros Espira Hernández Castro de la etnia Xi’Oi; María de Jesús Torres Ramírez, de la etnia Tének; Mariano Carmen Mireles, de la etnia Náhuatl, expresaron la problemática que viven día a día los maestros indígenas, por falta de infraestructura, servicios, materiales, y apoyos para la realización de su labor. </p><p>Se destacó la importancia de la participación de los maestros indígenas en estos trabajos de consulta, donde se pondrá a consideración diversas iniciativas legislativas en materia electoral, de justicia, educación y cultura, desarrollo económico, derechos humanos y de pueblos indígenas.</p><p>La diputada Yolanda Josefina Cepeda, presidenta de la Directiva, señaló que esta consulta se llevará a cabo en 72 sedes, con 4 foros regionales, en 24 municipios consultados y 66 comunidades del municipio de Tanlajás; la convocatoria se ha traducido a las lenguas Náhuatl, Otomí, Mazahua, Xi´Oi norte, Xi´Oi sur, pictogramas, Téenek, Mixteca baja y Braille. </p><p>El secretario general de la Sección 26 profesor Juan Carlos Bárcenas, destacó el trabajo conjunto que se realizará en este ejercicio para impulsar propuestas que mejoren la situación de los maestros y la calidad de la educación indígena; “que tengamos voz, que se proyecte dentro de los espacios de desarrollo y de crecimiento en lo que, como pueblos originarios, hemos defendido siempre”. </p><p>La diputada Claudia Tristán Alvarado, presidenta de la Comisión de Educación, Cultura, Ciencia y Tecnología, precisó que entre los objetivos se encuentran las acciones interculturales e inclusión efectiva en instituciones de educación y el análisis de la Ley de Derechos Lingüísticos de los Pueblos y Comunidades Indígenas, entre otros temas.</p><p>La diputada Bernarda Reyes Hernández, presidenta de la Comisión de Asuntos Indígenas, señaló que en esta Consulta se está involucrando a todos los actores relacionados a la materia indígena, en este caso en materia educativa, “y en esta planeación hemos hecho un convenio los tres Poderes del Estado, y van a estar presentes los representantes del Poder Judicial y con el Poder Ejecutivo, para que puedan apoyar con transporte gratuito y asistan, además, buscamos que no haya barreras para poder participar”. </p><p>El diputado Edmundo Torrescano Medina, presidente de la Comisión de Puntos Constitucionales, explicó que mediante esta Consulta a Pueblos y Comunidades Indígenas y Afrodescendientes, se busca construir una legislación electoral que se encuentre a la vanguardia y que atienda a las propuestas y sugerencias de la población.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8467776 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8467776").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8467776").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8467776").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/indigenas" class ="item-tags" >
Indígenas
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/SEGE" class ="item-tags" >
SEGE
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/maestros" class ="item-tags" >
Maestros
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/san-luis-potosi" class ="item-tags" >
San Luis Potosí
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/local/que-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html/default/wf.fragment/14600ae8-1df1-4153-ad3d-c028e6a4ce30"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/arranca-el-12-de-julio-la-consulta-indigena-seran-72-sedes-8427471.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/42ag7b-arranca-el-12-de-julio-la-consulta.jpg/ALTERNATES/LANDSCAPE_160/Arranca%20el%2012%20de%20julio%20la%20Consulta.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/42ag7b-arranca-el-12-de-julio-la-consulta.jpg/BINARY/thumbnail/Arranca%20el%2012%20de%20julio%20la%20Consulta.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arranca el 12 de julio la Consulta.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/arranca-el-12-de-julio-la-consulta-indigena-seran-72-sedes-8427471.html">
Arranca el 12 de julio la Consulta Indígena; serán 72 sedes </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/si-interapas-no-soluciona-fallas-en-el-servicio-slp-estara-como-monterrey-en-corto-plazo-diputada-8405352.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/3n2lv9-dolores-eliza-garcia-roman.jpg/ALTERNATES/LANDSCAPE_160/Dolores%20Eliza%20Garc%C3%ADa%20Rom%C3%A1n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/3n2lv9-dolores-eliza-garcia-roman.jpg/BINARY/thumbnail/Dolores%20Eliza%20Garc%C3%ADa%20Rom%C3%A1n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Dolores Eliza García Román.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/si-interapas-no-soluciona-fallas-en-el-servicio-slp-estara-como-monterrey-en-corto-plazo-diputada-8405352.html">
Si Interapas no soluciona fallas en el servicio, SLP estará como Monterrey en corto plazo: diputada </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/indigenas-recurriran-a-sala-monterrey-por-inconformidades-de-junta-directiva-8410230.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/q5m8zu-comunidad-triqui-1.jpg/ALTERNATES/LANDSCAPE_160/Comunidad%20triqui%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/q5m8zu-comunidad-triqui-1.jpg/BINARY/thumbnail/Comunidad%20triqui%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Comunidad triqui (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/indigenas-recurriran-a-sala-monterrey-por-inconformidades-de-junta-directiva-8410230.html">
Indígenas recurrirán a Sala Monterrey por inconformidades de Junta Directiva
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/local/que-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/ya-investigan-los-hechos-ocurridos-a-las-afueras-del-penal-de-la-pila-8467299.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/i7uvsy-vocero-de-seguridad-miguel-gallegos-cepeda/ALTERNATES/LANDSCAPE_160/Vocero%20de%20seguridad%20Miguel%20Gallegos%20Cepeda"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/i7uvsy-vocero-de-seguridad-miguel-gallegos-cepeda/BINARY/thumbnail/Vocero%20de%20seguridad%20Miguel%20Gallegos%20Cepeda"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vocero de seguridad Miguel Gallegos Cepeda"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/ya-investigan-los-hechos-ocurridos-a-las-afueras-del-penal-de-la-pila-8467299.html">
Ya investigan los hechos ocurridos a las afueras del penal de la Pila </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/policiaca/se-registra-balacera-a-las-afueras-del-penal-de-la-pila-8465951.html"> Balacera en penal de la Pila en SLP, no registra lesionados</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/policiaca/fge-logra-vincular-a-proceso-a-cuarto-interviniente-en-fraude-a-los-servicios-de-salud-8164174.html"> FGE logra vincular a proceso a cuarto interviniente en fraude a los Servicios de Salud
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/policiaca/aprehende-fiscalia-slp-a-senalado-de-abuso-sexual-en-soledad-de-graciano-sanchez-8296454.html"> Aprehende Fiscalía SLP a señalado de abuso sexual en Soledad de Graciano Sánchez </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/anuncian-nueva-jornada-de-vacunacion-de-covid-19-en-slp-8466910.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/anuncian-nueva-jornada-de-vacunacion-de-covid-19-en-slp-8466910.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/ctrhgp-puntos-de-vacunacion/ALTERNATES/LANDSCAPE_160/puntos%20de%20vacunaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ctrhgp-puntos-de-vacunacion/BINARY/thumbnail/puntos%20de%20vacunaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="puntos de vacunación"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/anuncian-nueva-jornada-de-vacunacion-de-covid-19-en-slp-8466910.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/anuncian-nueva-jornada-de-vacunacion-de-covid-19-en-slp-8466910.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/anuncian-nueva-jornada-de-vacunacion-de-covid-19-en-slp-8466910.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/anuncian-nueva-jornada-de-vacunacion-de-covid-19-en-slp-8466910.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/anuncian-nueva-jornada-de-vacunacion-de-covid-19-en-slp-8466910.html">
Anuncian nueva jornada de vacunación de Covid-19 en SLP
</a>
</h4>
<p class="summary ">
Se llevarán a cabo a partir de este lunes y hasta el día 24 de junio en diversos sitios
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/ya-suman-198-los-nuevos-casos-de-covid-19-en-el-estado-no-se-registran-defunciones-8466276.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/ya-suman-198-los-nuevos-casos-de-covid-19-en-el-estado-no-se-registran-defunciones-8466276.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/zf0q2e-movilidad-centro-de-la-ciudad/ALTERNATES/LANDSCAPE_160/Movilidad%20centro%20de%20la%20ciudad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/zf0q2e-movilidad-centro-de-la-ciudad/BINARY/thumbnail/Movilidad%20centro%20de%20la%20ciudad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Movilidad centro de la ciudad"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/ya-suman-198-los-nuevos-casos-de-covid-19-en-el-estado-no-se-registran-defunciones-8466276.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/ya-suman-198-los-nuevos-casos-de-covid-19-en-el-estado-no-se-registran-defunciones-8466276.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/ya-suman-198-los-nuevos-casos-de-covid-19-en-el-estado-no-se-registran-defunciones-8466276.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/ya-suman-198-los-nuevos-casos-de-covid-19-en-el-estado-no-se-registran-defunciones-8466276.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/ya-suman-198-los-nuevos-casos-de-covid-19-en-el-estado-no-se-registran-defunciones-8466276.html">
Ya suman 198 los nuevos casos por Covid-19 en el estado; no se registran defunciones </a>
</h4>
<p class="summary ">
Hay 13 personas internadas, de las cuales 7 se encuentran estables, 5 graves
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/policiaca/se-registra-balacera-a-las-afueras-del-penal-de-la-pila-8465951.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/se-registra-balacera-a-las-afueras-del-penal-de-la-pila-8465951.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/55daq3-penal-de-la-pila/ALTERNATES/LANDSCAPE_160/Penal%20de%20La%20pila"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/55daq3-penal-de-la-pila/BINARY/thumbnail/Penal%20de%20La%20pila"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Penal de La pila"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/se-registra-balacera-a-las-afueras-del-penal-de-la-pila-8465951.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/policiaca/se-registra-balacera-a-las-afueras-del-penal-de-la-pila-8465951.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/se-registra-balacera-a-las-afueras-del-penal-de-la-pila-8465951.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/policiaca/se-registra-balacera-a-las-afueras-del-penal-de-la-pila-8465951.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/se-registra-balacera-a-las-afueras-del-penal-de-la-pila-8465951.html">
Balacera en penal de la Pila en SLP, no registra lesionados
</a>
</h4>
<p class="summary ">
La fachada del Penal de la Pila resulto con múltiples ataques con detonaciones de balas, incluyendo las torres de estas instalaciones
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/papas-y-familias-disfrutaron-del-classic-carshow-el-refugio-2022-8467857.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/papas-y-familias-disfrutaron-del-classic-carshow-el-refugio-2022-8467857.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/xdnvs6-autos-de-coleccion-y-antiguos-pudieron-admirarse-todas-unas-joyas-del-automovilismo/ALTERNATES/LANDSCAPE_160/Autos%20de%20colecci%C3%B3n%20y%20antiguos%20pudieron%20admirarse,%20todas%20unas%20joyas%20del%20automovilismo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/xdnvs6-autos-de-coleccion-y-antiguos-pudieron-admirarse-todas-unas-joyas-del-automovilismo/BINARY/thumbnail/Autos%20de%20colecci%C3%B3n%20y%20antiguos%20pudieron%20admirarse,%20todas%20unas%20joyas%20del%20automovilismo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Autos de colección y antiguos pudieron admirarse, todas unas joyas del automovilismo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/papas-y-familias-disfrutaron-del-classic-carshow-el-refugio-2022-8467857.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/papas-y-familias-disfrutaron-del-classic-carshow-el-refugio-2022-8467857.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/papas-y-familias-disfrutaron-del-classic-carshow-el-refugio-2022-8467857.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/papas-y-familias-disfrutaron-del-classic-carshow-el-refugio-2022-8467857.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/papas-y-familias-disfrutaron-del-classic-carshow-el-refugio-2022-8467857.html">
Papás y familias disfrutaron del Classic CarShow El Refugio 2022 </a>
</h4>
<p class="summary ">
Un éxito resultó el evento en tierras rioverdenses, con más de 2 mil asistentes y más de 200 autos en exhibición.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/que-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/que-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/t83u8e-diputada-yolanda-josefina-3.jpg/ALTERNATES/LANDSCAPE_160/diputada%20Yolanda%20Josefina%20(3).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/t83u8e-diputada-yolanda-josefina-3.jpg/BINARY/thumbnail/diputada%20Yolanda%20Josefina%20(3).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="diputada Yolanda Josefina (3).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/que-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/que-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/que-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/que-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/que-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html">
Que consulta indígena no sea “llamarada de petate”, exigen maestros huastecos
</a>
</h4>
<p class="summary ">
Señalan la necesidad de fortalecer el área de educación indígena, de manera que quede integrada en la legislación en la materia, y que se tengan mayores recursos para la atención a este sector.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_soledad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/municipio-de-sgs-busca-rehabilitar-camino-al-aeropuerto-8467610.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/municipio-de-sgs-busca-rehabilitar-camino-al-aeropuerto-8467610.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/6q6avx-leonor-noyola-cervantes.jpg/ALTERNATES/LANDSCAPE_160/Leonor%20Noyola%20Cervantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/6q6avx-leonor-noyola-cervantes.jpg/BINARY/thumbnail/Leonor%20Noyola%20Cervantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Leonor Noyola Cervantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/municipio-de-sgs-busca-rehabilitar-camino-al-aeropuerto-8467610.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/soledad/municipio-de-sgs-busca-rehabilitar-camino-al-aeropuerto-8467610.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/municipio-de-sgs-busca-rehabilitar-camino-al-aeropuerto-8467610.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/soledad/municipio-de-sgs-busca-rehabilitar-camino-al-aeropuerto-8467610.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/municipio-de-sgs-busca-rehabilitar-camino-al-aeropuerto-8467610.html">
Municipio de SGS busca rehabilitar 'Camino al Aeropuerto'
</a>
</h4>
<p class="summary ">
El proyecto buscaría que la arteria vial quede iluminada y transitable para los habitantes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_soledad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/ganaderos-de-sgs-no-reportan-afectaciones-8467498.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/ganaderos-de-sgs-no-reportan-afectaciones-8467498.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/pbhkqx-antonio-castro.-dir-de-fomento-agropecuario-soledad.jpg/ALTERNATES/LANDSCAPE_160/Antonio%20Castro.%20Dir%20de%20Fomento%20Agropecuario%20Soledad.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/pbhkqx-antonio-castro.-dir-de-fomento-agropecuario-soledad.jpg/BINARY/thumbnail/Antonio%20Castro.%20Dir%20de%20Fomento%20Agropecuario%20Soledad.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Antonio Castro. Dir de Fomento Agropecuario Soledad.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/ganaderos-de-sgs-no-reportan-afectaciones-8467498.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/soledad/ganaderos-de-sgs-no-reportan-afectaciones-8467498.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/ganaderos-de-sgs-no-reportan-afectaciones-8467498.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/soledad/ganaderos-de-sgs-no-reportan-afectaciones-8467498.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/ganaderos-de-sgs-no-reportan-afectaciones-8467498.html">
Ganaderos de SGS no reportan afectaciones </a>
</h4>
<p class="summary ">
No se tiene el reporte de pérdida de ganado por falta de lluvias
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/se-adelanta-periodo-vacacional-para-educacion-basica-8467655.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/se-adelanta-periodo-vacacional-para-educacion-basica-8467655.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/j0794-salida-de-escuelas-escuela-publica-publicas-entrada-alumnos.jpg/ALTERNATES/LANDSCAPE_160/salida%20de%20escuelas%20escuela%20p%C3%BAblica%20publicas%20entrada%20alumnos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/j0794-salida-de-escuelas-escuela-publica-publicas-entrada-alumnos.jpg/BINARY/thumbnail/salida%20de%20escuelas%20escuela%20p%C3%BAblica%20publicas%20entrada%20alumnos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="salida de escuelas escuela pública publicas entrada alumnos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/se-adelanta-periodo-vacacional-para-educacion-basica-8467655.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/se-adelanta-periodo-vacacional-para-educacion-basica-8467655.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/se-adelanta-periodo-vacacional-para-educacion-basica-8467655.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/se-adelanta-periodo-vacacional-para-educacion-basica-8467655.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/se-adelanta-periodo-vacacional-para-educacion-basica-8467655.html">
Se adelanta periodo vacacional para educación básica </a>
</h4>
<p class="summary ">
El primero de julio será último día de clases para evitar contagios en el alumnado ante la quinta ola por Covid-19. Retornarán a las aulas el 28 de agosto del 2022.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/maquinados-valadez-campeon-de-la-dominical-estelar-de-la-liga-san-isidro-8467615.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/maquinados-valadez-campeon-de-la-dominical-estelar-de-la-liga-san-isidro-8467615.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/7k11xa-maquinados-valadez-demostro-por-que-fue-el-mejor-equipo-de-la-liga/ALTERNATES/LANDSCAPE_160/Maquinados%20Valadez%20demostr%C3%B3%20por%20qu%C3%A9%20fue%20el%20mejor%20equipo%20de%20la%20liga"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/7k11xa-maquinados-valadez-demostro-por-que-fue-el-mejor-equipo-de-la-liga/BINARY/thumbnail/Maquinados%20Valadez%20demostr%C3%B3%20por%20qu%C3%A9%20fue%20el%20mejor%20equipo%20de%20la%20liga"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Maquinados Valadez demostró por qué fue el mejor equipo de la liga"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/maquinados-valadez-campeon-de-la-dominical-estelar-de-la-liga-san-isidro-8467615.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/maquinados-valadez-campeon-de-la-dominical-estelar-de-la-liga-san-isidro-8467615.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/maquinados-valadez-campeon-de-la-dominical-estelar-de-la-liga-san-isidro-8467615.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/maquinados-valadez-campeon-de-la-dominical-estelar-de-la-liga-san-isidro-8467615.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/maquinados-valadez-campeon-de-la-dominical-estelar-de-la-liga-san-isidro-8467615.html">
Maquinados Valadez campeón de la Dominical Estelar de la Liga San Isidro
</a>
</h4>
<p class="summary ">
Se premió al equipo Inter Negros como campeón del Torneo de Copa Deportes Soledad
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=992&contextPath=841-992-&pubId=18&cat=&meta=read-story&objId=8467776&type=article&title=Que+consulta+ind%c3%adgena+no+sea+%e2%80%9cllamarada+de+petate%e2%80%9d%2c+exigen+maestros+huastecos&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fque-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=992&amp;contextPath=841-992-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=8467776&amp;type=article&amp;title=Que+consulta+ind%c3%adgena+no+sea+%e2%80%9cllamarada+de+petate%e2%80%9d%2c+exigen+maestros+huastecos&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fque-consulta-indigena-no-sea-llamarada-de-petate-exigen-maestros-huastecos-8467776.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-&cat=main.ewf%2c2014&objId=1224419148&title=San+Luis+Potos%c3%ad&url=tag%3amain.ewf%2c2014%3asan-luis-potosi&rt=1&ctxId=992&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-&amp;cat=main.ewf%2c2014&amp;objId=1224419148&amp;title=San+Luis+Potos%c3%ad&amp;url=tag%3amain.ewf%2c2014%3asan-luis-potosi&amp;rt=1&amp;ctxId=992&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-&cat=main.ewf%2c2014&objId=1006077749&title=Maestros&url=tag%3amain.ewf%2c2014%3amaestros&rt=1&ctxId=992&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-&amp;cat=main.ewf%2c2014&amp;objId=1006077749&amp;title=Maestros&amp;url=tag%3amain.ewf%2c2014%3amaestros&amp;rt=1&amp;ctxId=992&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-&cat=main.ewf%2c2014&objId=485622697&title=SEGE&url=tag%3amain.ewf%2c2014%3aSEGE&rt=1&ctxId=992&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-&amp;cat=main.ewf%2c2014&amp;objId=485622697&amp;title=SEGE&amp;url=tag%3amain.ewf%2c2014%3aSEGE&amp;rt=1&amp;ctxId=992&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-&cat=main.ewf%2c2014&objId=1370128103&title=Ind%c3%adgenas&url=tag%3amain.ewf%2c2014%3aindigenas&rt=1&ctxId=992&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-&amp;cat=main.ewf%2c2014&amp;objId=1370128103&amp;title=Ind%c3%adgenas&amp;url=tag%3amain.ewf%2c2014%3aindigenas&amp;rt=1&amp;ctxId=992&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Raymundo Rocha | El Sol de San Luis ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
