<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "El Sol de Irapuato"});
dataLayer.push({"seccion" : "republica_sociedad"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Hallan bolsas con restos de animales en tren que arribó a General Motors en Guanajuato - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de San Luis | San Luis Potosí</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content="Guanajuato,Restos,General Motors, "/>
<meta name="description" content="El ferrocarril provenía desde el estado de Tamaulipas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeleon.com.mx/policiaca/mqt3fs-2.jpg/ALTERNATES/LANDSCAPE_1140/2.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de San Luis | San Luis Potosí"/>
<meta property="og:title" content="Hallan bolsas con restos de animales en tren que arribó a General Motors en Guanajuato"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/republica/sociedad/hallan-bolsas-con-restos-de-animales-en-tren-que-arribo-a-general-motors-en-guanajuato-6435320.html"/>
<meta property="og:description" content="El ferrocarril provenía desde el estado de Tamaulipas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Hallan bolsas con restos de animales en tren que arribó a General Motors en Guanajuato"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/republica/sociedad/hallan-bolsas-con-restos-de-animales-en-tren-que-arribo-a-general-motors-en-guanajuato-6435320.html"/>
<meta name="twitter:description" content="El ferrocarril provenía desde el estado de Tamaulipas"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldeleon.com.mx/policiaca/mqt3fs-2.jpg/ALTERNATES/LANDSCAPE_400/2.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/republica/sociedad/hallan-bolsas-con-restos-de-animales-en-tren-que-arribo-a-general-motors-en-guanajuato-6435320.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/republica/sociedad/hallan-bolsas-con-restos-de-animales-en-tren-que-arribo-a-general-motors-en-guanajuato-6435320.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.9ca24ba93c3140db21db75406d633599.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/republica_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '6435320');
googletag.pubads().setTargeting("topic", [
"Guanajuato",
"Restos",
"General Motors",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/republica/sociedad/hallan-bolsas-con-restos-de-animales-en-tren-que-arribo-a-general-motors-en-guanajuato-6435320.html"
},
"headline" : "Hallan bolsas con restos de animales en tren que arribó a General Motors en Guanajuato",
"datePublished": "2021-03-04T11:21:45CST",
"dateModified": "2021-03-04T16:14:35CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de San Luis | San Luis Potosí",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "El Sol de Irapuato"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/policiaca/mqt3fs-2.jpg/ALTERNATES/LANDSCAPE_960/2.jpg",
"height": "599",
"width": "960"
},
"description" : "El ferrocarril provenía desde el estado de Tamaulipas"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 4 de marzo de 2021
</p>
</div>
<div>
<h1
class="title">
Hallan bolsas con restos de animales en tren que arribó a General Motors en Guanajuato
</h1>
</div>
<h3
class="subtitle">
El ferrocarril provenía desde el estado de Tamaulipas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/policiaca/mqt3fs-2.jpg/ALTERNATES/LANDSCAPE_160/2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/mqt3fs-2.jpg/BINARY/thumbnail/2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fotos: El Sol de Irapuato</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/hallan-bolsas-con-restos-de-animales-en-tren-que-arribo-a-general-motors-en-guanajuato-6435320.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/hallan-bolsas-con-restos-de-animales-en-tren-que-arribo-a-general-motors-en-guanajuato-6435320.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2frepublica%2fsociedad%2fhallan-bolsas-con-restos-de-animales-en-tren-que-arribo-a-general-motors-en-guanajuato-6435320.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/hallan-bolsas-con-restos-de-animales-en-tren-que-arribo-a-general-motors-en-guanajuato-6435320.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de Irapuato
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6435320"
>
<p>La Fiscalía General Del Estado de Guanajuato, confirmó que los restos localizados en bolsas plásticas al interior de un vagón de tren que arribó a las instalaciones de General Motors, pertenecen a animales y no de humanos como trascendió horas antes.</p><p>El vocero de La Fiscalía General del Estado, en la región B, informó que en las bolsas había pasto seco, basura, y restos de animales caninos y aves.</p><p><a rel="Follow" target="_blank" href="https://bit.ly/3uQK4Uh"><b>▶️Amnistía Internacional acusa al Gobierno federal de no proteger a las mujeres </b></a></p><p>&quot;Desconozco el número de bolsas, no me fue precisado, pero no eran restos humanos, eso está descartado&quot;. Informó el vocero de la FGE.</p><p>Fue la noche de este miércoles, un tren procedente de Nuevo Laredo, Tamaulipas arribó a las instalaciones de General Motors, ubicada en la comunidad Cerritos.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/wrfr1l-1.jpg/ALTERNATES/FREE_160/1.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/wrfr1l-1.jpg/BINARY/thumbnail/1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>▶️ <b><a href="https://www.elsoldemexico.com.mx/republica/justicia/caen-cuatro-de-los-autores-materiales-del-feminicidio-de-alexis-6420608.html" target="_blank" rel="Follow">Caen cuatro de los autores materiales del feminicidio de Alexis </a></b></p><p>Empleados de la empresa, abrieron uno de los vagones y percibieron un fétido olor, por lo que dieron aviso a elementos de Seguridad de la planta.</p><p>A su vez, llamaron a la Policía Municipal, quienes corroboraron la existencia de las bolsas.</p><p><a rel="Follow" target="_blank" href="https://ggle.io/3XPI"><b>▶️Mantente informado en nuestro canal de Google Noticias</b></a></p><p><br></p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6435320 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6435320").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6435320").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6435320").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6435320"
>
<p>La Fiscalía General Del Estado de Guanajuato, confirmó que los restos localizados en bolsas plásticas al interior de un vagón de tren que arribó a las instalaciones de General Motors, pertenecen a animales y no de humanos como trascendió horas antes.</p><p>El vocero de La Fiscalía General del Estado, en la región B, informó que en las bolsas había pasto seco, basura, y restos de animales caninos y aves.</p><p><a rel="Follow" target="_blank" href="https://bit.ly/3uQK4Uh"><b>▶️Amnistía Internacional acusa al Gobierno federal de no proteger a las mujeres </b></a></p><p>&quot;Desconozco el número de bolsas, no me fue precisado, pero no eran restos humanos, eso está descartado&quot;. Informó el vocero de la FGE.</p><p>Fue la noche de este miércoles, un tren procedente de Nuevo Laredo, Tamaulipas arribó a las instalaciones de General Motors, ubicada en la comunidad Cerritos.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/wrfr1l-1.jpg/ALTERNATES/FREE_160/1.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/wrfr1l-1.jpg/BINARY/thumbnail/1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>▶️ <b><a href="https://www.elsoldemexico.com.mx/republica/justicia/caen-cuatro-de-los-autores-materiales-del-feminicidio-de-alexis-6420608.html" target="_blank" rel="Follow">Caen cuatro de los autores materiales del feminicidio de Alexis </a></b></p><p>Empleados de la empresa, abrieron uno de los vagones y percibieron un fétido olor, por lo que dieron aviso a elementos de Seguridad de la planta.</p><p>A su vez, llamaron a la Policía Municipal, quienes corroboraron la existencia de las bolsas.</p><p><a rel="Follow" target="_blank" href="https://ggle.io/3XPI"><b>▶️Mantente informado en nuestro canal de Google Noticias</b></a></p><p><br></p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6435320 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6435320").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6435320").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6435320").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/General_Motors" class ="item-tags" >
General Motors
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/restos" class ="item-tags" >
Restos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/republica/sociedad/hallan-bolsas-con-restos-de-animales-en-tren-que-arribo-a-general-motors-en-guanajuato-6435320.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/acusan-a-periodista-antonio-de-marco-arango-de-alterar-escena-de-un-crimen-en-veracruz-6428318.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/ldk7if-antonio-arango-periodista-instagram.png/ALTERNATES/LANDSCAPE_160/Antonio%20Arango%20periodista%20INSTAGRAM.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/ldk7if-antonio-arango-periodista-instagram.png/BINARY/thumbnail/Antonio%20Arango%20periodista%20INSTAGRAM.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Antonio Arango periodista INSTAGRAM.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/acusan-a-periodista-antonio-de-marco-arango-de-alterar-escena-de-un-crimen-en-veracruz-6428318.html">
Acusan a periodista Antonio de Marco Arango de alterar escena de un crimen en Veracruz
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/republica/justicia/caen-cuatro-de-los-autores-materiales-del-feminicidio-de-alexis-6420608.html">
<img src="https://www.elsoldemexico.com.mx/mexico/vnswon-feminicidio-alexis-cancun.jpeg/ALTERNATES/LANDSCAPE_160/feminicidio%20alexis%20cancun.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/vnswon-feminicidio-alexis-cancun.jpeg/BINARY/thumbnail/feminicidio%20alexis%20cancun.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="feminicidio alexis cancun.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/republica/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/republica/justicia/caen-cuatro-de-los-autores-materiales-del-feminicidio-de-alexis-6420608.html">
Caen cuatro de los autores materiales del feminicidio de Alexis
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/asesinan-a-21-personas-en-fresnillo-y-valparaiso-en-menos-de-24-horas-6414131.html">
<img src="https://www.elsoldezacatecas.com.mx/policiaca/oxwbne-casquillo-de-una-bala-en-el-piso/ALTERNATES/LANDSCAPE_160/Casquillo%20de%20una%20bala%20en%20el%20piso"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldezacatecas.com.mx/policiaca/oxwbne-casquillo-de-una-bala-en-el-piso/BINARY/thumbnail/Casquillo%20de%20una%20bala%20en%20el%20piso"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="El Sol de Zacagtecas"
title="Casquillo de una bala en el piso"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/asesinan-a-21-personas-en-fresnillo-y-valparaiso-en-menos-de-24-horas-6414131.html">
Asesinan a 21 personas en Fresnillo y Valparaíso en menos de 24 horas </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/republica/sociedad/hallan-bolsas-con-restos-de-animales-en-tren-que-arribo-a-general-motors-en-guanajuato-6435320.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/finanzas/se-abrira-en-slp-planta-para-producir-oxigeno-medicinal-6436238.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/4s9trh-venta-de-oxigeno-2.jpeg/ALTERNATES/LANDSCAPE_160/venta%20de%20oxigeno%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/4s9trh-venta-de-oxigeno-2.jpeg/BINARY/thumbnail/venta%20de%20oxigeno%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="venta de oxigeno (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/se-abrira-en-slp-planta-para-producir-oxigeno-medicinal-6436238.html">
Se abrirá en SLP planta para producir oxígeno medicinal
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/repunta-venta-de-oximetros-y-termometros-por-incremento-en-contagios-6375458.html"> Repunta venta de oxímetros y termómetros por incremento en contagios</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/confia-sedeco-que-no-se-repita-escasez-de-gas-natural-en-slp-6404064.html"> Confía Sedeco que no se repita escasez de gas natural en SLP</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/alertan-por-venta-de-vacunas-anticovid-piratas-en-redes-sociales-6396667.html"> Alertan por venta de vacunas anticovid "piratas"; en redes sociales</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/medicos-potosinos-realizan-bloqueos-viales-contra-el-insabi-por-desabasto-de-medicamento-6435203.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/medicos-potosinos-realizan-bloqueos-viales-contra-el-insabi-por-desabasto-de-medicamento-6435203.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/4o13nd-medicos-en-protesta-por-falta-de-recursos.jpg/ALTERNATES/LANDSCAPE_160/Medicos%20en%20protesta%20por%20falta%20de%20recursos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/4o13nd-medicos-en-protesta-por-falta-de-recursos.jpg/BINARY/thumbnail/Medicos%20en%20protesta%20por%20falta%20de%20recursos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Medicos en protesta por falta de recursos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/medicos-potosinos-realizan-bloqueos-viales-contra-el-insabi-por-desabasto-de-medicamento-6435203.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/medicos-potosinos-realizan-bloqueos-viales-contra-el-insabi-por-desabasto-de-medicamento-6435203.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/medicos-potosinos-realizan-bloqueos-viales-contra-el-insabi-por-desabasto-de-medicamento-6435203.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/medicos-potosinos-realizan-bloqueos-viales-contra-el-insabi-por-desabasto-de-medicamento-6435203.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/medicos-potosinos-realizan-bloqueos-viales-contra-el-insabi-por-desabasto-de-medicamento-6435203.html">
(FOTO) Médicos protestan contra el Insabi por desabasto de medicamento
</a>
</h4>
<p class="summary ">
"Es increíble lo que está pasando, tenemos deficiencias salariales y carecemos de lo básico para hacer nuestro trabajo". Piden que el presidente AMLO atienda el clamor de los galenos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/se-normaliza-abasto-de-agua-desde-el-realito-6437292.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/se-normaliza-abasto-de-agua-desde-el-realito-6437292.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/dp2q47-el-realito-3.jpeg/ALTERNATES/LANDSCAPE_160/El%20Realito%20(3).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/dp2q47-el-realito-3.jpeg/BINARY/thumbnail/El%20Realito%20(3).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El Realito (3).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/se-normaliza-abasto-de-agua-desde-el-realito-6437292.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/se-normaliza-abasto-de-agua-desde-el-realito-6437292.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/se-normaliza-abasto-de-agua-desde-el-realito-6437292.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/se-normaliza-abasto-de-agua-desde-el-realito-6437292.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/se-normaliza-abasto-de-agua-desde-el-realito-6437292.html">
Se normaliza abasto de agua desde “El Realito” </a>
</h4>
<p class="summary ">
Desde el jueves comenzó a llegar, pero usuarios reportaron que seguían sin servicio
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/activistas-detectan-inconsistencias-en-estudio-de-areas-protegidas-en-sierra-de-san-miguelito-6436450.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/activistas-detectan-inconsistencias-en-estudio-de-areas-protegidas-en-sierra-de-san-miguelito-6436450.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/xjxut-sierra-de-san-miguelito-sierra-de-san-miguelito-san-miguel/ALTERNATES/LANDSCAPE_160/Sierra%20de%20San%20Miguelito%20sierra%20de%20san%20miguelito%20san%20miguel"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/xjxut-sierra-de-san-miguelito-sierra-de-san-miguelito-san-miguel/BINARY/thumbnail/Sierra%20de%20San%20Miguelito%20sierra%20de%20san%20miguelito%20san%20miguel"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sierra de San Miguelito sierra de san miguelito san miguel"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/activistas-detectan-inconsistencias-en-estudio-de-areas-protegidas-en-sierra-de-san-miguelito-6436450.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/activistas-detectan-inconsistencias-en-estudio-de-areas-protegidas-en-sierra-de-san-miguelito-6436450.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/activistas-detectan-inconsistencias-en-estudio-de-areas-protegidas-en-sierra-de-san-miguelito-6436450.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/activistas-detectan-inconsistencias-en-estudio-de-areas-protegidas-en-sierra-de-san-miguelito-6436450.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/activistas-detectan-inconsistencias-en-estudio-de-areas-protegidas-en-sierra-de-san-miguelito-6436450.html">
Activistas detectan inconsistencias en estudio de áreas protegidas en Sierra de San Miguelito
</a>
</h4>
<p class="summary ">
El estudio realizado por la Semarnat para definir el polígono de Área Natural Protegida cede la parte baja de San Miguelito y la Cañada del Lobo para proyectos inmobiliarios
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/atletico-de-san-luis-busca-regresar-a-la-senda-del-triunfo-6437373.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/atletico-de-san-luis-busca-regresar-a-la-senda-del-triunfo-6437373.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/p4p1f9-whatsapp-image-2021-03-04-at-4.05.31-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202021-03-04%20at%204.05.31%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/p4p1f9-whatsapp-image-2021-03-04-at-4.05.31-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202021-03-04%20at%204.05.31%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2021-03-04 at 4.05.31 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/futbol/atletico-de-san-luis-busca-regresar-a-la-senda-del-triunfo-6437373.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/futbol/atletico-de-san-luis-busca-regresar-a-la-senda-del-triunfo-6437373.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/futbol/atletico-de-san-luis-busca-regresar-a-la-senda-del-triunfo-6437373.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/futbol/atletico-de-san-luis-busca-regresar-a-la-senda-del-triunfo-6437373.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/atletico-de-san-luis-busca-regresar-a-la-senda-del-triunfo-6437373.html">
Atlético de San Luis busca regresar a la senda del triunfo
</a>
</h4>
<p class="summary ">
Recibe este viernes 5 a los Diablos Rojos de Toluca, en partido que abre la jornada diez en la Liga MX
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/se-normaliza-abasto-de-agua-desde-el-realito-6437292.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/se-normaliza-abasto-de-agua-desde-el-realito-6437292.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/dp2q47-el-realito-3.jpeg/ALTERNATES/LANDSCAPE_160/El%20Realito%20(3).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/dp2q47-el-realito-3.jpeg/BINARY/thumbnail/El%20Realito%20(3).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El Realito (3).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/se-normaliza-abasto-de-agua-desde-el-realito-6437292.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/se-normaliza-abasto-de-agua-desde-el-realito-6437292.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/se-normaliza-abasto-de-agua-desde-el-realito-6437292.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/se-normaliza-abasto-de-agua-desde-el-realito-6437292.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/se-normaliza-abasto-de-agua-desde-el-realito-6437292.html">
Se normaliza abasto de agua desde “El Realito” </a>
</h4>
<p class="summary ">
Desde el jueves comenzó a llegar, pero usuarios reportaron que seguían sin servicio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/candidatos-que-se-sientan-en-riesgo-deberan-acudir-a-la-guardia-nacional-6437195.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/candidatos-que-se-sientan-en-riesgo-deberan-acudir-a-la-guardia-nacional-6437195.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/gnv1r8-federico-garza-herrera.jpeg/ALTERNATES/LANDSCAPE_160/Federico%20Garza%20Herrera.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/gnv1r8-federico-garza-herrera.jpeg/BINARY/thumbnail/Federico%20Garza%20Herrera.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Federico Garza Herrera.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/candidatos-que-se-sientan-en-riesgo-deberan-acudir-a-la-guardia-nacional-6437195.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/candidatos-que-se-sientan-en-riesgo-deberan-acudir-a-la-guardia-nacional-6437195.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/candidatos-que-se-sientan-en-riesgo-deberan-acudir-a-la-guardia-nacional-6437195.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/candidatos-que-se-sientan-en-riesgo-deberan-acudir-a-la-guardia-nacional-6437195.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/candidatos-que-se-sientan-en-riesgo-deberan-acudir-a-la-guardia-nacional-6437195.html">
Candidatos en riesgo deberán acudir a la Guardia Nacional
</a>
</h4>
<p class="summary ">
La Fiscalía del Estado canalizará a solicitantes de seguridad durante elecciones a personal de la Guardia Nacional
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/doble-via/un-semillero-de-liderazgo-y-perspectiva-de-genero-instituto-de-liderazgo-simone-de-beauvoir-simone-de-beauvoir-6436526.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/doble-via/un-semillero-de-liderazgo-y-perspectiva-de-genero-instituto-de-liderazgo-simone-de-beauvoir-simone-de-beauvoir-6436526.html">
<img src="https://www.elsoldemexico.com.mx/incoming/1q83eo-mimi-thian-s2dbuv-yx2a-unsplash.jpg/ALTERNATES/LANDSCAPE_160/mimi-thian-s2DbUV-yx2A-unsplash.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/1q83eo-mimi-thian-s2dbuv-yx2a-unsplash.jpg/BINARY/thumbnail/mimi-thian-s2DbUV-yx2A-unsplash.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mimi-thian-s2DbUV-yx2A-unsplash.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/doble-via/un-semillero-de-liderazgo-y-perspectiva-de-genero-instituto-de-liderazgo-simone-de-beauvoir-simone-de-beauvoir-6436526.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/doble-via/un-semillero-de-liderazgo-y-perspectiva-de-genero-instituto-de-liderazgo-simone-de-beauvoir-simone-de-beauvoir-6436526.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/doble-via/un-semillero-de-liderazgo-y-perspectiva-de-genero-instituto-de-liderazgo-simone-de-beauvoir-simone-de-beauvoir-6436526.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/doble-via/un-semillero-de-liderazgo-y-perspectiva-de-genero-instituto-de-liderazgo-simone-de-beauvoir-simone-de-beauvoir-6436526.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/doble-via/un-semillero-de-liderazgo-y-perspectiva-de-genero-instituto-de-liderazgo-simone-de-beauvoir-simone-de-beauvoir-6436526.html">
Un semillero de liderazgo y perspectiva de género </a>
</h4>
<p class="summary ">
El l Instituto de Liderazgo Simone de Beauvoir comunicó su vocación feminista en el marco de su 20 aniversario
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/urge-resolver-demandas-del-hospital-central-pan-6436962.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/urge-resolver-demandas-del-hospital-central-pan-6436962.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/geh34w-medicos-covid-pandemia-2.jpg/ALTERNATES/LANDSCAPE_160/MEDICOS%20COVID%20PANDEMIA%20%20(2).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/geh34w-medicos-covid-pandemia-2.jpg/BINARY/thumbnail/MEDICOS%20COVID%20PANDEMIA%20%20(2).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MEDICOS COVID PANDEMIA (2).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/urge-resolver-demandas-del-hospital-central-pan-6436962.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/urge-resolver-demandas-del-hospital-central-pan-6436962.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/urge-resolver-demandas-del-hospital-central-pan-6436962.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/urge-resolver-demandas-del-hospital-central-pan-6436962.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/urge-resolver-demandas-del-hospital-central-pan-6436962.html">
Urge resolver demandas del Hospital Central: PAN
</a>
</h4>
<p class="summary ">
Solicitará al Congreso del Estado que se revise el presupuesto de salud
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/incremento-en-precio-de-granos-favoreceria-a-productores-6436831.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/incremento-en-precio-de-granos-favoreceria-a-productores-6436831.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/2ayuxb-alejandro-cambeses-ballina-secretario-de-desarrollo-agropecuario-y-recursos-hidraulicos-sedarh-slp.jpg/ALTERNATES/LANDSCAPE_160/Alejandro%20Cambeses%20Ballina%20Secretario%20de%20Desarrollo%20Agropecuario%20y%20Recursos%20Hidr%C3%A1ulicos%20%20SEDARH%20slp.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/2ayuxb-alejandro-cambeses-ballina-secretario-de-desarrollo-agropecuario-y-recursos-hidraulicos-sedarh-slp.jpg/BINARY/thumbnail/Alejandro%20Cambeses%20Ballina%20Secretario%20de%20Desarrollo%20Agropecuario%20y%20Recursos%20Hidr%C3%A1ulicos%20%20SEDARH%20slp.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alejandro Cambeses Ballina Secretario de Desarrollo Agropecuario y Recursos Hidráulicos SEDARH slp.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/incremento-en-precio-de-granos-favoreceria-a-productores-6436831.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/incremento-en-precio-de-granos-favoreceria-a-productores-6436831.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/incremento-en-precio-de-granos-favoreceria-a-productores-6436831.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/incremento-en-precio-de-granos-favoreceria-a-productores-6436831.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/incremento-en-precio-de-granos-favoreceria-a-productores-6436831.html">
Incremento en precio de granos favorecería a productores </a>
</h4>
<p class="summary ">
Productores pecuarios, por medio de las uniones y asociaciones ganaderas, pueden acceder a insumos a mitad de precio
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=989&contextPath=841-956-989-&pubId=18&cat=&meta=read-story&objId=6435320&type=article&title=Hallan+bolsas+con+restos+de+animales+en+tren+que+arrib%c3%b3+a+General+Motors+en+Guanajuato&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2frepublica%2fsociedad%2fhallan-bolsas-con-restos-de-animales-en-tren-que-arribo-a-general-motors-en-guanajuato-6435320.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=989&amp;contextPath=841-956-989-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=6435320&amp;type=article&amp;title=Hallan+bolsas+con+restos+de+animales+en+tren+que+arrib%c3%b3+a+General+Motors+en+Guanajuato&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2frepublica%2fsociedad%2fhallan-bolsas-con-restos-de-animales-en-tren-que-arribo-a-general-motors-en-guanajuato-6435320.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-956-989-&cat=places.ewf%2c2014&objId=847189701&title=Guanajuato&url=tag%3aplaces.ewf%2c2014%3aguanajuato&rt=1&ctxId=989&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-956-989-&amp;cat=places.ewf%2c2014&amp;objId=847189701&amp;title=Guanajuato&amp;url=tag%3aplaces.ewf%2c2014%3aguanajuato&amp;rt=1&amp;ctxId=989&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-956-989-&cat=main.ewf%2c2014&objId=1300412255&title=Restos&url=tag%3amain.ewf%2c2014%3arestos&rt=1&ctxId=989&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-956-989-&amp;cat=main.ewf%2c2014&amp;objId=1300412255&amp;title=Restos&amp;url=tag%3amain.ewf%2c2014%3arestos&amp;rt=1&amp;ctxId=989&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-956-989-&cat=main.ewf%2c2014&objId=524850364&title=General+Motors&url=tag%3amain.ewf%2c2014%3aGeneral_Motors&rt=1&ctxId=989&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-956-989-&amp;cat=main.ewf%2c2014&amp;objId=524850364&amp;title=General+Motors&amp;url=tag%3amain.ewf%2c2014%3aGeneral_Motors&amp;rt=1&amp;ctxId=989&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'El Sol de Irapuato';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
