<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Roberto Gutiérrez | El Sol de San Luis"});
dataLayer.push({"seccion" : "local_soledad"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Gilberto Villafuerte comprometido a generar oportunidades universitarias para jóvenes - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content="Elecciones 2021,Diputado Federal,Partido Verde, "/>
<meta name="description" content="Propone construir una nueva Universidad similar a la infraestructura que posee la UASLP "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/g7i0cf-gilberto-villafuerte-en-campana.jpg/ALTERNATES/LANDSCAPE_1140/Gilberto%20Villafuerte%20en%20campan%CC%83a.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="Gilberto Villafuerte comprometido a generar oportunidades universitarias para jóvenes "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/local/soledad/gilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html"/>
<meta property="og:description" content="Propone construir una nueva Universidad similar a la infraestructura que posee la UASLP "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Gilberto Villafuerte comprometido a generar oportunidades universitarias para jóvenes "/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/local/soledad/gilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html"/>
<meta name="twitter:description" content="Propone construir una nueva Universidad similar a la infraestructura que posee la UASLP "/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/g7i0cf-gilberto-villafuerte-en-campana.jpg/ALTERNATES/LANDSCAPE_400/Gilberto%20Villafuerte%20en%20campan%CC%83a.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/local/soledad/gilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/local/soledad/gilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.667962b627f66d0f61011d15e117b96d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/local_soledad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/local_soledad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/local_soledad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/local_soledad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/local_soledad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '6693351');
googletag.pubads().setTargeting("topic", [
"Elecciones 2021",
"Diputado Federal",
"Partido Verde",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/local/soledad/gilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html"
},
"headline" : "Gilberto Villafuerte comprometido a generar oportunidades universitarias para jóvenes ",
"datePublished": "2021-05-09T11:10:05CDT",
"dateModified": "2021-05-09T11:10:31CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Roberto Gutiérrez | El Sol de San Luis"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/incoming/g7i0cf-gilberto-villafuerte-en-campana.jpg/ALTERNATES/LANDSCAPE_960/Gilberto%20Villafuerte%20en%20campan%CC%83a.jpg",
"height": "599",
"width": "960"
},
"description" : "Propone construir una nueva Universidad similar a la infraestructura que posee la UASLP "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/">
Soledad
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 9 de mayo de 2021
</p>
</div>
<div>
<h1
class="title">
Gilberto Villafuerte comprometido a generar oportunidades universitarias para jóvenes </h1>
</div>
<h3
class="subtitle">
Propone construir una nueva Universidad similar a la infraestructura que posee la UASLP </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/g7i0cf-gilberto-villafuerte-en-campana.jpg/ALTERNATES/LANDSCAPE_160/Gilberto%20Villafuerte%20en%20campan%CC%83a.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/g7i0cf-gilberto-villafuerte-en-campana.jpg/BINARY/thumbnail/Gilberto%20Villafuerte%20en%20campan%CC%83a.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gilberto Villafuerte en campaña.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/gilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/gilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/gilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/gilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Roberto Gutiérrez | El Sol de San Luis
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6693351"
>
<p>En el avance de su proyecto político, que incluye haber visitado colonias al norte y sur de la Capital potosina, Gilberto Hernández Villafuerte ha recogido una de las demandas más torales en el sector de las y los jóvenes: la ampliación de oportunidades de acceso a educación de nivel superior. </p><p>El candidato al Sexto Distrito Federal, condenó que en el Estado, el Sistema Educativo Público no contribuya ni aliente a la formación profesional de la juventud, al no existir espacios seguros para estudiar carreras universitarias, provocando que adolescentes desistan en sus metas y trunquen sus sueños de convertirse en personas laboralmente preparadas. </p><p>Por esto y de acuerdo a lo percibido en el Distrito que aspira, Hernández Villafuerte aseguró que será primordial trabajar en el Cámara Baja, para armar una propuesta legislativa que destine presupuesto público a San Luis Potosí, el cual se invierta correctamente para brindar mayor cobertura de Universidades públicas o, inclusive impulsar la construcción de una Universidad similar a la infraestructura que posee la Universidad Autónoma del Estado. </p><p>“Se trata de crear otra Universidad verdaderamente pública, la más premiada es la Universidad Autónoma, pero le ha quedado chica a la demanda que hay de los jóvenes, cada año del total de solicitudes de admisión, que son aproximadamente 15 mil de todos los municipios de la entidad, sólo ingresan menos del 55% y ahí se viene el problema con todos los estudiantes rechazados”, lamentó. </p><p>Indicó que dicha alternativa será posible con el apoyo del Gobierno del Estado, al lado de Ricardo Gallardo Cardona, con quien se estará trabajando en conjunto, para implementar programas de apoyo de alto impacto en el rubro de la educación pública, desde el Congreso de la Unión. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/wsebe9-gilberto-villafuerte-ante-jovenes.jpg/ALTERNATES/FREE_160/Gilberto%20Villafuerte%20ante%20jo%CC%81venes.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/wsebe9-gilberto-villafuerte-ante-jovenes.jpg/BINARY/thumbnail/Gilberto%20Villafuerte%20ante%20jo%CC%81venes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gilberto Villafuerte ante jóvenes.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Agregó que como consecuencia de la falta de espacios de estudio en la UASLP y otras Universidades públicas que existen, a la par ha crecido el número de instituciones privadas que representan otro bloqueo a los sueños profesionales de la población juvenil, además de que los trámites para obtener la titulación, representan gastos directos en las familias de hasta 30 mil pesos. </p><p>Al respecto, aplaudió que dentro del paquete de iniciativas que compromete Ricardo Gallardo Cardona, se incluya la eliminación y compensación del cobro por título profesional, cuando se egresa de la Universidad, siendo un beneficio histórico en el rubro de la educación de las y los jóvenes.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6693351 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6693351").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6693351").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6693351").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6693351"
>
<p>En el avance de su proyecto político, que incluye haber visitado colonias al norte y sur de la Capital potosina, Gilberto Hernández Villafuerte ha recogido una de las demandas más torales en el sector de las y los jóvenes: la ampliación de oportunidades de acceso a educación de nivel superior. </p><p>El candidato al Sexto Distrito Federal, condenó que en el Estado, el Sistema Educativo Público no contribuya ni aliente a la formación profesional de la juventud, al no existir espacios seguros para estudiar carreras universitarias, provocando que adolescentes desistan en sus metas y trunquen sus sueños de convertirse en personas laboralmente preparadas. </p><p>Por esto y de acuerdo a lo percibido en el Distrito que aspira, Hernández Villafuerte aseguró que será primordial trabajar en el Cámara Baja, para armar una propuesta legislativa que destine presupuesto público a San Luis Potosí, el cual se invierta correctamente para brindar mayor cobertura de Universidades públicas o, inclusive impulsar la construcción de una Universidad similar a la infraestructura que posee la Universidad Autónoma del Estado. </p><p>“Se trata de crear otra Universidad verdaderamente pública, la más premiada es la Universidad Autónoma, pero le ha quedado chica a la demanda que hay de los jóvenes, cada año del total de solicitudes de admisión, que son aproximadamente 15 mil de todos los municipios de la entidad, sólo ingresan menos del 55% y ahí se viene el problema con todos los estudiantes rechazados”, lamentó. </p><p>Indicó que dicha alternativa será posible con el apoyo del Gobierno del Estado, al lado de Ricardo Gallardo Cardona, con quien se estará trabajando en conjunto, para implementar programas de apoyo de alto impacto en el rubro de la educación pública, desde el Congreso de la Unión. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/wsebe9-gilberto-villafuerte-ante-jovenes.jpg/ALTERNATES/FREE_160/Gilberto%20Villafuerte%20ante%20jo%CC%81venes.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/wsebe9-gilberto-villafuerte-ante-jovenes.jpg/BINARY/thumbnail/Gilberto%20Villafuerte%20ante%20jo%CC%81venes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gilberto Villafuerte ante jóvenes.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Agregó que como consecuencia de la falta de espacios de estudio en la UASLP y otras Universidades públicas que existen, a la par ha crecido el número de instituciones privadas que representan otro bloqueo a los sueños profesionales de la población juvenil, además de que los trámites para obtener la titulación, representan gastos directos en las familias de hasta 30 mil pesos. </p><p>Al respecto, aplaudió que dentro del paquete de iniciativas que compromete Ricardo Gallardo Cardona, se incluya la eliminación y compensación del cobro por título profesional, cuando se egresa de la Universidad, siendo un beneficio histórico en el rubro de la educación de las y los jóvenes.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6693351 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6693351").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6693351").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6693351").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Partido_Verde" class ="item-tags" >
Partido Verde
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/diputado-federal" class ="item-tags" >
Diputado Federal
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Elecciones_2021" class ="item-tags" >
Elecciones 2021
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/local/soledad/gilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html/default/wf.fragment/d7557dfa-c6a3-4240-b14f-2843decd6991"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/balean-casa-de-yolanda-alviso-candidata-del-verde-a-la-alcaldia-de-villa-de-reyes-6693242.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/k75rt3-cinta-policiaca.jpg/ALTERNATES/LANDSCAPE_160/cinta%20policiaca.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/k75rt3-cinta-policiaca.jpg/BINARY/thumbnail/cinta%20policiaca.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cinta policiaca.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/balean-casa-de-yolanda-alviso-candidata-del-verde-a-la-alcaldia-de-villa-de-reyes-6693242.html">
Balean casa de Yolanda Alviso, candidata del Verde a la alcaldía de Villa de Reyes
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_soledad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/soledad-tendra-alumbrado-y-servicio-de-recoleccion-de-basura-de-primera-leonor-noyola-6693076.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/4gwo4q-leonor-noyola-en-campana.jpg/ALTERNATES/LANDSCAPE_160/Leonor%20Noyola%20en%20campan%CC%83a.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/4gwo4q-leonor-noyola-en-campana.jpg/BINARY/thumbnail/Leonor%20Noyola%20en%20campan%CC%83a.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Leonor Noyola en campaña.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/soledad-tendra-alumbrado-y-servicio-de-recoleccion-de-basura-de-primera-leonor-noyola-6693076.html">
Soledad tendrá alumbrado y servicio de recolección de basura de primera: Leonor Noyola
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/doble-via/conoce-a-sherkie-el-nuevo-cachorro-de-leon-que-alberga-el-parque-tangamanga-6692425.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/54a4y0-parques-tangamanga-cachorro-leon-080521-1.jpeg/ALTERNATES/LANDSCAPE_160/Parques%20Tangamanga%20Cachorro%20Le%C3%B3n%20080521%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/54a4y0-parques-tangamanga-cachorro-leon-080521-1.jpeg/BINARY/thumbnail/Parques%20Tangamanga%20Cachorro%20Le%C3%B3n%20080521%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Parques Tangamanga Cachorro León 080521 (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/doble-via/conoce-a-sherkie-el-nuevo-cachorro-de-leon-que-alberga-el-parque-tangamanga-6692425.html">
¡Conoce a Sherkie! el nuevo cachorro de león que alberga el Parque Tangamanga </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/local/soledad/gilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/balean-casa-de-yolanda-alviso-candidata-del-verde-a-la-alcaldia-de-villa-de-reyes-6693242.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/k75rt3-cinta-policiaca.jpg/ALTERNATES/LANDSCAPE_160/cinta%20policiaca.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/k75rt3-cinta-policiaca.jpg/BINARY/thumbnail/cinta%20policiaca.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cinta policiaca.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/balean-casa-de-yolanda-alviso-candidata-del-verde-a-la-alcaldia-de-villa-de-reyes-6693242.html">
Balean casa de Yolanda Alviso, candidata del Verde a la alcaldía de Villa de Reyes
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/todos-los-candidatos-de-ciudad-del-maiz-pidieron-seguridad-6692079.html"> Todos los candidatos de Ciudad del Maíz pidieron seguridad</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/mil-500-potosinos-votaran-el-dia-6-desde-el-extranjero-6692054.html"> Mil 500 potosinos votarán el día 6 desde el extranjero
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/la-fuerza-ciudadana-me-hara-gobernador-ricardo-gallardo-6691143.html"> “La fuerza ciudadana me hará gobernador”: Ricardo Gallardo</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/mueren-nueve-potosinos-por-el-coronavirus.-entre-ellos-dos-fumadores-6693519.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/mueren-nueve-potosinos-por-el-coronavirus.-entre-ellos-dos-fumadores-6693519.html">
<img src="https://www.elsoldesanluis.com.mx/local/qzyorm-virus/ALTERNATES/LANDSCAPE_160/virus"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/local/qzyorm-virus/BINARY/thumbnail/virus"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="virus"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/mueren-nueve-potosinos-por-el-coronavirus.-entre-ellos-dos-fumadores-6693519.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/mueren-nueve-potosinos-por-el-coronavirus.-entre-ellos-dos-fumadores-6693519.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/mueren-nueve-potosinos-por-el-coronavirus.-entre-ellos-dos-fumadores-6693519.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/mueren-nueve-potosinos-por-el-coronavirus.-entre-ellos-dos-fumadores-6693519.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/mueren-nueve-potosinos-por-el-coronavirus.-entre-ellos-dos-fumadores-6693519.html">
Mueren nueve potosinos por el coronavirus. Entre ellos dos fumadores
</a>
</h4>
<p class="summary ">
En las últimas 24 horas se documentaron 68 nuevos casos de contagio de Covid-19
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/obras-municipales-no-quedaran-inconclusas-6691361.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/obras-municipales-no-quedaran-inconclusas-6691361.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/j8akhg-puente-universidad-10-puente-de-avenida-universidad-en-colapso/ALTERNATES/LANDSCAPE_160/puente%20universidad%2010%20Puente%20de%20Avenida%20Universidad%20en%20colapso"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/j8akhg-puente-universidad-10-puente-de-avenida-universidad-en-colapso/BINARY/thumbnail/puente%20universidad%2010%20Puente%20de%20Avenida%20Universidad%20en%20colapso"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="puente universidad 10 Puente de Avenida Universidad en colapso"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/obras-municipales-no-quedaran-inconclusas-6691361.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/obras-municipales-no-quedaran-inconclusas-6691361.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/obras-municipales-no-quedaran-inconclusas-6691361.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/obras-municipales-no-quedaran-inconclusas-6691361.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/obras-municipales-no-quedaran-inconclusas-6691361.html">
Rehabilitación de puente Universidad quedará en manos de la siguiente administración </a>
</h4>
<p class="summary ">
Titular de Obras Públicas del Ayuntamiento capitalino, Marco Antonio Uribe Ávila, reconoció el “evidente deterioro” de la obra
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/taxista-de-gran-corazon-edgar-ofrece-viajes-gratis-en-clinica-del-imss-6692191.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/taxista-de-gran-corazon-edgar-ofrece-viajes-gratis-en-clinica-del-imss-6692191.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/mudpfy-taxista-de-gran-corazon-4.jpg/ALTERNATES/LANDSCAPE_160/taxista%20de%20gran%20corazon%204.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/mudpfy-taxista-de-gran-corazon-4.jpg/BINARY/thumbnail/taxista%20de%20gran%20corazon%204.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="taxista de gran corazon 4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/taxista-de-gran-corazon-edgar-ofrece-viajes-gratis-en-clinica-del-imss-6692191.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/taxista-de-gran-corazon-edgar-ofrece-viajes-gratis-en-clinica-del-imss-6692191.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/taxista-de-gran-corazon-edgar-ofrece-viajes-gratis-en-clinica-del-imss-6692191.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/taxista-de-gran-corazon-edgar-ofrece-viajes-gratis-en-clinica-del-imss-6692191.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/taxista-de-gran-corazon-edgar-ofrece-viajes-gratis-en-clinica-del-imss-6692191.html">
¡Taxista de gran corazón! Edgar ofrece viajes gratis en clínica del IMSS
</a>
</h4>
<p class="summary ">
El ruletero da "aventón" a doctores, enfermeras, personas de la tercera edad y maestros para que lleguen a sus centros de vacunación Covid-19
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/perdio-a-dos-de-sus-hijos-pero-juana-maria-como-buena-madre-sigue-adelante-6693691.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/perdio-a-dos-de-sus-hijos-pero-juana-maria-como-buena-madre-sigue-adelante-6693691.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/gr6mdf-ejemplo-y-modelo-de-madre.png/ALTERNATES/LANDSCAPE_160/Ejemplo%20y%20modelo%20de%20madre.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/gr6mdf-ejemplo-y-modelo-de-madre.png/BINARY/thumbnail/Ejemplo%20y%20modelo%20de%20madre.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ejemplo y modelo de madre.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/perdio-a-dos-de-sus-hijos-pero-juana-maria-como-buena-madre-sigue-adelante-6693691.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/perdio-a-dos-de-sus-hijos-pero-juana-maria-como-buena-madre-sigue-adelante-6693691.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/perdio-a-dos-de-sus-hijos-pero-juana-maria-como-buena-madre-sigue-adelante-6693691.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/perdio-a-dos-de-sus-hijos-pero-juana-maria-como-buena-madre-sigue-adelante-6693691.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/perdio-a-dos-de-sus-hijos-pero-juana-maria-como-buena-madre-sigue-adelante-6693691.html">
Perdió a dos de sus hijos pero Juana María, como buena madre, ¡sigue adelante!
</a>
</h4>
<p class="summary ">
“Ser mamá es algo maravilloso, con los hijos se aprende; los consejos y regaños si no son acertados, a corregirlos”, dice la ejemplar enfermera jubilada de 70 años de edad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/obligan-a-alumnos-de-estomatologia-de-la-uaslp-acudir-a-clinica-y-clases-presenciales-6693623.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/obligan-a-alumnos-de-estomatologia-de-la-uaslp-acudir-a-clinica-y-clases-presenciales-6693623.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/24xnc3-estomatologia-uaslp-.png/ALTERNATES/LANDSCAPE_160/Estomatologi%CC%81a%20UASLP%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/24xnc3-estomatologia-uaslp-.png/BINARY/thumbnail/Estomatologi%CC%81a%20UASLP%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Estomatología UASLP .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/obligan-a-alumnos-de-estomatologia-de-la-uaslp-acudir-a-clinica-y-clases-presenciales-6693623.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/obligan-a-alumnos-de-estomatologia-de-la-uaslp-acudir-a-clinica-y-clases-presenciales-6693623.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/obligan-a-alumnos-de-estomatologia-de-la-uaslp-acudir-a-clinica-y-clases-presenciales-6693623.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/obligan-a-alumnos-de-estomatologia-de-la-uaslp-acudir-a-clinica-y-clases-presenciales-6693623.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/obligan-a-alumnos-de-estomatologia-de-la-uaslp-acudir-a-clinica-y-clases-presenciales-6693623.html">
Obligan a alumnos de Estomatología de la UASLP acudir a clínica y clases presenciales
</a>
</h4>
<p class="summary ">
Denuncian estudiantes que los amenazan con reprobarlos si no asisten.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/bravos-de-leon-agarra-a-palos-a-los-sultanes-de-monterrey-en-la-copa-san-luis-de-beisbol-6693594.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/bravos-de-leon-agarra-a-palos-a-los-sultanes-de-monterrey-en-la-copa-san-luis-de-beisbol-6693594.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/9qqbpz-masacran-a-los-sultanes-de-monterrey.jpg/ALTERNATES/LANDSCAPE_160/Masacran%20a%20los%20Sultanes%20de%20Monterrey.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/9qqbpz-masacran-a-los-sultanes-de-monterrey.jpg/BINARY/thumbnail/Masacran%20a%20los%20Sultanes%20de%20Monterrey.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Masacran a los Sultanes de Monterrey.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/bravos-de-leon-agarra-a-palos-a-los-sultanes-de-monterrey-en-la-copa-san-luis-de-beisbol-6693594.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/bravos-de-leon-agarra-a-palos-a-los-sultanes-de-monterrey-en-la-copa-san-luis-de-beisbol-6693594.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/bravos-de-leon-agarra-a-palos-a-los-sultanes-de-monterrey-en-la-copa-san-luis-de-beisbol-6693594.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/bravos-de-leon-agarra-a-palos-a-los-sultanes-de-monterrey-en-la-copa-san-luis-de-beisbol-6693594.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/bravos-de-leon-agarra-a-palos-a-los-sultanes-de-monterrey-en-la-copa-san-luis-de-beisbol-6693594.html">
Bravos de León agarra a palos a los Sultanes de Monterrey en la Copa San Luis de Beisbol
</a>
</h4>
<p class="summary ">
En la primera entrada los regios recibieron 10 carreras y ya no pudieron levantarse
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/ricardo-cordero-se-lleva-segunda-fecha-del-campeonato-nacional-de-rallies-6693555.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/ricardo-cordero-se-lleva-segunda-fecha-del-campeonato-nacional-de-rallies-6693555.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/wtakty-rally-en-ahualulco-slp.jpg/ALTERNATES/LANDSCAPE_160/Rally%20en%20Ahualulco%20SLP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/wtakty-rally-en-ahualulco-slp.jpg/BINARY/thumbnail/Rally%20en%20Ahualulco%20SLP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rally en Ahualulco SLP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/ricardo-cordero-se-lleva-segunda-fecha-del-campeonato-nacional-de-rallies-6693555.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/ricardo-cordero-se-lleva-segunda-fecha-del-campeonato-nacional-de-rallies-6693555.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/ricardo-cordero-se-lleva-segunda-fecha-del-campeonato-nacional-de-rallies-6693555.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/ricardo-cordero-se-lleva-segunda-fecha-del-campeonato-nacional-de-rallies-6693555.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/ricardo-cordero-se-lleva-segunda-fecha-del-campeonato-nacional-de-rallies-6693555.html">
Ricardo Cordero se lleva segunda fecha del Campeonato Nacional de Rallies
</a>
</h4>
<p class="summary ">
Aunque fueron penalizados por no completar la ruta marcada. El circuito se corrió en Ahualulco
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/mueren-nueve-potosinos-por-el-coronavirus.-entre-ellos-dos-fumadores-6693519.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/mueren-nueve-potosinos-por-el-coronavirus.-entre-ellos-dos-fumadores-6693519.html">
<img src="https://www.elsoldesanluis.com.mx/local/qzyorm-virus/ALTERNATES/LANDSCAPE_160/virus"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/local/qzyorm-virus/BINARY/thumbnail/virus"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="virus"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/mueren-nueve-potosinos-por-el-coronavirus.-entre-ellos-dos-fumadores-6693519.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/mueren-nueve-potosinos-por-el-coronavirus.-entre-ellos-dos-fumadores-6693519.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/mueren-nueve-potosinos-por-el-coronavirus.-entre-ellos-dos-fumadores-6693519.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/mueren-nueve-potosinos-por-el-coronavirus.-entre-ellos-dos-fumadores-6693519.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/mueren-nueve-potosinos-por-el-coronavirus.-entre-ellos-dos-fumadores-6693519.html">
Mueren nueve potosinos por el coronavirus. Entre ellos dos fumadores
</a>
</h4>
<p class="summary ">
En las últimas 24 horas se documentaron 68 nuevos casos de contagio de Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_soledad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/gilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/gilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/g7i0cf-gilberto-villafuerte-en-campana.jpg/ALTERNATES/LANDSCAPE_160/Gilberto%20Villafuerte%20en%20campan%CC%83a.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/g7i0cf-gilberto-villafuerte-en-campana.jpg/BINARY/thumbnail/Gilberto%20Villafuerte%20en%20campan%CC%83a.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gilberto Villafuerte en campaña.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/gilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/soledad/gilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/gilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/soledad/gilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/gilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html">
Gilberto Villafuerte comprometido a generar oportunidades universitarias para jóvenes </a>
</h4>
<p class="summary ">
Propone construir una nueva Universidad similar a la infraestructura que posee la UASLP
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldesanluis.com.mx"><img src="/static/theme/solmx/elsoldesanluis/img/opinion.png" alt="tuopinion@elsoldesanluis.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldesanluis.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldesanluis.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldesanluis/img/logotipo_footer.svg" alt="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldesanluis.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldesanluis.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldesanluis.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldesanluis.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldesanluis.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/ElSoldeSanLuis/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"></a></li>
<li><a href="https://twitter.com/ElSoldeSanLuis" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://www.youtube.com/channel/UCSSsRyeif9_CF1mq2RUdlUQ" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/youtube.svg" alt="Youtube - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://www.instagram.com/elsoldesanluis/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/instagram.svg" alt="Instagram - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://www.elsoldesanluis.com.mx/local/soledad/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://newsstand.google.com/publications/CAAqBwgKMN7R_wowx875Ag" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://www.pressreader.com/mexico/el-sol-de-san-luis-potosí" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=999&contextPath=841-992-999-&pubId=18&cat=&meta=read-story&objId=6693351&type=article&title=Gilberto+Villafuerte+comprometido+a+generar+oportunidades+universitarias+para+j%c3%b3venes&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fsoledad%2fgilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=999&amp;contextPath=841-992-999-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=6693351&amp;type=article&amp;title=Gilberto+Villafuerte+comprometido+a+generar+oportunidades+universitarias+para+j%c3%b3venes&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fsoledad%2fgilberto-villafuerte-comprometido-a-generar-oportunidades-universitarias-para-jovenes-6693351.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-999-&cat=main.ewf%2c2014&objId=1848088403&title=Elecciones+2021&url=tag%3amain.ewf%2c2014%3aElecciones_2021&rt=1&ctxId=999&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-999-&amp;cat=main.ewf%2c2014&amp;objId=1848088403&amp;title=Elecciones+2021&amp;url=tag%3amain.ewf%2c2014%3aElecciones_2021&amp;rt=1&amp;ctxId=999&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-999-&cat=main.ewf%2c2014&objId=1904077959&title=Diputado+Federal&url=tag%3amain.ewf%2c2014%3adiputado-federal&rt=1&ctxId=999&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-999-&amp;cat=main.ewf%2c2014&amp;objId=1904077959&amp;title=Diputado+Federal&amp;url=tag%3amain.ewf%2c2014%3adiputado-federal&amp;rt=1&amp;ctxId=999&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-999-&cat=main.ewf%2c2014&objId=236447445&title=Partido+Verde&url=tag%3amain.ewf%2c2014%3aPartido_Verde&rt=1&ctxId=999&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-999-&amp;cat=main.ewf%2c2014&amp;objId=236447445&amp;title=Partido+Verde&amp;url=tag%3amain.ewf%2c2014%3aPartido_Verde&amp;rt=1&amp;ctxId=999&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_soledad';
_sf_async_config.authors = 'Roberto Gutiérrez | El Sol de San Luis';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
