<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Edgar Barajas | El Sol de San Luis "});
dataLayer.push({"seccion" : "deportes"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Branda García se suma a las filas del Atlético de San Luis Femenil
- El Sol de San Luis</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content="Actividades deportivas,Deporteslocal,Atletas,San Luis Potosí,Competencia, "/>
<meta name="description" content="Procede del Cruz Azul; firmó con la playera potosina por un año, a partir de este Torneo de Guard1anes 2021"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/wq937m-d8b421ae-f9d1-4b1d-a232-697dcc19835a.jpg/ALTERNATES/LANDSCAPE_1140/d8b421ae-f9d1-4b1d-a232-697dcc19835a.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis"/>
<meta property="og:title" content="
Branda García se suma a las filas del Atlético de San Luis Femenil
"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/deportes/branda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html"/>
<meta property="og:description" content="Procede del Cruz Azul; firmó con la playera potosina por un año, a partir de este Torneo de Guard1anes 2021"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="
Branda García se suma a las filas del Atlético de San Luis Femenil
"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/deportes/branda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html"/>
<meta name="twitter:description" content="Procede del Cruz Azul; firmó con la playera potosina por un año, a partir de este Torneo de Guard1anes 2021"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/wq937m-d8b421ae-f9d1-4b1d-a232-697dcc19835a.jpg/ALTERNATES/LANDSCAPE_400/d8b421ae-f9d1-4b1d-a232-697dcc19835a.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/deportes/branda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/deportes/branda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.9ca24ba93c3140db21db75406d633599.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '6176360');
googletag.pubads().setTargeting("topic", [
"Actividades deportivas",
"Deporteslocal",
"Atletas",
"San Luis Potosí",
"Competencia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/deportes/branda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html"
},
"headline" : "
Branda García se suma a las filas del Atlético de San Luis Femenil
",
"datePublished": "2020-12-26T16:04:23CST",
"dateModified": "2020-12-26T16:04:23CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Edgar Barajas | El Sol de San Luis "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/incoming/wq937m-d8b421ae-f9d1-4b1d-a232-697dcc19835a.jpg/ALTERNATES/LANDSCAPE_960/d8b421ae-f9d1-4b1d-a232-697dcc19835a.jpg",
"height": "599",
"width": "960"
},
"description" : "Procede del Cruz Azul; firmó con la playera potosina por un año, a partir de este Torneo de Guard1anes 2021"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 26 de diciembre de 2020
</p>
</div>
<div>
<h1
class="title">
Branda García se suma a las filas del Atlético de San Luis Femenil
</h1>
</div>
<h3
class="subtitle">
Procede del Cruz Azul; firmó con la playera potosina por un año, a partir de este Torneo de Guard1anes 2021
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/wq937m-d8b421ae-f9d1-4b1d-a232-697dcc19835a.jpg/ALTERNATES/LANDSCAPE_160/d8b421ae-f9d1-4b1d-a232-697dcc19835a.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/wq937m-d8b421ae-f9d1-4b1d-a232-697dcc19835a.jpg/BINARY/thumbnail/d8b421ae-f9d1-4b1d-a232-697dcc19835a.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="d8b421ae-f9d1-4b1d-a232-697dcc19835a.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía | Atlético de San Luis </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/branda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/branda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2fbranda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/branda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Edgar Barajas | El Sol de San Luis </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6176360"
>
<p>El Atlético de San Luis Femenil cuenta con una nueva integrante, se trata de la defensa Brenda Judith García Valadez, que procede del equipo de Cruz Azul Femenil, y que firmó con la playera potosina por un año, a partir de este Torneo de Guard1anes 2021.</p><p>Brenda García, juega en la zaga central, es originaria de Aguascalientes, nacida un 12 de febrero del 1996, cuenta con 24 años de edad y mide 1.62 mts; y a militado en las escuadradas de Centellas de Necaxa y Cruz Azul Femenil.</p><p>A pesar de estar registrada con las Centellas para la Copa Liga MX Femenil 2017; su debut como profesional se presentó un 12 de agosto de 2017 vistiendo la casaca de Necaxa, cuando el cuadro hidrocálido visitó a Guadalajara, en el juego que perdió su escuadra 1 gol por 0.</p><p>Con el conjunto necaxista, García jugó hasta el torneo de Clausura 2019, para después pasar a ser parte de la plantilla de la maquina cementera donde estuvo por tres temporadas y ahora emigrar a San Luis Potosí.</p><p>En su último torneo con la máquina, estuvo en 11 juegos presentes, 10de los cuales fueron como titular, sumando 869 minutos en el terreno de juego en donde vio en dos ocasionas la tarjeta amarilla.</p><p>Tras haber pasar las pruebas de medicas correspondientes, Brenda García se incorporó al trabajo del equipo potosino, que encabeza Rigoberto Esparza; será en los próximos días cuando se dé la presentación oficial ante los medios de comunicación.</p><h3><b>Te puede interesar esta nota: <a href="https://www.elsoldesanluis.com.mx/deportes/futbol/stefani-jimenez-quiere-crecer-como-portera-del-atletico-de-san-luis-6174050.html" target="_blank" rel="Follow">Stefani Jiménez quiere crecer como portera del Atlético de San Luis</a></b></h3>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6176360 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6176360").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6176360").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6176360").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6176360"
>
<p>El Atlético de San Luis Femenil cuenta con una nueva integrante, se trata de la defensa Brenda Judith García Valadez, que procede del equipo de Cruz Azul Femenil, y que firmó con la playera potosina por un año, a partir de este Torneo de Guard1anes 2021.</p><p>Brenda García, juega en la zaga central, es originaria de Aguascalientes, nacida un 12 de febrero del 1996, cuenta con 24 años de edad y mide 1.62 mts; y a militado en las escuadradas de Centellas de Necaxa y Cruz Azul Femenil.</p><p>A pesar de estar registrada con las Centellas para la Copa Liga MX Femenil 2017; su debut como profesional se presentó un 12 de agosto de 2017 vistiendo la casaca de Necaxa, cuando el cuadro hidrocálido visitó a Guadalajara, en el juego que perdió su escuadra 1 gol por 0.</p><p>Con el conjunto necaxista, García jugó hasta el torneo de Clausura 2019, para después pasar a ser parte de la plantilla de la maquina cementera donde estuvo por tres temporadas y ahora emigrar a San Luis Potosí.</p><p>En su último torneo con la máquina, estuvo en 11 juegos presentes, 10de los cuales fueron como titular, sumando 869 minutos en el terreno de juego en donde vio en dos ocasionas la tarjeta amarilla.</p><p>Tras haber pasar las pruebas de medicas correspondientes, Brenda García se incorporó al trabajo del equipo potosino, que encabeza Rigoberto Esparza; será en los próximos días cuando se dé la presentación oficial ante los medios de comunicación.</p><h3><b>Te puede interesar esta nota: <a href="https://www.elsoldesanluis.com.mx/deportes/futbol/stefani-jimenez-quiere-crecer-como-portera-del-atletico-de-san-luis-6174050.html" target="_blank" rel="Follow">Stefani Jiménez quiere crecer como portera del Atlético de San Luis</a></b></h3>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6176360 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6176360").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6176360").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6176360").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/competencia" class ="item-tags" >
Competencia
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/san-luis-potosi" class ="item-tags" >
San Luis Potosí
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/atletas" class ="item-tags" >
Atletas
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/deporteslocal" class ="item-tags" >
Deporteslocal
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Actividades_deportivas" class ="item-tags" >
Actividades deportivas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/deportes/branda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/el-leon-mendoza-a-la-caza-del-titulo-de-peso-gallo-6173290.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/z1b8zq-leon-mendoza-un-grande.jpg/ALTERNATES/LANDSCAPE_160/Leo%CC%81n%20Mendoza%20un%20grande.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/z1b8zq-leon-mendoza-un-grande.jpg/BINARY/thumbnail/Leo%CC%81n%20Mendoza%20un%20grande.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="León Mendoza un grande.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/deportes/el-leon-mendoza-a-la-caza-del-titulo-de-peso-gallo-6173290.html">
“El León” Mendoza a la caza del título de Peso Gallo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/duelos-semifinales-en-el-super-grupo-de-la-liga-zona-centro-6173233.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/m1dlp9-se-alistan-en-la-zona-centro.jpg/ALTERNATES/LANDSCAPE_160/Se%20alistan%20en%20la%20Zona%20Centro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/m1dlp9-se-alistan-en-la-zona-centro.jpg/BINARY/thumbnail/Se%20alistan%20en%20la%20Zona%20Centro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se alistan en la Zona Centro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/deportes/duelos-semifinales-en-el-super-grupo-de-la-liga-zona-centro-6173233.html">
Duelos semifinales en el súper grupo de la Liga Zona Centro
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/sport-press-se-lleva-el-triunfo-ante-guardiola-en-el-torneo-de-boliche-6174143.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/n21tbr-whatsapp-image-2020-12-25-at-1.37.58-pm-1.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-12-25%20at%201.37.58%20PM%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/n21tbr-whatsapp-image-2020-12-25-at-1.37.58-pm-1.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-12-25%20at%201.37.58%20PM%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-12-25 at 1.37.58 PM (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/deportes/sport-press-se-lleva-el-triunfo-ante-guardiola-en-el-torneo-de-boliche-6174143.html">
Sport Press se lleva el triunfo ante Guardiola en el Torneo de Boliche
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/deportes/branda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/en-muro-de-los-caidos-35-heroes-de-la-policia-se-honra-su-memoria-6175322.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/fe68se-muro-de-los-caidos-4.jpg/ALTERNATES/LANDSCAPE_160/Muro%20de%20los%20Ca%C3%ADdos%204.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/fe68se-muro-de-los-caidos-4.jpg/BINARY/thumbnail/Muro%20de%20los%20Ca%C3%ADdos%204.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Muro de los Caídos 4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/en-muro-de-los-caidos-35-heroes-de-la-policia-se-honra-su-memoria-6175322.html">
En Muro de los Caídos 35 héroes de la policía; se honra su memoria
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/aguerrido-e-incierto-es-el-oficio-de-policia-5887044.html"> Aguerrido e incierto, es el oficio de policía</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/mujer-policia-un-reto-entre-caballeros-4881672.html"> Mujer policía, un reto entre caballeros </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/conmemoran-90-anos-de-la-policia-federal-1855069.html"> Conmemoran 90 años de la Policía Federal</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/transporte-escolar-9-meses-sin-empleo-abandonan-concesiones-6175782.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/transporte-escolar-9-meses-sin-empleo-abandonan-concesiones-6175782.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/pp9jyt-transporte-escolar-carrito-amarillo.jpg/ALTERNATES/LANDSCAPE_160/transporte%20escolar%20carrito%20amarillo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/pp9jyt-transporte-escolar-carrito-amarillo.jpg/BINARY/thumbnail/transporte%20escolar%20carrito%20amarillo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="transporte escolar carrito amarillo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/transporte-escolar-9-meses-sin-empleo-abandonan-concesiones-6175782.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/transporte-escolar-9-meses-sin-empleo-abandonan-concesiones-6175782.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/transporte-escolar-9-meses-sin-empleo-abandonan-concesiones-6175782.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/transporte-escolar-9-meses-sin-empleo-abandonan-concesiones-6175782.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/transporte-escolar-9-meses-sin-empleo-abandonan-concesiones-6175782.html">
Transporte escolar, 9 meses sin empleo; abandonan concesiones </a>
</h4>
<p class="summary ">
Mientras los permisionarios de transporte urbano se quejan de bajos ingresos (...) en el escolar los ingresos son totalmente nulos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/instituciones-no-cumplen-con-reparacion-del-dano-a-victimas-cedh-6175795.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/instituciones-no-cumplen-con-reparacion-del-dano-a-victimas-cedh-6175795.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/7plob1-cndh-slp/ALTERNATES/LANDSCAPE_160/CNDH-SLP"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/7plob1-cndh-slp/BINARY/thumbnail/CNDH-SLP"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CNDH-SLP"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/instituciones-no-cumplen-con-reparacion-del-dano-a-victimas-cedh-6175795.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/instituciones-no-cumplen-con-reparacion-del-dano-a-victimas-cedh-6175795.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/instituciones-no-cumplen-con-reparacion-del-dano-a-victimas-cedh-6175795.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/instituciones-no-cumplen-con-reparacion-del-dano-a-victimas-cedh-6175795.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/instituciones-no-cumplen-con-reparacion-del-dano-a-victimas-cedh-6175795.html">
Instituciones no cumplen con reparación del daño a víctimas: CEDH </a>
</h4>
<p class="summary ">
No en todos los casos se traduce en algo económico, pues también está el reconocimiento público por parte de la autoridad
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/en-las-ultimas-horas-17-muertos-y-137-nuevos-casos-de-covid-19-en-slp-6175751.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/en-las-ultimas-horas-17-muertos-y-137-nuevos-casos-de-covid-19-en-slp-6175751.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/7ptqft-compras-navidenas-1.jpg/ALTERNATES/LANDSCAPE_160/compras%20navidenas%20(1).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/7ptqft-compras-navidenas-1.jpg/BINARY/thumbnail/compras%20navidenas%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="compras navidenas (1).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/en-las-ultimas-horas-17-muertos-y-137-nuevos-casos-de-covid-19-en-slp-6175751.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/en-las-ultimas-horas-17-muertos-y-137-nuevos-casos-de-covid-19-en-slp-6175751.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/en-las-ultimas-horas-17-muertos-y-137-nuevos-casos-de-covid-19-en-slp-6175751.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/en-las-ultimas-horas-17-muertos-y-137-nuevos-casos-de-covid-19-en-slp-6175751.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/en-las-ultimas-horas-17-muertos-y-137-nuevos-casos-de-covid-19-en-slp-6175751.html">
En las últimas horas, 17 muertos y 137 nuevos casos de Covid-19 en SLP </a>
</h4>
<p class="summary ">
Esto de acuerdo al informe técnico del Comité Estatal para la Seguridad en Salud, donde se especifica que los nuevos casos corresponden a 71 mujeres y 66 hombres
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/ineditos-logros-recientes-de-san-luis-potosi-jmcl-6176437.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/ineditos-logros-recientes-de-san-luis-potosi-jmcl-6176437.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/psknnr-jmcl.jpg/ALTERNATES/LANDSCAPE_160/JMCL.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/psknnr-jmcl.jpg/BINARY/thumbnail/JMCL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JMCL.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/ineditos-logros-recientes-de-san-luis-potosi-jmcl-6176437.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/ineditos-logros-recientes-de-san-luis-potosi-jmcl-6176437.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/ineditos-logros-recientes-de-san-luis-potosi-jmcl-6176437.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/ineditos-logros-recientes-de-san-luis-potosi-jmcl-6176437.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/ineditos-logros-recientes-de-san-luis-potosi-jmcl-6176437.html">
Inéditos, logros recientes de San Luis Potosí: JMCL
</a>
</h4>
<p class="summary ">
San Luis Potosí ha alcanzado en cinco años lo que no había conseguido en décadas, vivimos una de las etapas más difíciles en la historia reciente y a pesar de ello seguimos de pie
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/el-frio-va-a-continuar-advierte-proteccion-civil-6176413.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/el-frio-va-a-continuar-advierte-proteccion-civil-6176413.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/cys5tj-getimagecontent2.jpg/ALTERNATES/LANDSCAPE_160/GetImageContent%5B2%5D.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/cys5tj-getimagecontent2.jpg/BINARY/thumbnail/GetImageContent%5B2%5D.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GetImageContent[2].jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/el-frio-va-a-continuar-advierte-proteccion-civil-6176413.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/el-frio-va-a-continuar-advierte-proteccion-civil-6176413.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/el-frio-va-a-continuar-advierte-proteccion-civil-6176413.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/el-frio-va-a-continuar-advierte-proteccion-civil-6176413.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/el-frio-va-a-continuar-advierte-proteccion-civil-6176413.html">
El frío va a continuar, advierte Protección Civil
</a>
</h4>
<p class="summary ">
No se debe bajar la guardia. Piden evitar fogatas en fin de año; se salen de control
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/branda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/branda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/wq937m-d8b421ae-f9d1-4b1d-a232-697dcc19835a.jpg/ALTERNATES/LANDSCAPE_160/d8b421ae-f9d1-4b1d-a232-697dcc19835a.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/wq937m-d8b421ae-f9d1-4b1d-a232-697dcc19835a.jpg/BINARY/thumbnail/d8b421ae-f9d1-4b1d-a232-697dcc19835a.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="d8b421ae-f9d1-4b1d-a232-697dcc19835a.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/branda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/branda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/branda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/branda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/branda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html">
Branda García se suma a las filas del Atlético de San Luis Femenil
</a>
</h4>
<p class="summary ">
Procede del Cruz Azul; firmó con la playera potosina por un año, a partir de este Torneo de Guard1anes 2021
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/golbol-apoyado-por-el-cedem-6176206.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/golbol-apoyado-por-el-cedem-6176206.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/g9di5j-44d75818-4914-4693-a23f-d3d8d9d27789.jpg/ALTERNATES/LANDSCAPE_160/44d75818-4914-4693-a23f-d3d8d9d27789.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/g9di5j-44d75818-4914-4693-a23f-d3d8d9d27789.jpg/BINARY/thumbnail/44d75818-4914-4693-a23f-d3d8d9d27789.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="44d75818-4914-4693-a23f-d3d8d9d27789.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/golbol-apoyado-por-el-cedem-6176206.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/golbol-apoyado-por-el-cedem-6176206.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/golbol-apoyado-por-el-cedem-6176206.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/golbol-apoyado-por-el-cedem-6176206.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/golbol-apoyado-por-el-cedem-6176206.html">
Golbol apoyado por el CEDEM
</a>
</h4>
<p class="summary ">
Este programa es impulsado por la Comisión Nacional de Cultura Física y Deporte (CONADE), en conjunto con el Instituto Potosino de Cultura Física y Deporte
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/cjm-trabaja-de-manera-prioritaria-la-prevenir-de-violencia-contra-ninas-ninos-y-adolescentes-6176152.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/cjm-trabaja-de-manera-prioritaria-la-prevenir-de-violencia-contra-ninas-ninos-y-adolescentes-6176152.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/28e88-cjm-prevencion-261220.jpg/ALTERNATES/LANDSCAPE_160/CJM%20Prevenci%C3%B3n%20261220.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/28e88-cjm-prevencion-261220.jpg/BINARY/thumbnail/CJM%20Prevenci%C3%B3n%20261220.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CJM Prevención 261220.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/cjm-trabaja-de-manera-prioritaria-la-prevenir-de-violencia-contra-ninas-ninos-y-adolescentes-6176152.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/cjm-trabaja-de-manera-prioritaria-la-prevenir-de-violencia-contra-ninas-ninos-y-adolescentes-6176152.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/cjm-trabaja-de-manera-prioritaria-la-prevenir-de-violencia-contra-ninas-ninos-y-adolescentes-6176152.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/cjm-trabaja-de-manera-prioritaria-la-prevenir-de-violencia-contra-ninas-ninos-y-adolescentes-6176152.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/cjm-trabaja-de-manera-prioritaria-la-prevenir-de-violencia-contra-ninas-ninos-y-adolescentes-6176152.html">
CJM trabaja de manera prioritaria la prevenir de violencia contra niñas, niños y adolescentes </a>
</h4>
<p class="summary ">
Esto con el propósito de prevenir y evitar patrones de violencia desde temprana edad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/cefim-prioriza-reglamentacion-municipal-en-tiempos-de-covid-19-6176147.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/cefim-prioriza-reglamentacion-municipal-en-tiempos-de-covid-19-6176147.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/pftx1n-cefim-luis-gerardo-aldaco-ortega.jpeg/ALTERNATES/LANDSCAPE_160/CEFIM%20Luis%20Gerardo%20Aldaco%20Ortega.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/pftx1n-cefim-luis-gerardo-aldaco-ortega.jpeg/BINARY/thumbnail/CEFIM%20Luis%20Gerardo%20Aldaco%20Ortega.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CEFIM Luis Gerardo Aldaco Ortega.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/cefim-prioriza-reglamentacion-municipal-en-tiempos-de-covid-19-6176147.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/cefim-prioriza-reglamentacion-municipal-en-tiempos-de-covid-19-6176147.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/cefim-prioriza-reglamentacion-municipal-en-tiempos-de-covid-19-6176147.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/cefim-prioriza-reglamentacion-municipal-en-tiempos-de-covid-19-6176147.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/cefim-prioriza-reglamentacion-municipal-en-tiempos-de-covid-19-6176147.html">
CEFIM prioriza reglamentación municipal en tiempos de Covid-19
</a>
</h4>
<p class="summary ">
Destacan en este esfuerzo conjunto los municipios de Xilitla y Tamazunchale, quienes registraron la mayor publicación de reglamento
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=948&contextPath=841-948-&pubId=18&cat=&meta=read-story&objId=6176360&type=article&title=Branda+Garc%c3%ada+se+suma+a+las+filas+del+Atl%c3%a9tico+de+San+Luis+Femenil&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2fbranda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=948&amp;contextPath=841-948-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=6176360&amp;type=article&amp;title=Branda+Garc%c3%ada+se+suma+a+las+filas+del+Atl%c3%a9tico+de+San+Luis+Femenil&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2fbranda-garcia-se-suma-a-las-filas-del-atletico-de-san-luis-femenil-6176360.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-948-&cat=main.ewf%2c2014&objId=1458798724&title=Actividades+deportivas&url=tag%3amain.ewf%2c2014%3aActividades_deportivas&rt=1&ctxId=948&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-948-&amp;cat=main.ewf%2c2014&amp;objId=1458798724&amp;title=Actividades+deportivas&amp;url=tag%3amain.ewf%2c2014%3aActividades_deportivas&amp;rt=1&amp;ctxId=948&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-948-&cat=main.ewf%2c2014&objId=1497756598&title=Deporteslocal&url=tag%3amain.ewf%2c2014%3adeporteslocal&rt=1&ctxId=948&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-948-&amp;cat=main.ewf%2c2014&amp;objId=1497756598&amp;title=Deporteslocal&amp;url=tag%3amain.ewf%2c2014%3adeporteslocal&amp;rt=1&amp;ctxId=948&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-948-&cat=main.ewf%2c2014&objId=558647863&title=Atletas&url=tag%3amain.ewf%2c2014%3aatletas&rt=1&ctxId=948&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-948-&amp;cat=main.ewf%2c2014&amp;objId=558647863&amp;title=Atletas&amp;url=tag%3amain.ewf%2c2014%3aatletas&amp;rt=1&amp;ctxId=948&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-948-&cat=main.ewf%2c2014&objId=1224419148&title=San+Luis+Potos%c3%ad&url=tag%3amain.ewf%2c2014%3asan-luis-potosi&rt=1&ctxId=948&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-948-&amp;cat=main.ewf%2c2014&amp;objId=1224419148&amp;title=San+Luis+Potos%c3%ad&amp;url=tag%3amain.ewf%2c2014%3asan-luis-potosi&amp;rt=1&amp;ctxId=948&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-948-&cat=main.ewf%2c2014&objId=2078576957&title=Competencia&url=tag%3amain.ewf%2c2014%3acompetencia&rt=1&ctxId=948&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-948-&amp;cat=main.ewf%2c2014&amp;objId=2078576957&amp;title=Competencia&amp;url=tag%3amain.ewf%2c2014%3acompetencia&amp;rt=1&amp;ctxId=948&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Edgar Barajas | El Sol de San Luis ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
