<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Francisco Torres | El Sol de Morelia"});
dataLayer.push({"seccion" : "republica_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Michoacán, Estancias infantiles, Padres De Familia, Niños]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Estados abandonan estancias infantiles; cierran por falta de fondos - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="915007949399016"/>
<meta name="keywords" content="Michoacán,Estancias infantiles,Padres De Familia,Niños, "/>
<meta name="description" content="Gobiernos locales prometieron rescatarlas en 2019, sin embargo, muchas han desaparecido por falta de esos apoyos, por lo que varios padres de familia han optado por elegir instituciones sin certificar"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/republica/tkwflc-estancia.jpg/ALTERNATES/LANDSCAPE_1140/estancia.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="Estados abandonan estancias infantiles; cierran por falta de fondos "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/republica/sociedad/estados-abandonan-estancias-infantiles-cierran-por-falta-de-fondos-8018607.html"/>
<meta property="og:description" content="Gobiernos locales prometieron rescatarlas en 2019, sin embargo, muchas han desaparecido por falta de esos apoyos, por lo que varios padres de familia han optado por elegir instituciones sin certificar"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Estados abandonan estancias infantiles; cierran por falta de fondos "/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/republica/sociedad/estados-abandonan-estancias-infantiles-cierran-por-falta-de-fondos-8018607.html"/>
<meta name="twitter:description" content="Gobiernos locales prometieron rescatarlas en 2019, sin embargo, muchas han desaparecido por falta de esos apoyos, por lo que varios padres de familia han optado por elegir instituciones sin certificar"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/republica/tkwflc-estancia.jpg/ALTERNATES/LANDSCAPE_400/estancia.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/republica/sociedad/estados-abandonan-estancias-infantiles-cierran-por-falta-de-fondos-8018607.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/republica/sociedad/estados-abandonan-estancias-infantiles-cierran-por-falta-de-fondos-8018607.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.e57fa2490729b51204f430049be739ec.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/republica_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '8018607');
googletag.pubads().setTargeting("topic", [
"Michoacán",
"Estancias infantiles",
"Padres De Familia",
"Niños",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=915007949399016&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/republica/sociedad/estados-abandonan-estancias-infantiles-cierran-por-falta-de-fondos-8018607.html"
},
"headline" : "Estados abandonan estancias infantiles; cierran por falta de fondos ",
"datePublished": "2022-03-20T02:00:00CST",
"dateModified": "2022-03-20T10:18:21CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Francisco Torres | El Sol de Morelia"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/republica/tkwflc-estancia.jpg/ALTERNATES/LANDSCAPE_960/estancia.jpg",
"height": "599",
"width": "960"
},
"description" : "Gobiernos locales prometieron rescatarlas en 2019, sin embargo, muchas han desaparecido por falta de esos apoyos, por lo que varios padres de familia han optado por elegir instituciones sin certificar",
"articleSection": "republica_sociedad",
"keywords":"[Michoacán, Estancias infantiles, Padres De Familia, Niños]"
}
</script>
<script async src="https://t.seedtag.com/t/7621-2589-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/republica/sociedad/estados-abandonan-estancias-infantiles-cierran-por-falta-de-fondos-8018607.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 20 de marzo de 2022
</p>
</div>
<div>
<h1
class="title">
Estados abandonan estancias infantiles; cierran por falta de fondos </h1>
</div>
<h3
class="subtitle">
Gobiernos locales prometieron rescatarlas en 2019, sin embargo, muchas han desaparecido por falta de esos apoyos, por lo que varios padres de familia han optado por elegir instituciones sin certificar
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/tkwflc-estancia.jpg/ALTERNATES/LANDSCAPE_160/estancia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/tkwflc-estancia.jpg/BINARY/thumbnail/estancia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="estancia.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Varias estancias tuvieron que recortar gastos en personal o bajar la calidad de los alimentos
<span class="pic-credits">/&nbsp;Horacio Chávez | El Heraldo de Chihuahua </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/estados-abandonan-estancias-infantiles-cierran-por-falta-de-fondos-8018607.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/estados-abandonan-estancias-infantiles-cierran-por-falta-de-fondos-8018607.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/estados-abandonan-estancias-infantiles-cierran-por-falta-de-fondos-8018607.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/estados-abandonan-estancias-infantiles-cierran-por-falta-de-fondos-8018607.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Francisco Torres | El Sol de Morelia
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8018607"
>
<p>MORELIA. Hasta 85 por ciento de las <b>Estancias Infantiles</b> para Ayudar a Madres Trabajadoras cerraron sus puertas, luego de que en 2019 el Gobierno federal retiró los apoyos a estas instituciones para entregarlos directamente a los padres de familia. Cuando se canceló este programa, muchos <b>gobiernos estatales</b> y municipales se comprometieron a seguir financiando este servicio, sin embargo, el apoyo fue mínimo o nulo, una promesa que se repitió hace unas semanas tras la desaparición de <b>Escuelas de Tiempo Completo</b>.</p><p>En Michoacán, por ejemplo, de las <b>850 estancias infantiles</b> que había hasta 2019, actualmente sobreviven 50; En Tamaulipas, quedan 15 de las 100 que se tenían en el sur del estado, principalmente en los municipios de Tampico-Ciudad Madero, mientras que en Coahuila, están abiertas 261 de las 900 que brindaban el servicio.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/guarderias-se-preparan-para-el-regreso-6805554.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ykyk8j-guarderia.jpg/ALTERNATES/LANDSCAPE_160/guarderia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ykyk8j-guarderia.jpg/BINARY/thumbnail/guarderia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="guarderia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/guarderias-se-preparan-para-el-regreso-6805554.html">
Guarderías se preparan para el regreso </a>
</h4>
</div>
</article>
</p><p><br></p><p>Las pocas estancias infantiles que quedan se mantienen con las aportaciones de los mismos padres, sin embargo, no es suficiente para mantener estándares de calidad y seguridad para los infantes, dijo Gabriela Silva Hernández, presidenta de la<b> Red de Estancias Infantiles Certificadas de Michoacán</b>.</p><p>“Cuando el Gobierno federal desapareció el programa, el exgobernador Silvano Aureoles absorbió parte de los gastos y a la salida de su administración se comprometió el apoyo hasta el final de ese periodo, en diciembre del 2021; pero a partir de enero, las <b>estancias infantiles </b>de Michoacán no han recibido ningún subsidio, esto limita los recursos para pagar salarios de trabajadores, maestras y lo más delicado, estudios rutinarios de<b> seguridad industrial, protección civil, higiene</b> y otros que se requieren para poder cumplir con los requisitos mínimos de funcionamiento”, declaró Gabriela Silva.</p><p>Explicó que el Gobierno del estado otorgaba un apoyo de<b> 500 pesos por niño</b> para ayudar a sufragar los gastos y hacer frente a la decisión del Gobierno federal de retirar el apoyo de <b>900 pesos </b>en promedio que otorgaba por cada niño.</p><p>“La actual administración estatal de Michoacán se comprometió a seguir dando apoyo a las estancias infantiles, dijo que sí pero no dijo cuándo, desde diciembre no ha entregado ninguna aportación en este tema”, explicó.</p><p>El programa de <b>Estancias Infantiles </b>para Ayudar a Madres Trabajadoras se creó en 2007, durante la administración de Felipe Calderón, para permitir que madres de familia y padres solos que tuvieran hijos a su cuidado se pudieran incorporar al mercado laboral o seguir estudiando, mientras los pequeños eran cuidados y alimentados en las estancias.</p><p>El apoyo se entregaba directamente a las <b>estancias infantiles</b> y consistía, hasta 2018, en<b> 950 pesos mensuales</b> por cada menor de uno a tres años, 11 meses de edad, y de mil 800 pesos para menores con discapacidad de entre uno y cinco años, 11 meses de edad.</p><p>Al cierre de la administración de Enrique Peña Nieto, en el país operaban alrededor de nueve mil<b> 200 estancias infantiles</b> que atendían a 315 mil menores.</p><p>Sin embargo, el gobierno entrante de Andrés Manuel López Obrador acusó que el programa no daba cobertura a la población para el que fue creado, que los recursos se otorgaban de manera discrecional y arbitraria, además de que existía poco control en el ejercicio de los recursos asignados a ese rubro.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldelcentro.com.mx/local/oiicrz-estancia-infantil-kinder-cendi/ALTERNATES/FREE_160/estancia%20infantil-kinder-cendi"
data-variant="FREE"
data-src-template="https://www.elsoldelcentro.com.mx/local/oiicrz-estancia-infantil-kinder-cendi/BINARY/thumbnail/estancia%20infantil-kinder-cendi"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="estancia infantil-kinder-cendi"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">En Aguascalientes, las encargadas de las estancias presentaron dos amparos en el año 2019 | Juan José Sifuentes | El Sol del centro</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Señaló que había corrupción en la asignación de los<b> recursos</b>, pues había padrones fantasma de niños por los cuales el gobierno pagaba, pero que no recibían el servicio.</p><p>En 2019 cambiaron las reglas de operación y los apoyos se dejaron de dar a los propietarios de las estancias infantiles para entregarlos directamente a las madres y padres beneficiarios, sin embargo, se redujo el monto, ya que para menores de uno a tres años 11 meses se otorgan mil<b> 600 pesos bimestrales</b> (800 al mes), y para niños y niñas con alguna discapacidad entre uno y cuatro años 11 meses el subsidio es de tres mil 600 pesos bimestrales (mil 800 por mes).</p><p>Con la cancelación del subsidio, los propietarios de<b> estancias infantiles</b> se movilizaron en todas las entidades para que sus gobiernos otorgaran los recursos para mantenerse. En Tamaulipas, el gobernador, Francisco García Cabeza de Vaca, y la presidenta del Sistema DIF estatal, Mariana Gómez, se comprometieron en apoyarlos.</p><p>Durante todo 2019 y parte de 2020, las <b>estancias infantiles</b> de ese estado recibieron por medio del programa Te queremos Bien insumos semanales para la preparación de los alimentos de los niños o paquetes de desayunos escolares.</p><p>“Recibíamos<b> fruta, leche huevo, verdura, atún, lenteja, leche, sopas, avena</b>; esto fue muy útil, ya que sustituimos las colaciones que algunos papás enviaban, como la comida chatarra”, destacó Enrique Andrade, quien fue propietario de una estancia infantil subsidiada por la entonces <b>Secretaría de Desarrollo Social</b> (Sedesol), ahora Secretaría de Bienestar.</p><h2><b>PANDEMIA, NUEVA CRISIS</b></h2><p> En 2020, con la declaratoria de emergencia sanitaria por la pandemia de Covid-19, los comités de Salud de los estados ordenaron el cierre de escuelas, guarderías y estancias infantiles y con ello, se suspendió la entrega de <b>apoyos</b>, lo que supuso el fin definitivo para muchos de las <b>estancias infantiles.</b></p><p>“Nos llegaron algunas despensas para las mamás de los niños, pero era compleja la entrega, nosotros como propietarios no recibimos nada”, dijo Andrade, que añadió que una vez que se permitió, bajo estrictas medidas de sanidad, la apertura de las estancias, las pocas que abrieron recibieron un apoyo único de<b> 10 mil pesos</b> con el compromiso de que se comprobara que se emplearía en el pago de trámites como licencia sanitaria, permiso de<b> Protección Civil </b>o de la póliza del seguro.</p><p>“Fueron 10 mil pesos como apoyo, pago único y a las mamás de los niños les dieron como dos mil, pero fue sólo esa vez, se firmó un convenio de colaboración pero sólo fue eso”, destacó el entrevistado.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.noticiasdelsoldelalaguna.com.mx/local/cmzoo0-cierran-estancias-infantiles-por-falta-de-recursos-gubernamentales-en-coahuila/ALTERNATES/FREE_160/cierran-estancias-infantiles-por-falta-de-recursos-gubernamentales-en-Coahuila"
data-variant="FREE"
data-src-template="https://www.noticiasdelsoldelalaguna.com.mx/local/cmzoo0-cierran-estancias-infantiles-por-falta-de-recursos-gubernamentales-en-coahuila/BINARY/thumbnail/cierran-estancias-infantiles-por-falta-de-recursos-gubernamentales-en-Coahuila"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cierran-estancias-infantiles-por-falta-de-recursos-gubernamentales-en-Coahuila"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
A partir del 3 de enero comenzaron a dejar de prestar servicio las guarderías subsidiadas por el IMSS. / Foto: Archivo | OEM
</h4>
</div>
</div>
</div>
</div>
</p><p>Para sobrevivir, algunas <b>estancias</b> tuvieron que reducir el número de menores atendidos, como es el caso del Instituto Chan Paal, ubicado en Toluca, Estado de México. Ángeles Gómez, directora del plantel, señaló que el espacio sigue operando gracias a las cuotas de los padres de familia y sin ningún tipo de ayuda gubernamental o legal.</p><p>Precisó que actualmente atienden entre nueve y <b>12 menores</b>, cuando antes de la pandemia llegaron a ser hasta 40. “Antes de 2019 teníamos espacio para <b>120 niños</b>, lo redujeron a 60 y luego se disminuyó a 40 y luego a 30, porque nos decían que no había presupuesto”, recordó.</p><p>“Así estuvo hasta que llegó un nuevo gobierno. No pude pagar la renta, subsistí ocho meses ya con la pandemia y trabajando en otra cosa para el pago de la nómina”, dijo.</p><p>Chihuahua es una de las entidades que actualmente destina recursos a las estancias infantiles. Desde el Gobierno estatal, hasta diciembre del 2021, se tenía registro de una operación de<b> 117 estancias infantiles</b>, es decir, 43 menos que las registradas en 2020, cuando eran 160.</p><p>Para mantener la operatividad de las estancias, el Gobierno del estado, encabezado entonces por Javier Corral, destinó <b>15 mil pesos mensuales</b> a guarderías que atienden entre 51 y 60 niños; 12 mil pesos para las que tengan inscritos entre<b> 26 a 50 niños</b>, mientras que las de menor capacidad reciben <b>10 mil pesos mensuales.</b></p><p>En San Luis Potosí también se destinaron recursos para las estancias a partir de este año mediante el Sistema para el <b>Desarrollo Integral de la Familia (DIF)</b>. El Congreso del estado aprobó <b>20 millones de pesos</b> para establecer un programa emergente de apoyo a<b> Estancias Infantiles</b> en el ejercicio fiscal 2022.</p><h2><b>ESTANCIAS PATITO</b></h2><p>Ante el cierre de muchas estancias infantiles y guarderías con registro oficial de las autoridades, algunos padres tuvieron que recurrir a instituciones sin certificar.</p><p>En Villahermosa, Tabasco, por ejemplo, Carlos Alberto, padre de un menor en edad preescolar, narró que buscó varias estancias para inscribir a su hijo, sin embargo, todas las que conocía estaban cerradas. “Acudí a varias estancias infantiles para inscribir a mi hijo, pero me llevé la sorpresa de que habían cerrado desde hace mucho, algunas por la pandemia y otras por no recibir el subsidio federal, lo que me obligó a inscribirlo en una que no está registrada”, comentó.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeparral.com.mx/incoming/oo8z3-estancias-infantiles-3.jpg/ALTERNATES/FREE_160/ESTANCIAS%20INFANTILES%20%20(3).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeparral.com.mx/incoming/oo8z3-estancias-infantiles-3.jpg/BINARY/thumbnail/ESTANCIAS%20INFANTILES%20%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ESTANCIAS INFANTILES (3).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Héctor Dayer | El Heraldo de Chihuahua </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>También ha habido quejas por las dificultades para conseguir el apoyo que da el Gobierno federal a madres trabajadoras. </p><p>Esther, encargada de una <b>estancia infantil</b> en Tlaxcala, acusó que de los 24 menores que atiende, ninguno cuenta con el apoyo económico de mil 600 pesos bimensuales, pues los padres de familia que han intentado obtenerlo se han topado con convocatorias cerradas, cupo lleno o burocracia en los trámites.</p><p>De acuerdo con la delegación de la <b>Secretaría de Bienestar</b>, en Tlaxcala, en el periodo de marzo a abril de este año hay 809 beneficiarios del programa.</p><p><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Martha Loera Arámbula, diputada local de Coahuila, reconoció que la cancelación del programa de Estancias Infantiles para<b> Ayudar a Madres Trabajadoras</b> afecta principalmente a las mujeres.</p><p>“La medida de eliminar las<b> estancias infantiles</b> es considerada como una <b>violencia económica</b>, patrimonial, psicológica, emocional, e intelectual, porque se evita que los niños desarrollen sus habilidades y capacidad, además de que las madres no pueden salir a trabajar y llevar un pan a la mesa”, agregó. Con información de Adriana García /El Sol de Toluca, Fernando Reyes /El Heraldo de Chihuahua, Emanuel Landeros/El Sol de San Luis, Iván Sánchez /El Heraldo de Tabasco, Karla Muñetón /El Sol de Tlaxcala y Miguel Ángel Campos /El Sol de La Laguna y Mariela Macay | El Sol de Tampico</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8018607 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8018607").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8018607").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8018607").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8018607"
>
<p>MORELIA. Hasta 85 por ciento de las <b>Estancias Infantiles</b> para Ayudar a Madres Trabajadoras cerraron sus puertas, luego de que en 2019 el Gobierno federal retiró los apoyos a estas instituciones para entregarlos directamente a los padres de familia. Cuando se canceló este programa, muchos <b>gobiernos estatales</b> y municipales se comprometieron a seguir financiando este servicio, sin embargo, el apoyo fue mínimo o nulo, una promesa que se repitió hace unas semanas tras la desaparición de <b>Escuelas de Tiempo Completo</b>.</p><p>En Michoacán, por ejemplo, de las <b>850 estancias infantiles</b> que había hasta 2019, actualmente sobreviven 50; En Tamaulipas, quedan 15 de las 100 que se tenían en el sur del estado, principalmente en los municipios de Tampico-Ciudad Madero, mientras que en Coahuila, están abiertas 261 de las 900 que brindaban el servicio.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/guarderias-se-preparan-para-el-regreso-6805554.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ykyk8j-guarderia.jpg/ALTERNATES/LANDSCAPE_160/guarderia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ykyk8j-guarderia.jpg/BINARY/thumbnail/guarderia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="guarderia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/guarderias-se-preparan-para-el-regreso-6805554.html">
Guarderías se preparan para el regreso </a>
</h4>
</div>
</article>
</p><p><br></p><p>Las pocas estancias infantiles que quedan se mantienen con las aportaciones de los mismos padres, sin embargo, no es suficiente para mantener estándares de calidad y seguridad para los infantes, dijo Gabriela Silva Hernández, presidenta de la<b> Red de Estancias Infantiles Certificadas de Michoacán</b>.</p><p>“Cuando el Gobierno federal desapareció el programa, el exgobernador Silvano Aureoles absorbió parte de los gastos y a la salida de su administración se comprometió el apoyo hasta el final de ese periodo, en diciembre del 2021; pero a partir de enero, las <b>estancias infantiles </b>de Michoacán no han recibido ningún subsidio, esto limita los recursos para pagar salarios de trabajadores, maestras y lo más delicado, estudios rutinarios de<b> seguridad industrial, protección civil, higiene</b> y otros que se requieren para poder cumplir con los requisitos mínimos de funcionamiento”, declaró Gabriela Silva.</p><p>Explicó que el Gobierno del estado otorgaba un apoyo de<b> 500 pesos por niño</b> para ayudar a sufragar los gastos y hacer frente a la decisión del Gobierno federal de retirar el apoyo de <b>900 pesos </b>en promedio que otorgaba por cada niño.</p><p>“La actual administración estatal de Michoacán se comprometió a seguir dando apoyo a las estancias infantiles, dijo que sí pero no dijo cuándo, desde diciembre no ha entregado ninguna aportación en este tema”, explicó.</p><p>El programa de <b>Estancias Infantiles </b>para Ayudar a Madres Trabajadoras se creó en 2007, durante la administración de Felipe Calderón, para permitir que madres de familia y padres solos que tuvieran hijos a su cuidado se pudieran incorporar al mercado laboral o seguir estudiando, mientras los pequeños eran cuidados y alimentados en las estancias.</p><p>El apoyo se entregaba directamente a las <b>estancias infantiles</b> y consistía, hasta 2018, en<b> 950 pesos mensuales</b> por cada menor de uno a tres años, 11 meses de edad, y de mil 800 pesos para menores con discapacidad de entre uno y cinco años, 11 meses de edad.</p><p>Al cierre de la administración de Enrique Peña Nieto, en el país operaban alrededor de nueve mil<b> 200 estancias infantiles</b> que atendían a 315 mil menores.</p><p>Sin embargo, el gobierno entrante de Andrés Manuel López Obrador acusó que el programa no daba cobertura a la población para el que fue creado, que los recursos se otorgaban de manera discrecional y arbitraria, además de que existía poco control en el ejercicio de los recursos asignados a ese rubro.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldelcentro.com.mx/local/oiicrz-estancia-infantil-kinder-cendi/ALTERNATES/FREE_160/estancia%20infantil-kinder-cendi"
data-variant="FREE"
data-src-template="https://www.elsoldelcentro.com.mx/local/oiicrz-estancia-infantil-kinder-cendi/BINARY/thumbnail/estancia%20infantil-kinder-cendi"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="estancia infantil-kinder-cendi"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">En Aguascalientes, las encargadas de las estancias presentaron dos amparos en el año 2019 | Juan José Sifuentes | El Sol del centro</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Señaló que había corrupción en la asignación de los<b> recursos</b>, pues había padrones fantasma de niños por los cuales el gobierno pagaba, pero que no recibían el servicio.</p><p>En 2019 cambiaron las reglas de operación y los apoyos se dejaron de dar a los propietarios de las estancias infantiles para entregarlos directamente a las madres y padres beneficiarios, sin embargo, se redujo el monto, ya que para menores de uno a tres años 11 meses se otorgan mil<b> 600 pesos bimestrales</b> (800 al mes), y para niños y niñas con alguna discapacidad entre uno y cuatro años 11 meses el subsidio es de tres mil 600 pesos bimestrales (mil 800 por mes).</p><p>Con la cancelación del subsidio, los propietarios de<b> estancias infantiles</b> se movilizaron en todas las entidades para que sus gobiernos otorgaran los recursos para mantenerse. En Tamaulipas, el gobernador, Francisco García Cabeza de Vaca, y la presidenta del Sistema DIF estatal, Mariana Gómez, se comprometieron en apoyarlos.</p><p>Durante todo 2019 y parte de 2020, las <b>estancias infantiles</b> de ese estado recibieron por medio del programa Te queremos Bien insumos semanales para la preparación de los alimentos de los niños o paquetes de desayunos escolares.</p><p>“Recibíamos<b> fruta, leche huevo, verdura, atún, lenteja, leche, sopas, avena</b>; esto fue muy útil, ya que sustituimos las colaciones que algunos papás enviaban, como la comida chatarra”, destacó Enrique Andrade, quien fue propietario de una estancia infantil subsidiada por la entonces <b>Secretaría de Desarrollo Social</b> (Sedesol), ahora Secretaría de Bienestar.</p><h2><b>PANDEMIA, NUEVA CRISIS</b></h2><p> En 2020, con la declaratoria de emergencia sanitaria por la pandemia de Covid-19, los comités de Salud de los estados ordenaron el cierre de escuelas, guarderías y estancias infantiles y con ello, se suspendió la entrega de <b>apoyos</b>, lo que supuso el fin definitivo para muchos de las <b>estancias infantiles.</b></p><p>“Nos llegaron algunas despensas para las mamás de los niños, pero era compleja la entrega, nosotros como propietarios no recibimos nada”, dijo Andrade, que añadió que una vez que se permitió, bajo estrictas medidas de sanidad, la apertura de las estancias, las pocas que abrieron recibieron un apoyo único de<b> 10 mil pesos</b> con el compromiso de que se comprobara que se emplearía en el pago de trámites como licencia sanitaria, permiso de<b> Protección Civil </b>o de la póliza del seguro.</p><p>“Fueron 10 mil pesos como apoyo, pago único y a las mamás de los niños les dieron como dos mil, pero fue sólo esa vez, se firmó un convenio de colaboración pero sólo fue eso”, destacó el entrevistado.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.noticiasdelsoldelalaguna.com.mx/local/cmzoo0-cierran-estancias-infantiles-por-falta-de-recursos-gubernamentales-en-coahuila/ALTERNATES/FREE_160/cierran-estancias-infantiles-por-falta-de-recursos-gubernamentales-en-Coahuila"
data-variant="FREE"
data-src-template="https://www.noticiasdelsoldelalaguna.com.mx/local/cmzoo0-cierran-estancias-infantiles-por-falta-de-recursos-gubernamentales-en-coahuila/BINARY/thumbnail/cierran-estancias-infantiles-por-falta-de-recursos-gubernamentales-en-Coahuila"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cierran-estancias-infantiles-por-falta-de-recursos-gubernamentales-en-Coahuila"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
A partir del 3 de enero comenzaron a dejar de prestar servicio las guarderías subsidiadas por el IMSS. / Foto: Archivo | OEM
</h4>
</div>
</div>
</div>
</div>
</p><p>Para sobrevivir, algunas <b>estancias</b> tuvieron que reducir el número de menores atendidos, como es el caso del Instituto Chan Paal, ubicado en Toluca, Estado de México. Ángeles Gómez, directora del plantel, señaló que el espacio sigue operando gracias a las cuotas de los padres de familia y sin ningún tipo de ayuda gubernamental o legal.</p><p>Precisó que actualmente atienden entre nueve y <b>12 menores</b>, cuando antes de la pandemia llegaron a ser hasta 40. “Antes de 2019 teníamos espacio para <b>120 niños</b>, lo redujeron a 60 y luego se disminuyó a 40 y luego a 30, porque nos decían que no había presupuesto”, recordó.</p><p>“Así estuvo hasta que llegó un nuevo gobierno. No pude pagar la renta, subsistí ocho meses ya con la pandemia y trabajando en otra cosa para el pago de la nómina”, dijo.</p><p>Chihuahua es una de las entidades que actualmente destina recursos a las estancias infantiles. Desde el Gobierno estatal, hasta diciembre del 2021, se tenía registro de una operación de<b> 117 estancias infantiles</b>, es decir, 43 menos que las registradas en 2020, cuando eran 160.</p><p>Para mantener la operatividad de las estancias, el Gobierno del estado, encabezado entonces por Javier Corral, destinó <b>15 mil pesos mensuales</b> a guarderías que atienden entre 51 y 60 niños; 12 mil pesos para las que tengan inscritos entre<b> 26 a 50 niños</b>, mientras que las de menor capacidad reciben <b>10 mil pesos mensuales.</b></p><p>En San Luis Potosí también se destinaron recursos para las estancias a partir de este año mediante el Sistema para el <b>Desarrollo Integral de la Familia (DIF)</b>. El Congreso del estado aprobó <b>20 millones de pesos</b> para establecer un programa emergente de apoyo a<b> Estancias Infantiles</b> en el ejercicio fiscal 2022.</p><h2><b>ESTANCIAS PATITO</b></h2><p>Ante el cierre de muchas estancias infantiles y guarderías con registro oficial de las autoridades, algunos padres tuvieron que recurrir a instituciones sin certificar.</p><p>En Villahermosa, Tabasco, por ejemplo, Carlos Alberto, padre de un menor en edad preescolar, narró que buscó varias estancias para inscribir a su hijo, sin embargo, todas las que conocía estaban cerradas. “Acudí a varias estancias infantiles para inscribir a mi hijo, pero me llevé la sorpresa de que habían cerrado desde hace mucho, algunas por la pandemia y otras por no recibir el subsidio federal, lo que me obligó a inscribirlo en una que no está registrada”, comentó.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeparral.com.mx/incoming/oo8z3-estancias-infantiles-3.jpg/ALTERNATES/FREE_160/ESTANCIAS%20INFANTILES%20%20(3).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeparral.com.mx/incoming/oo8z3-estancias-infantiles-3.jpg/BINARY/thumbnail/ESTANCIAS%20INFANTILES%20%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ESTANCIAS INFANTILES (3).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Héctor Dayer | El Heraldo de Chihuahua </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>También ha habido quejas por las dificultades para conseguir el apoyo que da el Gobierno federal a madres trabajadoras. </p><p>Esther, encargada de una <b>estancia infantil</b> en Tlaxcala, acusó que de los 24 menores que atiende, ninguno cuenta con el apoyo económico de mil 600 pesos bimensuales, pues los padres de familia que han intentado obtenerlo se han topado con convocatorias cerradas, cupo lleno o burocracia en los trámites.</p><p>De acuerdo con la delegación de la <b>Secretaría de Bienestar</b>, en Tlaxcala, en el periodo de marzo a abril de este año hay 809 beneficiarios del programa.</p><p><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Martha Loera Arámbula, diputada local de Coahuila, reconoció que la cancelación del programa de Estancias Infantiles para<b> Ayudar a Madres Trabajadoras</b> afecta principalmente a las mujeres.</p><p>“La medida de eliminar las<b> estancias infantiles</b> es considerada como una <b>violencia económica</b>, patrimonial, psicológica, emocional, e intelectual, porque se evita que los niños desarrollen sus habilidades y capacidad, además de que las madres no pueden salir a trabajar y llevar un pan a la mesa”, agregó. Con información de Adriana García /El Sol de Toluca, Fernando Reyes /El Heraldo de Chihuahua, Emanuel Landeros/El Sol de San Luis, Iván Sánchez /El Heraldo de Tabasco, Karla Muñetón /El Sol de Tlaxcala y Miguel Ángel Campos /El Sol de La Laguna y Mariela Macay | El Sol de Tampico</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8018607 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8018607").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8018607").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8018607").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Ni%C3%B1os" class ="item-tags" >
Niños
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/padres-de-familia" class ="item-tags" >
Padres De Familia
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Estancias_infantiles" class ="item-tags" >
Estancias infantiles
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/republica/sociedad/estados-abandonan-estancias-infantiles-cierran-por-falta-de-fondos-8018607.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/amlo-justifica-desaparicion-de-escuelas-de-tiempo-completo-por-intermediacion-7956745.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/5jsjrs-escuelas-de-tiempo-completo.jpg/ALTERNATES/LANDSCAPE_160/Escuelas%20de%20tiempo%20completo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/5jsjrs-escuelas-de-tiempo-completo.jpg/BINARY/thumbnail/Escuelas%20de%20tiempo%20completo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Escuelas de tiempo completo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/amlo-justifica-desaparicion-de-escuelas-de-tiempo-completo-por-intermediacion-7956745.html">
AMLO justifica desaparición de Escuelas de Tiempo Completo por intermediación
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/buscan-para-menores-hogares-temporales-y-evitar-albergues-7058141.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/9tpvd8-dif.jpg/ALTERNATES/LANDSCAPE_160/DIF.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/9tpvd8-dif.jpg/BINARY/thumbnail/DIF.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DIF.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/buscan-para-menores-hogares-temporales-y-evitar-albergues-7058141.html">
Buscan para menores hogares temporales y evitar albergues
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/guerrero-retrasa-hasta-septiembre-posible-regreso-a-clases-presenciales-7119607.html">
<img src="https://www.elsoldeacapulco.com.mx/local/eganbh-limpieza.jpg/ALTERNATES/LANDSCAPE_160/limpieza.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/eganbh-limpieza.jpg/BINARY/thumbnail/limpieza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="limpieza.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/guerrero-retrasa-hasta-septiembre-posible-regreso-a-clases-presenciales-7119607.html">
Guerrero retrasa regreso a clases presenciales
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/republica/sociedad/estados-abandonan-estancias-infantiles-cierran-por-falta-de-fondos-8018607.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/slp-avizora-nuevo-crecimiento-industrial-tecnologico-8019706.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/8yoqxd-valladares-24.jpg/ALTERNATES/LANDSCAPE_160/valladares%20%2024.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/8yoqxd-valladares-24.jpg/BINARY/thumbnail/valladares%20%2024.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="valladares 24.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/slp-avizora-nuevo-crecimiento-industrial-tecnologico-8019706.html">
SLP avizora nuevo crecimiento industrial tecnológico
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/firman-acuerdo-para-impulsar-a-las-mujeres-empresarias-camaras-y-asociaciones-de-slp-8002156.html"> Firman acuerdo para impulsar a las mujeres empresarias Cámaras y Asociaciones de SLP
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/stps-ve-con-buenos-ojos-panorama-del-empleo-para-los-proximos-anos-8006498.html"> STPS ve con buenos ojos panorama del empleo para los próximos años</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/propondran-que-oficinas-de-sectur-sean-un-espacio-para-los-artesanos-potosinos-8013133.html"> Propondrán que oficinas de SECTUR sean un espacio para los artesanos potosinos</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/gobierno-de-la-capital-rehabilita-vialidades-en-la-ruta-de-la-procesion-del-silencio-8019808.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/gobierno-de-la-capital-rehabilita-vialidades-en-la-ruta-de-la-procesion-del-silencio-8019808.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/mhbbyv-adoquin-1.jpg/ALTERNATES/LANDSCAPE_160/adoquin%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/mhbbyv-adoquin-1.jpg/BINARY/thumbnail/adoquin%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="adoquin 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/gobierno-de-la-capital-rehabilita-vialidades-en-la-ruta-de-la-procesion-del-silencio-8019808.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/gobierno-de-la-capital-rehabilita-vialidades-en-la-ruta-de-la-procesion-del-silencio-8019808.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/gobierno-de-la-capital-rehabilita-vialidades-en-la-ruta-de-la-procesion-del-silencio-8019808.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/gobierno-de-la-capital-rehabilita-vialidades-en-la-ruta-de-la-procesion-del-silencio-8019808.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/gobierno-de-la-capital-rehabilita-vialidades-en-la-ruta-de-la-procesion-del-silencio-8019808.html">
Gobierno de la Capital rehabilita vialidades en la ruta de la Procesión del Silencio
</a>
</h4>
<p class="summary ">
Se han destinado 800 piezas de adoquín y cantera en diversas calles del Centro Histórico y sus inmediaciones
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/apoya-gobierno-a-municipios-en-combate-de-incendios-8019738.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/apoya-gobierno-a-municipios-en-combate-de-incendios-8019738.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/s2xwfw-pc-2.jpg/ALTERNATES/LANDSCAPE_160/pc%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/s2xwfw-pc-2.jpg/BINARY/thumbnail/pc%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pc 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/apoya-gobierno-a-municipios-en-combate-de-incendios-8019738.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/apoya-gobierno-a-municipios-en-combate-de-incendios-8019738.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/apoya-gobierno-a-municipios-en-combate-de-incendios-8019738.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/apoya-gobierno-a-municipios-en-combate-de-incendios-8019738.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/apoya-gobierno-a-municipios-en-combate-de-incendios-8019738.html">
Apoya gobierno a municipios en combate de incendios
</a>
</h4>
<p class="summary ">
Ciudad Valles recibió herramienta especial para afrontar este tipo de siniestros; la entrega continuará en otros municipios
</p>
</div>
</div>
</div>
<div class="cultura_literatura
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/cultura/literatura/poemario-todos-los-tonos-de-purpura-de-elva-tellez-fue-presentado-en-el-cierre-de-jornadas-del-imes-8018590.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/literatura/poemario-todos-los-tonos-de-purpura-de-elva-tellez-fue-presentado-en-el-cierre-de-jornadas-del-imes-8018590.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/7tzmwt-elva-tellez-.jpg/ALTERNATES/LANDSCAPE_160/Elva%20Tellez%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/7tzmwt-elva-tellez-.jpg/BINARY/thumbnail/Elva%20Tellez%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Elva Tellez .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/literatura/"> Literatura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/cultura/literatura/poemario-todos-los-tonos-de-purpura-de-elva-tellez-fue-presentado-en-el-cierre-de-jornadas-del-imes-8018590.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/cultura/literatura/poemario-todos-los-tonos-de-purpura-de-elva-tellez-fue-presentado-en-el-cierre-de-jornadas-del-imes-8018590.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/cultura/literatura/poemario-todos-los-tonos-de-purpura-de-elva-tellez-fue-presentado-en-el-cierre-de-jornadas-del-imes-8018590.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/cultura/literatura/poemario-todos-los-tonos-de-purpura-de-elva-tellez-fue-presentado-en-el-cierre-de-jornadas-del-imes-8018590.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/cultura/literatura/poemario-todos-los-tonos-de-purpura-de-elva-tellez-fue-presentado-en-el-cierre-de-jornadas-del-imes-8018590.html">
“Todos los tonos de púrpura” de Elva Téllez se presentó en el cierre de jornadas del IMES
</a>
</h4>
<p class="summary ">
La joven escritora originaria de la huasteca reflexiona sobre las brechas de genero en la literatura
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/ubr-en-maravillas-ofrece-talleres-a-la-poblacion-con-discapacidad-8019822.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/ubr-en-maravillas-ofrece-talleres-a-la-poblacion-con-discapacidad-8019822.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/1r3g5r-cursos-3.jpg/ALTERNATES/LANDSCAPE_160/cursos%203.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/1r3g5r-cursos-3.jpg/BINARY/thumbnail/cursos%203.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cursos 3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/ubr-en-maravillas-ofrece-talleres-a-la-poblacion-con-discapacidad-8019822.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/ubr-en-maravillas-ofrece-talleres-a-la-poblacion-con-discapacidad-8019822.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/ubr-en-maravillas-ofrece-talleres-a-la-poblacion-con-discapacidad-8019822.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/ubr-en-maravillas-ofrece-talleres-a-la-poblacion-con-discapacidad-8019822.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/ubr-en-maravillas-ofrece-talleres-a-la-poblacion-con-discapacidad-8019822.html">
UBR en Maravillas ofrece talleres a la población con discapacidad </a>
</h4>
<p class="summary ">
El objetivo es que las personas usen los productos para consumo propio, pero también para vender las piezas que elaboran
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/finanzas/tasa-cero-de-iva-a-panales-desechables-de-bebes-y-adultos-proponen-diputados-8019826.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/finanzas/tasa-cero-de-iva-a-panales-desechables-de-bebes-y-adultos-proponen-diputados-8019826.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/5dsq44-va-por-impuesto-cero-en-panales-para-bebe.jpg/ALTERNATES/LANDSCAPE_160/Va%20por%20impuesto%20CERO%20en%20pan%CC%83ales%20para%20bebe%CC%81.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/5dsq44-va-por-impuesto-cero-en-panales-para-bebe.jpg/BINARY/thumbnail/Va%20por%20impuesto%20CERO%20en%20pan%CC%83ales%20para%20bebe%CC%81.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Va por impuesto CERO en pañales para bebé.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/finanzas/tasa-cero-de-iva-a-panales-desechables-de-bebes-y-adultos-proponen-diputados-8019826.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/finanzas/tasa-cero-de-iva-a-panales-desechables-de-bebes-y-adultos-proponen-diputados-8019826.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/finanzas/tasa-cero-de-iva-a-panales-desechables-de-bebes-y-adultos-proponen-diputados-8019826.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/finanzas/tasa-cero-de-iva-a-panales-desechables-de-bebes-y-adultos-proponen-diputados-8019826.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/tasa-cero-de-iva-a-panales-desechables-de-bebes-y-adultos-proponen-diputados-8019826.html">
Diputados buscan tasa cero de IVA en pañales desechables para bebés y adultos
</a>
</h4>
<p class="summary ">
Diputados del PAN proponen una reforma a la Ley del Impuesto al Valor Agregado, ya que los pañales forman parte de la canasta básica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/gobierno-de-la-capital-rehabilita-vialidades-en-la-ruta-de-la-procesion-del-silencio-8019808.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/gobierno-de-la-capital-rehabilita-vialidades-en-la-ruta-de-la-procesion-del-silencio-8019808.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/mhbbyv-adoquin-1.jpg/ALTERNATES/LANDSCAPE_160/adoquin%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/mhbbyv-adoquin-1.jpg/BINARY/thumbnail/adoquin%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="adoquin 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/gobierno-de-la-capital-rehabilita-vialidades-en-la-ruta-de-la-procesion-del-silencio-8019808.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/gobierno-de-la-capital-rehabilita-vialidades-en-la-ruta-de-la-procesion-del-silencio-8019808.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/gobierno-de-la-capital-rehabilita-vialidades-en-la-ruta-de-la-procesion-del-silencio-8019808.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/gobierno-de-la-capital-rehabilita-vialidades-en-la-ruta-de-la-procesion-del-silencio-8019808.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/gobierno-de-la-capital-rehabilita-vialidades-en-la-ruta-de-la-procesion-del-silencio-8019808.html">
Gobierno de la Capital rehabilita vialidades en la ruta de la Procesión del Silencio
</a>
</h4>
<p class="summary ">
Se han destinado 800 piezas de adoquín y cantera en diversas calles del Centro Histórico y sus inmediaciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/areas-del-ayuntamiento-intervinieron-en-jardines-del-fraccionamiento-tangamanga-8019780.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/areas-del-ayuntamiento-intervinieron-en-jardines-del-fraccionamiento-tangamanga-8019780.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/l4c8kn-areas-verders-ayto-4.jpg/ALTERNATES/LANDSCAPE_160/areas%20verders%20ayto%204.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/l4c8kn-areas-verders-ayto-4.jpg/BINARY/thumbnail/areas%20verders%20ayto%204.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="areas verders ayto 4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/areas-del-ayuntamiento-intervinieron-en-jardines-del-fraccionamiento-tangamanga-8019780.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/areas-del-ayuntamiento-intervinieron-en-jardines-del-fraccionamiento-tangamanga-8019780.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/areas-del-ayuntamiento-intervinieron-en-jardines-del-fraccionamiento-tangamanga-8019780.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/areas-del-ayuntamiento-intervinieron-en-jardines-del-fraccionamiento-tangamanga-8019780.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/areas-del-ayuntamiento-intervinieron-en-jardines-del-fraccionamiento-tangamanga-8019780.html">
Áreas del Ayuntamiento intervinieron en jardines del Fraccionamiento Tangamanga
</a>
</h4>
<p class="summary ">
Equipo municipal dio mantenimiento a tres jardines con barrido, riego, pintura y plantación de árboles, entre otros trabajos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/apoya-gobierno-a-municipios-en-combate-de-incendios-8019738.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/apoya-gobierno-a-municipios-en-combate-de-incendios-8019738.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/s2xwfw-pc-2.jpg/ALTERNATES/LANDSCAPE_160/pc%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/s2xwfw-pc-2.jpg/BINARY/thumbnail/pc%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pc 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/apoya-gobierno-a-municipios-en-combate-de-incendios-8019738.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/apoya-gobierno-a-municipios-en-combate-de-incendios-8019738.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/apoya-gobierno-a-municipios-en-combate-de-incendios-8019738.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/apoya-gobierno-a-municipios-en-combate-de-incendios-8019738.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/apoya-gobierno-a-municipios-en-combate-de-incendios-8019738.html">
Apoya gobierno a municipios en combate de incendios
</a>
</h4>
<p class="summary ">
Ciudad Valles recibió herramienta especial para afrontar este tipo de siniestros; la entrega continuará en otros municipios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/slp-avizora-nuevo-crecimiento-industrial-tecnologico-8019706.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/slp-avizora-nuevo-crecimiento-industrial-tecnologico-8019706.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/8yoqxd-valladares-24.jpg/ALTERNATES/LANDSCAPE_160/valladares%20%2024.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/8yoqxd-valladares-24.jpg/BINARY/thumbnail/valladares%20%2024.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="valladares 24.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/slp-avizora-nuevo-crecimiento-industrial-tecnologico-8019706.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/slp-avizora-nuevo-crecimiento-industrial-tecnologico-8019706.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/slp-avizora-nuevo-crecimiento-industrial-tecnologico-8019706.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/slp-avizora-nuevo-crecimiento-industrial-tecnologico-8019706.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/slp-avizora-nuevo-crecimiento-industrial-tecnologico-8019706.html">
SLP avizora nuevo crecimiento industrial tecnológico
</a>
</h4>
<p class="summary ">
Secretario de Desarrollo Económico reitera bondades de inversión a líderes mundiales de la industria automotriz
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=989&contextPath=841-956-989-&pubId=18&cat=&meta=read-story&objId=8018607&type=article&title=Estados+abandonan+estancias+infantiles%3b+cierran+por+falta+de+fondos&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2frepublica%2fsociedad%2festados-abandonan-estancias-infantiles-cierran-por-falta-de-fondos-8018607.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=989&amp;contextPath=841-956-989-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=8018607&amp;type=article&amp;title=Estados+abandonan+estancias+infantiles%3b+cierran+por+falta+de+fondos&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2frepublica%2fsociedad%2festados-abandonan-estancias-infantiles-cierran-por-falta-de-fondos-8018607.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-956-989-&cat=places.ewf%2c2014&objId=1903271545&title=Michoac%c3%a1n&url=tag%3aplaces.ewf%2c2014%3amichoacan&rt=1&ctxId=989&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-956-989-&amp;cat=places.ewf%2c2014&amp;objId=1903271545&amp;title=Michoac%c3%a1n&amp;url=tag%3aplaces.ewf%2c2014%3amichoacan&amp;rt=1&amp;ctxId=989&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-956-989-&cat=main.ewf%2c2014&objId=2022645042&title=Estancias+infantiles&url=tag%3amain.ewf%2c2014%3aEstancias_infantiles&rt=1&ctxId=989&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-956-989-&amp;cat=main.ewf%2c2014&amp;objId=2022645042&amp;title=Estancias+infantiles&amp;url=tag%3amain.ewf%2c2014%3aEstancias_infantiles&amp;rt=1&amp;ctxId=989&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-956-989-&cat=main.ewf%2c2014&objId=1714461072&title=Padres+De+Familia&url=tag%3amain.ewf%2c2014%3apadres-de-familia&rt=1&ctxId=989&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-956-989-&amp;cat=main.ewf%2c2014&amp;objId=1714461072&amp;title=Padres+De+Familia&amp;url=tag%3amain.ewf%2c2014%3apadres-de-familia&amp;rt=1&amp;ctxId=989&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-956-989-&cat=main.ewf%2c2014&objId=1503460709&title=Ni%c3%b1os&url=tag%3amain.ewf%2c2014%3aNi%25C3%25B1os&rt=1&ctxId=989&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-956-989-&amp;cat=main.ewf%2c2014&amp;objId=1503460709&amp;title=Ni%c3%b1os&amp;url=tag%3amain.ewf%2c2014%3aNi%25C3%25B1os&amp;rt=1&amp;ctxId=989&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'Francisco Torres | El Sol de Morelia';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
