<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Sector agropecuario sufre recorte - El Sol de San Luis</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content="Recorte Presupuestal,Campo, "/>
<meta name="description" content="Este año la federación disminuyó el apoyo al campo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/mtox9g-sedarh-campo-agricultura-siembra-cosecha-agricultor/ALTERNATES/LANDSCAPE_1140/SEDARH%20campo%20agricultura%20siembra%20cosecha%20agricultor"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis"/>
<meta property="og:title" content="Sector agropecuario sufre recorte"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/local/sector-agropecuario-sufre-recorte-5569856.html"/>
<meta property="og:description" content="Este año la federación disminuyó el apoyo al campo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Sector agropecuario sufre recorte"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/local/sector-agropecuario-sufre-recorte-5569856.html"/>
<meta name="twitter:description" content="Este año la federación disminuyó el apoyo al campo"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/mtox9g-sedarh-campo-agricultura-siembra-cosecha-agricultor/ALTERNATES/LANDSCAPE_400/SEDARH%20campo%20agricultura%20siembra%20cosecha%20agricultor"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/local/sector-agropecuario-sufre-recorte-5569856.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/local/sector-agropecuario-sufre-recorte-5569856.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.a3d0ec65fc17b794c56be5550512d42e.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.9ca24ba93c3140db21db75406d633599.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '5569856');
googletag.pubads().setTargeting("topic", [
"Recorte Presupuestal",
"Campo",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 1 de agosto de 2020
</p>
</div>
<h1
class="title">
Sector agropecuario sufre recorte
</h1>
<h3
class="subtitle">
Este año la federación disminuyó el apoyo al campo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/mtox9g-sedarh-campo-agricultura-siembra-cosecha-agricultor/ALTERNATES/LANDSCAPE_160/SEDARH%20campo%20agricultura%20siembra%20cosecha%20agricultor"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/mtox9g-sedarh-campo-agricultura-siembra-cosecha-agricultor/BINARY/thumbnail/SEDARH%20campo%20agricultura%20siembra%20cosecha%20agricultor"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SEDARH campo agricultura siembra cosecha agricultor"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía | Archivo Gobierno del Estado </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/sector-agropecuario-sufre-recorte-5569856.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/sector-agropecuario-sufre-recorte-5569856.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fsector-agropecuario-sufre-recorte-5569856.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/sector-agropecuario-sufre-recorte-5569856.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Mayra Tristán | EL Sol de San Luis 
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5569856"
>
<p>El sector agropecuario sufrió el recorte en al menos tres rubros por parte del gobierno federal, al desaparecer el programa de Concurrencia, el Fondo de Fomento Agropecuario y el Apoyo para el Seguro Pecuario Satelital y Seguro Catastrófico.</p><p>De acuerdo a la Secretaría de Desarrollo Agrícola y Recursos Hidráulicos (Sedarh), este año la federación disminuyó el apoyo al campo, primero con la eliminación del programa de Concurrencia, que representaba alrededor de 20 millones de pesos y mediante el cual solían adquirirse implementos agrícolas y equipamiento para el sector ganadero.</p><p>Al anunciarse la desaparición de dicho programa, el gobierno estatal implementó un programa de Concurrencia estatal, aunque los recursos son menores, ya que la federación aportaba el 70% y el estado un 30%.</p><p>También desapareció el Fondo de Fomento Agropecuario, mediante el cual se financiaban proyectos validados por más de 30 dependencias que participaban en la administración, aunque aún hay recursos en ejecución.</p><p>El otro programa, referente al Seguro Pecuario y Seguro Catastrófico, que tenía aportación 70% de la federación y 30% de los estados, también tuvo cambios, en el caso del seguro pecuario, ya no existe apoyo para la pérdida de ganado a través de los estados, sino que el recurso fue canalizado a la Confederación Nacional Ganadera, por lo que el trámite se tiene que realizar directo con dicho ente.</p><p>Y en lo que respecta a agricultura, la federación optó por asegurar en solitario, algunos cultivos, con la posibilidad de que el gobierno estatal aporte recursos para asegurar más hectáreas, o que adquiera por separado, la prima para asegurar siembra por su cuenta; en cinco años de la administración estatal, se han otorgado 726 millones de pesos en indemnizaciones por pérdidas de cultivos a causa de fenómenos climáticos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5569856 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5569856").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5569856").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5569856").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5569856"
>
<p>El sector agropecuario sufrió el recorte en al menos tres rubros por parte del gobierno federal, al desaparecer el programa de Concurrencia, el Fondo de Fomento Agropecuario y el Apoyo para el Seguro Pecuario Satelital y Seguro Catastrófico.</p><p>De acuerdo a la Secretaría de Desarrollo Agrícola y Recursos Hidráulicos (Sedarh), este año la federación disminuyó el apoyo al campo, primero con la eliminación del programa de Concurrencia, que representaba alrededor de 20 millones de pesos y mediante el cual solían adquirirse implementos agrícolas y equipamiento para el sector ganadero.</p><p>Al anunciarse la desaparición de dicho programa, el gobierno estatal implementó un programa de Concurrencia estatal, aunque los recursos son menores, ya que la federación aportaba el 70% y el estado un 30%.</p><p>También desapareció el Fondo de Fomento Agropecuario, mediante el cual se financiaban proyectos validados por más de 30 dependencias que participaban en la administración, aunque aún hay recursos en ejecución.</p><p>El otro programa, referente al Seguro Pecuario y Seguro Catastrófico, que tenía aportación 70% de la federación y 30% de los estados, también tuvo cambios, en el caso del seguro pecuario, ya no existe apoyo para la pérdida de ganado a través de los estados, sino que el recurso fue canalizado a la Confederación Nacional Ganadera, por lo que el trámite se tiene que realizar directo con dicho ente.</p><p>Y en lo que respecta a agricultura, la federación optó por asegurar en solitario, algunos cultivos, con la posibilidad de que el gobierno estatal aporte recursos para asegurar más hectáreas, o que adquiera por separado, la prima para asegurar siembra por su cuenta; en cinco años de la administración estatal, se han otorgado 726 millones de pesos en indemnizaciones por pérdidas de cultivos a causa de fenómenos climáticos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5569856 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5569856").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5569856").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5569856").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/campo" class ="item-tags" >
Campo
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/recorte-presupuestal" class ="item-tags" >
Recorte Presupuestal
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/local/sector-agropecuario-sufre-recorte-5569856.html/default/wf.fragment/97248e49-b800-455b-b159-e77ef58280e6"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/planean-solucion-vial-para-sierra-leona-en-epoca-de-lluvias-5566212.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/kozj9v-trabajos-dren-central-del-rio-santiago-tercera-etapa-del-dren-rio-santiago/ALTERNATES/LANDSCAPE_160/trabajos%20dren%20central%20del%20rio%20santiago%20tercera%20etapa%20del%20dren%20Rio%20santiago"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/kozj9v-trabajos-dren-central-del-rio-santiago-tercera-etapa-del-dren-rio-santiago/BINARY/thumbnail/trabajos%20dren%20central%20del%20rio%20santiago%20tercera%20etapa%20del%20dren%20Rio%20santiago"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trabajos dren central del rio santiago tercera etapa del dren Rio santiago"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/planean-solucion-vial-para-sierra-leona-en-epoca-de-lluvias-5566212.html">
Planean solución vial para Sierra Leona en época de lluvias
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/orienta-cefim-a-municipios-para-hacer-obligatorio-uso-del-cubrebocas-5566196.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/39gqh1-luis-gerardo-aldaco-ortega.jpg/ALTERNATES/LANDSCAPE_160/Luis%20Gerardo%20Aldaco%20Ortega.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/39gqh1-luis-gerardo-aldaco-ortega.jpg/BINARY/thumbnail/Luis%20Gerardo%20Aldaco%20Ortega.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Luis Gerardo Aldaco Ortega.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/orienta-cefim-a-municipios-para-hacer-obligatorio-uso-del-cubrebocas-5566196.html">
Orienta CEFIM a municipios para hacer obligatorio uso del cubrebocas </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/ya-son-309-contagios-en-corporaciones-de-seguridad-5566210.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/kdh3mz-policias-con-proteccion-covid-19-covid-19-coronavirus-coronavirus-cubrebocas-tapabocas-contingencia-policias/ALTERNATES/LANDSCAPE_160/policias%20con%20protecci%C3%B3n%20Covid-19%20covid-19%20coronavirus%20Coronavirus%20cubrebocas%20tapabocas%20contingencia%20polic%C3%ADas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/kdh3mz-policias-con-proteccion-covid-19-covid-19-coronavirus-coronavirus-cubrebocas-tapabocas-contingencia-policias/BINARY/thumbnail/policias%20con%20protecci%C3%B3n%20Covid-19%20covid-19%20coronavirus%20Coronavirus%20cubrebocas%20tapabocas%20contingencia%20polic%C3%ADas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="policias con protección Covid-19 covid-19 coronavirus Coronavirus cubrebocas tapabocas contingencia policías"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/ya-son-309-contagios-en-corporaciones-de-seguridad-5566210.html">
Ya son 309 contagios en corporaciones de seguridad </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/local/sector-agropecuario-sufre-recorte-5569856.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/hospital-general-issste-carlos-diez-gutierrez-se-encuentra-saturado-5569057.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/4383jw-manta-issste.jpeg/ALTERNATES/LANDSCAPE_160/manta%20issste.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/4383jw-manta-issste.jpeg/BINARY/thumbnail/manta%20issste.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="manta issste.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/hospital-general-issste-carlos-diez-gutierrez-se-encuentra-saturado-5569057.html">
Ya no hay camas en Hospital del Issste de SLP por Covid-19
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/orienta-cefim-a-municipios-para-hacer-obligatorio-uso-del-cubrebocas-5566196.html"> Orienta CEFIM a municipios para hacer obligatorio uso del cubrebocas </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/aprueba-cabildo-uso-obligatorio-de-cubrebocas-en-la-capital-de-san-luis-potosi-5562404.html"> Aprueba cabildo uso obligatorio de cubrebocas en la capital de San Luis Potosí</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/por-videoconferencia-comunicacion-entre-familiares-y-pacientes-de-covid-19-en-slp-5562231.html"> Por videoconferencia comunicación entre familiares y pacientes de Covid-19 en SLP</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/rastro-municipal-listo-para-sacrificar-caballos-san-luis-5569985.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/rastro-municipal-listo-para-sacrificar-caballos-san-luis-5569985.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/y92ubj-rastro-mpal-2.jpg/ALTERNATES/LANDSCAPE_160/RASTRO%20MPAL%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/y92ubj-rastro-mpal-2.jpg/BINARY/thumbnail/RASTRO%20MPAL%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RASTRO MPAL 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/rastro-municipal-listo-para-sacrificar-caballos-san-luis-5569985.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/rastro-municipal-listo-para-sacrificar-caballos-san-luis-5569985.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/rastro-municipal-listo-para-sacrificar-caballos-san-luis-5569985.html">
Rastro municipal listo para sacrificar caballos </a>
</h4>
<p class="summary ">
Se procesan en establecimientos particulares. Solamente esperan autorización de autoridades sanitarias competentes
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/san-luis-potosi-en-octavo-lugar-con-mas-mujeres-embarazadas-con-covid-5569368.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/san-luis-potosi-en-octavo-lugar-con-mas-mujeres-embarazadas-con-covid-5569368.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/jtuulx-embarazada.jpg/ALTERNATES/LANDSCAPE_160/embarazada.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/jtuulx-embarazada.jpg/BINARY/thumbnail/embarazada.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="embarazada.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/san-luis-potosi-en-octavo-lugar-con-mas-mujeres-embarazadas-con-covid-5569368.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/san-luis-potosi-en-octavo-lugar-con-mas-mujeres-embarazadas-con-covid-5569368.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/san-luis-potosi-en-octavo-lugar-con-mas-mujeres-embarazadas-con-covid-5569368.html">
SLP octavo lugar con mujeres embarazadas con Covid
</a>
</h4>
<p class="summary ">
La mortalidad materna por Covid-19 en todo el país, es de 7.3 por cada 100 mil
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/con-20-muertes-y-362-nuevos-casos-slp-supera-los-9-mil-casos-de-covid-19-5569363.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/con-20-muertes-y-362-nuevos-casos-slp-supera-los-9-mil-casos-de-covid-19-5569363.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/vf14kg-imss-9-covid.jpg/ALTERNATES/LANDSCAPE_160/imss%20(9)%20covid.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/vf14kg-imss-9-covid.jpg/BINARY/thumbnail/imss%20(9)%20covid.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="imss (9) covid.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/con-20-muertes-y-362-nuevos-casos-slp-supera-los-9-mil-casos-de-covid-19-5569363.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/con-20-muertes-y-362-nuevos-casos-slp-supera-los-9-mil-casos-de-covid-19-5569363.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/con-20-muertes-y-362-nuevos-casos-slp-supera-los-9-mil-casos-de-covid-19-5569363.html">
Con 20 muertes más y 362 nuevos casos, SLP supera los 9 mil casos de Covid-19
</a>
</h4>
<p class="summary ">
Al momento se han otorgado 2 mil 900 altas sanitarias de casos confirmados y 12 mil 128 altas sanitarias de contactos.
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mundo/facebook-bloquea-cuentas-de-partidarios-de-bolsonaro-en-el-mundo-investigacion-noticias-falsas-fake-newss-5570301.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mundo/facebook-bloquea-cuentas-de-partidarios-de-bolsonaro-en-el-mundo-investigacion-noticias-falsas-fake-newss-5570301.html">
<img src="https://www.elsoldemexico.com.mx/mundo/w6a8oc-bloquean-cuentas-facebook-partidarios-bolsonaro.jpg/ALTERNATES/LANDSCAPE_160/bloquean%20cuentas%20facebook%20partidarios%20bolsonaro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/w6a8oc-bloquean-cuentas-facebook-partidarios-bolsonaro.jpg/BINARY/thumbnail/bloquean%20cuentas%20facebook%20partidarios%20bolsonaro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bloquean cuentas facebook partidarios bolsonaro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mundo/facebook-bloquea-cuentas-de-partidarios-de-bolsonaro-en-el-mundo-investigacion-noticias-falsas-fake-newss-5570301.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mundo/facebook-bloquea-cuentas-de-partidarios-de-bolsonaro-en-el-mundo-investigacion-noticias-falsas-fake-newss-5570301.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mundo/facebook-bloquea-cuentas-de-partidarios-de-bolsonaro-en-el-mundo-investigacion-noticias-falsas-fake-newss-5570301.html">
Facebook bloquea cuentas de partidarios de Bolsonaro
</a>
</h4>
<p class="summary ">
Un portavoz de la red social señaló que estas cuentas están implicadas en una investigación de noticias falsas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/unam-entre-las-dos-mejores-universidades-de-latinoamerica-ranking-mundial-webometrics-2020-2-5570180.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/unam-entre-las-dos-mejores-universidades-de-latinoamerica-ranking-mundial-webometrics-2020-2-5570180.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/62eimd-unam.jpg/ALTERNATES/LANDSCAPE_160/unam.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/62eimd-unam.jpg/BINARY/thumbnail/unam.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="unam.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/unam-entre-las-dos-mejores-universidades-de-latinoamerica-ranking-mundial-webometrics-2020-2-5570180.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/unam-entre-las-dos-mejores-universidades-de-latinoamerica-ranking-mundial-webometrics-2020-2-5570180.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/unam-entre-las-dos-mejores-universidades-de-latinoamerica-ranking-mundial-webometrics-2020-2-5570180.html">
UNAM, una de las dos mejores universidades en Latinoamérica </a>
</h4>
<p class="summary ">
El ranking de Webometrics ubicó a la UNAM como la mejor en Latinoamérica, solo detrás de la Universidad de Sao Paulo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/rastro-municipal-listo-para-sacrificar-caballos-san-luis-5569985.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/rastro-municipal-listo-para-sacrificar-caballos-san-luis-5569985.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/y92ubj-rastro-mpal-2.jpg/ALTERNATES/LANDSCAPE_160/RASTRO%20MPAL%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/y92ubj-rastro-mpal-2.jpg/BINARY/thumbnail/RASTRO%20MPAL%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RASTRO MPAL 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/rastro-municipal-listo-para-sacrificar-caballos-san-luis-5569985.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/rastro-municipal-listo-para-sacrificar-caballos-san-luis-5569985.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/rastro-municipal-listo-para-sacrificar-caballos-san-luis-5569985.html">
Rastro municipal listo para sacrificar caballos </a>
</h4>
<p class="summary ">
Se procesan en establecimientos particulares. Solamente esperan autorización de autoridades sanitarias competentes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/retiran-casetas-telefonicas-del-centro-historico-5569987.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/retiran-casetas-telefonicas-del-centro-historico-5569987.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/axr5fz-caseta-telefonica-telefono-publico-telefono-publico-telefonos-publicos-telefonos-publicos-aaron-cadena-el-sol-de-san-luis/ALTERNATES/LANDSCAPE_160/caseta%20telef%C3%B3nica%20telefono%20publico%20tel%C3%A9fono%20p%C3%BAblico%20telefonos%20publicos%20tel%C3%A9fonos%20p%C3%BAblicosAar%C3%B3n%20Cadena%20%7C%20El%20Sol%20de%20San%20Luis"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/axr5fz-caseta-telefonica-telefono-publico-telefono-publico-telefonos-publicos-telefonos-publicos-aaron-cadena-el-sol-de-san-luis/BINARY/thumbnail/caseta%20telef%C3%B3nica%20telefono%20publico%20tel%C3%A9fono%20p%C3%BAblico%20telefonos%20publicos%20tel%C3%A9fonos%20p%C3%BAblicosAar%C3%B3n%20Cadena%20%7C%20El%20Sol%20de%20San%20Luis"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="caseta telefónica telefono publico teléfono público telefonos publicos teléfonos públicos
Aarón Cadena | El Sol de San Luis"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/retiran-casetas-telefonicas-del-centro-historico-5569987.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/retiran-casetas-telefonicas-del-centro-historico-5569987.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/retiran-casetas-telefonicas-del-centro-historico-5569987.html">
Retiran casetas telefónicas del Centro Histórico
</a>
</h4>
<p class="summary ">
Como parte del programa de eliminación de contaminación visual. Muchas no estaban autorizadas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/estados-unidos-abre-fronteras-a-estudiantes-sigue-restriccion-a-turismo-5570007.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/estados-unidos-abre-fronteras-a-estudiantes-sigue-restriccion-a-turismo-5570007.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/y2jzem-dsc_6277_pasaporte-y-visas.jpg/ALTERNATES/LANDSCAPE_160/DSC_6277_pasaporte%20y%20visas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/y2jzem-dsc_6277_pasaporte-y-visas.jpg/BINARY/thumbnail/DSC_6277_pasaporte%20y%20visas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DSC_6277_pasaporte y visas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/estados-unidos-abre-fronteras-a-estudiantes-sigue-restriccion-a-turismo-5570007.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/estados-unidos-abre-fronteras-a-estudiantes-sigue-restriccion-a-turismo-5570007.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/estados-unidos-abre-fronteras-a-estudiantes-sigue-restriccion-a-turismo-5570007.html">
Estados Unidos abre fronteras a estudiantes, sigue restricción a turismo </a>
</h4>
<p class="summary ">
Consulado destacó que las oficinas de su sede en Monterrey Nuevo León permanecen abiertas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/adsl-se-mete-al-infierno-este-domingo-5569941.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/adsl-se-mete-al-infierno-este-domingo-5569941.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/nmo2oj-adsl.jpeg/ALTERNATES/LANDSCAPE_160/adsl.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/nmo2oj-adsl.jpeg/BINARY/thumbnail/adsl.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="adsl.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/adsl-se-mete-al-infierno-este-domingo-5569941.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/adsl-se-mete-al-infierno-este-domingo-5569941.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/adsl-se-mete-al-infierno-este-domingo-5569941.html">
ADSL se mete al infierno este domingo
</a>
</h4>
<p class="summary ">
Se juega la jornada 2 del Torneo Guard1anes 2020 de la Liga MX
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=992&contextPath=841-992-&pubId=18&cat=&meta=read-story&objId=5569856&type=article&title=Sector+agropecuario+sufre+recorte&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fsector-agropecuario-sufre-recorte-5569856.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=992&amp;contextPath=841-992-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=5569856&amp;type=article&amp;title=Sector+agropecuario+sufre+recorte&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fsector-agropecuario-sufre-recorte-5569856.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-&cat=main.ewf%2c2014&objId=351709719&title=Recorte+Presupuestal&url=tag%3amain.ewf%2c2014%3arecorte-presupuestal&rt=1&ctxId=992&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-&amp;cat=main.ewf%2c2014&amp;objId=351709719&amp;title=Recorte+Presupuestal&amp;url=tag%3amain.ewf%2c2014%3arecorte-presupuestal&amp;rt=1&amp;ctxId=992&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-&cat=main.ewf%2c2014&objId=1704622493&title=Campo&url=tag%3amain.ewf%2c2014%3acampo&rt=1&ctxId=992&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-&amp;cat=main.ewf%2c2014&amp;objId=1704622493&amp;title=Campo&amp;url=tag%3amain.ewf%2c2014%3acampo&amp;rt=1&amp;ctxId=992&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Mayra Tristán | EL Sol de San Luis ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
