<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Bertha Escalante | El Sol de San Luis "});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[San Luis Potosí, Seguridad, 2023]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Más equipamiento y unidades reforzará la Seguridad en 2023 - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="915007949399016"/>
<meta name="keywords" content="San Luis Potosí,Seguridad,2023, "/>
<meta name="description" content="Se ampliara también sistema de videovigilancia con vinculación de al menos 500 cámaras"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/8xuaqh-gral.-guzmar-angel-gonzalez-castillo/ALTERNATES/LANDSCAPE_1140/Gral.%20Guzmar%20%C3%81ngel%20Gonz%C3%A1lez%20Castillo"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="Más equipamiento y unidades reforzará la Seguridad en 2023 "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/local/mas-equipamiento-y-unidades-reforzara-la-seguridad-en-2023-9302283.html"/>
<meta property="og:description" content="Se ampliara también sistema de videovigilancia con vinculación de al menos 500 cámaras"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Más equipamiento y unidades reforzará la Seguridad en 2023 "/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/local/mas-equipamiento-y-unidades-reforzara-la-seguridad-en-2023-9302283.html"/>
<meta name="twitter:description" content="Se ampliara también sistema de videovigilancia con vinculación de al menos 500 cámaras"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/8xuaqh-gral.-guzmar-angel-gonzalez-castillo/ALTERNATES/LANDSCAPE_400/Gral.%20Guzmar%20%C3%81ngel%20Gonz%C3%A1lez%20Castillo"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/local/mas-equipamiento-y-unidades-reforzara-la-seguridad-en-2023-9302283.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/local/mas-equipamiento-y-unidades-reforzara-la-seguridad-en-2023-9302283.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.92ff68b54d3b7119159768924c13b5c8.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.d5fec35813ee5482a4217c561af5dcfd.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '9302283');
googletag.pubads().setTargeting("topic", [
"San Luis Potosí",
"Seguridad",
"2023",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=915007949399016&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/local/mas-equipamiento-y-unidades-reforzara-la-seguridad-en-2023-9302283.html"
},
"headline" : "Más equipamiento y unidades reforzará la Seguridad en 2023 ",
"datePublished": "2022-12-08T12:52:13CST",
"dateModified": "2022-12-08T12:52:13CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Bertha Escalante | El Sol de San Luis "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/incoming/8xuaqh-gral.-guzmar-angel-gonzalez-castillo/ALTERNATES/LANDSCAPE_960/Gral.%20Guzmar%20%C3%81ngel%20Gonz%C3%A1lez%20Castillo",
"height": "599",
"width": "960"
},
"description" : "Se ampliara también sistema de videovigilancia con vinculación de al menos 500 cámaras",
"articleSection": "local",
"keywords": "[San Luis Potosí, Seguridad, 2023]"
}
</script>
<script async src="https://t.seedtag.com/t/7621-2589-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 8 de diciembre de 2022
</p>
</div>
<div>
<h1
class="title">
Más equipamiento y unidades reforzará la Seguridad en 2023 </h1>
</div>
<h3
class="subtitle">
Se ampliara también sistema de videovigilancia con vinculación de al menos 500 cámaras
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/8xuaqh-gral.-guzmar-angel-gonzalez-castillo/ALTERNATES/LANDSCAPE_160/Gral.%20Guzmar%20%C3%81ngel%20Gonz%C3%A1lez%20Castillo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/8xuaqh-gral.-guzmar-angel-gonzalez-castillo/BINARY/thumbnail/Gral.%20Guzmar%20%C3%81ngel%20Gonz%C3%A1lez%20Castillo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gral. Guzmar Ángel González Castillo"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cristian Robledo | El Sol de San Luis </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/mas-equipamiento-y-unidades-reforzara-la-seguridad-en-2023-9302283.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/mas-equipamiento-y-unidades-reforzara-la-seguridad-en-2023-9302283.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/mas-equipamiento-y-unidades-reforzara-la-seguridad-en-2023-9302283.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/mas-equipamiento-y-unidades-reforzara-la-seguridad-en-2023-9302283.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Bertha Escalante | El Sol de San Luis </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9302283"
>
<p>Derivado de la inversión planeada para el próximo ejercicio fiscal, la Secretaría de Seguridad y Protección Ciudadana del Estado (SSPCE) contempla la adquisición de 50 nuevas unidades operativas para la Guardia Civil Estatal (GCE) y otras áreas de la dependencia, lo que incrementará los patrullajes de vigilancia y prevención en las cuatro regiones. </p><p>Así lo comentó el General Guzmar Ángel González Castillo, titular de la independencia quien dijo que derivado del interés y requerimientos que pide el gobernador del Estado, Ricardo Gallardo Cardona, entre el presupuesto para el 2023 se incluye también la ampliación del sistema de videovigilancia en todo el territorio potosino, con la vinculación de 500 nuevas videocámaras distribuidas en los 58 municipios: “algunas reemplazarán otras que están descontinuadas, pero también se incrementará el número de estos equipos para coadyuvar al monitoreo de todo el Estado”. </p><p>Agrego que para el próximo año, se tiene prevista la instalación de 50 arcos lectores de placas vehiculares más, en los principales accesos al estado y a áreas urbanas incluyendo la zona metropolitana de la capital y Soledad.</p><p>Actualmente ya hay 10 de estos arcos distribuidos en el estado por lo que la suma de 50 más será de gran beneficio al abarcar más espacios en el combate al robo de vehículos y en la detección de otras irregularidades.</p><p>El general Guzmar González Castillo afirmó que por indicación del gobernador la Secretaría a su cargo se equipará con artefactos de geolocalización que coadyuvarán a prevenir y actuar con efectividad en casos de secuestros virtuales y ubicación de víctimas en delitos cibernéticos. </p><p>“Los esfuerzos nunca serán suficientes en seguridad pública, siempre habrá mecanismos que mejorar y reforzar, por lo tanto estos proyectos que vienen en camino y que con apoyo del Gobernador se materializarán son un aliciente para la Secretaría, pero sobre todo para la seguridad y protección de las familias potosinas”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9302283 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9302283").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9302283").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9302283").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9302283"
>
<p>Derivado de la inversión planeada para el próximo ejercicio fiscal, la Secretaría de Seguridad y Protección Ciudadana del Estado (SSPCE) contempla la adquisición de 50 nuevas unidades operativas para la Guardia Civil Estatal (GCE) y otras áreas de la dependencia, lo que incrementará los patrullajes de vigilancia y prevención en las cuatro regiones. </p><p>Así lo comentó el General Guzmar Ángel González Castillo, titular de la independencia quien dijo que derivado del interés y requerimientos que pide el gobernador del Estado, Ricardo Gallardo Cardona, entre el presupuesto para el 2023 se incluye también la ampliación del sistema de videovigilancia en todo el territorio potosino, con la vinculación de 500 nuevas videocámaras distribuidas en los 58 municipios: “algunas reemplazarán otras que están descontinuadas, pero también se incrementará el número de estos equipos para coadyuvar al monitoreo de todo el Estado”. </p><p>Agrego que para el próximo año, se tiene prevista la instalación de 50 arcos lectores de placas vehiculares más, en los principales accesos al estado y a áreas urbanas incluyendo la zona metropolitana de la capital y Soledad.</p><p>Actualmente ya hay 10 de estos arcos distribuidos en el estado por lo que la suma de 50 más será de gran beneficio al abarcar más espacios en el combate al robo de vehículos y en la detección de otras irregularidades.</p><p>El general Guzmar González Castillo afirmó que por indicación del gobernador la Secretaría a su cargo se equipará con artefactos de geolocalización que coadyuvarán a prevenir y actuar con efectividad en casos de secuestros virtuales y ubicación de víctimas en delitos cibernéticos. </p><p>“Los esfuerzos nunca serán suficientes en seguridad pública, siempre habrá mecanismos que mejorar y reforzar, por lo tanto estos proyectos que vienen en camino y que con apoyo del Gobernador se materializarán son un aliciente para la Secretaría, pero sobre todo para la seguridad y protección de las familias potosinas”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9302283 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9302283").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9302283").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9302283").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://newsstand.google.com/publications/CAAqBwgKMN7R_wowx875Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/2023" class ="item-tags" >
2023
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/seguridad" class ="item-tags" >
Seguridad
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/san-luis-potosi" class ="item-tags" >
San Luis Potosí
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/local/mas-equipamiento-y-unidades-reforzara-la-seguridad-en-2023-9302283.html/default/wf.fragment/09954489-2912-4313-b979-2afb42385f6f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment hidden-m ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/guardia-civil-opera-de-manera-coordinada-con-guardia-nacional-y-ejercito-9288789.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/max8gp-guardia-y-ejercito/ALTERNATES/LANDSCAPE_160/guardia%20y%20ejercito"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/max8gp-guardia-y-ejercito/BINARY/thumbnail/guardia%20y%20ejercito"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="guardia y ejercito"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/guardia-civil-opera-de-manera-coordinada-con-guardia-nacional-y-ejercito-9288789.html">
Guardia Civil opera de manera coordinada con Guardia Nacional y Ejército
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/afirma-comisionado-trabajo-permanente-en-busqueda-de-personas-9247472.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/w6dlsz-leobardo-aguilar-orihuela/ALTERNATES/LANDSCAPE_160/Leobardo%20Aguilar%20Orihuela"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/w6dlsz-leobardo-aguilar-orihuela/BINARY/thumbnail/Leobardo%20Aguilar%20Orihuela"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Leobardo Aguilar Orihuela"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/afirma-comisionado-trabajo-permanente-en-busqueda-de-personas-9247472.html">
Afirma comisionado trabajo permanente en búsqueda de personas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/revisan-programa-institucional-para-le-presupuesto-2023-de-la-sspc-9270081.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/lahuw1-guzmar-angel-gonzalez-castillo-2.jpg/ALTERNATES/LANDSCAPE_160/Guzmar%20Angel%20Gonz%C3%A1lez%20Castillo%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/lahuw1-guzmar-angel-gonzalez-castillo-2.jpg/BINARY/thumbnail/Guzmar%20Angel%20Gonz%C3%A1lez%20Castillo%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guzmar Angel González Castillo (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/revisan-programa-institucional-para-le-presupuesto-2023-de-la-sspc-9270081.html">
Revisan programa institucional para el presupuesto 2023 de la SSPC
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/local/mas-equipamiento-y-unidades-reforzara-la-seguridad-en-2023-9302283.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/en-breve-se-concretara-preliberacion-de-ppls-con-delitos-menores-9302216.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/zd3ksp-jesus-juarez-hernandez/ALTERNATES/LANDSCAPE_160/Jes%C3%BAs%20Ju%C3%A1rez%20Hern%C3%A1ndez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/zd3ksp-jesus-juarez-hernandez/BINARY/thumbnail/Jes%C3%BAs%20Ju%C3%A1rez%20Hern%C3%A1ndez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jesús Juárez Hernández"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/en-breve-se-concretara-preliberacion-de-ppls-con-delitos-menores-9302216.html">
En breve se concretará preliberación de PPL´s con delitos menores
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/artesanias-de-personas-privadas-de-la-libertad-se-venden-en-el-festival-navideno-2022-9264590.html"> Artesanías de personas privadas de la libertad se venden en el Festival Navideño 2022</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/piden-abogados-facil-acceso-a-centros-penitenciarios-9245593.html"> Piden abogados fácil acceso a centros penitenciarios </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/capacitan-a-elementos-de-seguridad-de-centros-penitenciarios-en-slp-9213539.html"> Capacitan a elementos de seguridad de Centros Penitenciarios en SLP</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/dif-estatal-hace-entrega-de-juguetes-en-el-municipio-de-tampacan-9301834.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/dif-estatal-hace-entrega-de-juguetes-en-el-municipio-de-tampacan-9301834.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/pgpsp2-presidenta-del-dif/ALTERNATES/LANDSCAPE_160/Presidenta%20del%20DIF"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/pgpsp2-presidenta-del-dif/BINARY/thumbnail/Presidenta%20del%20DIF"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Presidenta del DIF"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/dif-estatal-hace-entrega-de-juguetes-en-el-municipio-de-tampacan-9301834.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/dif-estatal-hace-entrega-de-juguetes-en-el-municipio-de-tampacan-9301834.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/dif-estatal-hace-entrega-de-juguetes-en-el-municipio-de-tampacan-9301834.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/dif-estatal-hace-entrega-de-juguetes-en-el-municipio-de-tampacan-9301834.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/dif-estatal-hace-entrega-de-juguetes-en-el-municipio-de-tampacan-9301834.html">
DIF Estatal hace entrega de juguetes en el municipio de Tampacán
</a>
</h4>
<p class="summary ">
Ruth González encabezó la entrega de dos mil 500 juguetes en la comunidad de La Soledad
</p>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/finalizan-con-exito-los-torneos-escolares-de-ajedrez-9302582.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/finalizan-con-exito-los-torneos-escolares-de-ajedrez-9302582.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/qv2le7-torneos-escolares-de-ajedrez-1.jpg/ALTERNATES/LANDSCAPE_160/torneos%20escolares%20de%20ajedrez%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/qv2le7-torneos-escolares-de-ajedrez-1.jpg/BINARY/thumbnail/torneos%20escolares%20de%20ajedrez%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="torneos escolares de ajedrez (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/finalizan-con-exito-los-torneos-escolares-de-ajedrez-9302582.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/finalizan-con-exito-los-torneos-escolares-de-ajedrez-9302582.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/finalizan-con-exito-los-torneos-escolares-de-ajedrez-9302582.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/finalizan-con-exito-los-torneos-escolares-de-ajedrez-9302582.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/finalizan-con-exito-los-torneos-escolares-de-ajedrez-9302582.html">
Finalizan con éxito los torneos escolares de ajedrez
</a>
</h4>
<p class="summary ">
Se realizaron dos campeonatos y la respuesta fue muy favorable, con aval de la Asociación Estatal de Ajedrecistas Potosinos A.C.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/cumple-secretaria-general-de-gobierno-con-verificacion-a-unidades-administrativas-9302529.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/cumple-secretaria-general-de-gobierno-con-verificacion-a-unidades-administrativas-9302529.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/dckj74-verificacion-de-unidades-administrativas-2.jpg/ALTERNATES/LANDSCAPE_160/verificacion%20de%20unidades%20administrativas%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/dckj74-verificacion-de-unidades-administrativas-2.jpg/BINARY/thumbnail/verificacion%20de%20unidades%20administrativas%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="verificacion de unidades administrativas (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/cumple-secretaria-general-de-gobierno-con-verificacion-a-unidades-administrativas-9302529.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/cumple-secretaria-general-de-gobierno-con-verificacion-a-unidades-administrativas-9302529.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/cumple-secretaria-general-de-gobierno-con-verificacion-a-unidades-administrativas-9302529.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/cumple-secretaria-general-de-gobierno-con-verificacion-a-unidades-administrativas-9302529.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/cumple-secretaria-general-de-gobierno-con-verificacion-a-unidades-administrativas-9302529.html">
Cumple Secretaría General de Gobierno con verificación a unidades administrativas
</a>
</h4>
<p class="summary ">
Se verificó la conservación de archivos para garantizar la disponibilidad y localización eficiente de la información
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/en-breve-nuevo-titular-de-interapas-ricardo-gallardo-9302909.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/en-breve-nuevo-titular-de-interapas-ricardo-gallardo-9302909.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/g8nxp1-ricardo-gallardo-cardona/ALTERNATES/LANDSCAPE_160/Ricardo%20Gallardo%20Cardona"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/g8nxp1-ricardo-gallardo-cardona/BINARY/thumbnail/Ricardo%20Gallardo%20Cardona"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ricardo Gallardo Cardona"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/en-breve-nuevo-titular-de-interapas-ricardo-gallardo-9302909.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/en-breve-nuevo-titular-de-interapas-ricardo-gallardo-9302909.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/en-breve-nuevo-titular-de-interapas-ricardo-gallardo-9302909.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/en-breve-nuevo-titular-de-interapas-ricardo-gallardo-9302909.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/en-breve-nuevo-titular-de-interapas-ricardo-gallardo-9302909.html">
En breve, nuevo titular de Interapas: Ricardo Gallardo
</a>
</h4>
<p class="summary ">
El alcalde de SLP dará a conocer al nuevo funcionario responsable de gestionar el servicio de drenaje, agua potable y saneamiento
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_soledad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/arranco-la-pavimentacion-de-la-calle-miguel-hidalgo-en-sgs-9302867.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/arranco-la-pavimentacion-de-la-calle-miguel-hidalgo-en-sgs-9302867.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/26r54e-leonor-noyola/ALTERNATES/LANDSCAPE_160/Leonor%20Noyola"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/26r54e-leonor-noyola/BINARY/thumbnail/Leonor%20Noyola"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Leonor Noyola"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/arranco-la-pavimentacion-de-la-calle-miguel-hidalgo-en-sgs-9302867.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/soledad/arranco-la-pavimentacion-de-la-calle-miguel-hidalgo-en-sgs-9302867.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/arranco-la-pavimentacion-de-la-calle-miguel-hidalgo-en-sgs-9302867.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/soledad/arranco-la-pavimentacion-de-la-calle-miguel-hidalgo-en-sgs-9302867.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/arranco-la-pavimentacion-de-la-calle-miguel-hidalgo-en-sgs-9302867.html">
Arrancó la pavimentación de la calle Miguel Hidalgo en SGS
</a>
</h4>
<p class="summary ">
La alcaldesa de Soledad, destacó la importancia de la obra ya que debido a esto conectara colonias y fraccionamientos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/lamentan-la-cancelacion-de-21-permisos-a-taxistas-de-escalerillas-9302789.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/lamentan-la-cancelacion-de-21-permisos-a-taxistas-de-escalerillas-9302789.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/isendz-amotac/ALTERNATES/LANDSCAPE_160/AMOTAC"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/isendz-amotac/BINARY/thumbnail/AMOTAC"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMOTAC"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/lamentan-la-cancelacion-de-21-permisos-a-taxistas-de-escalerillas-9302789.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/lamentan-la-cancelacion-de-21-permisos-a-taxistas-de-escalerillas-9302789.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/lamentan-la-cancelacion-de-21-permisos-a-taxistas-de-escalerillas-9302789.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/lamentan-la-cancelacion-de-21-permisos-a-taxistas-de-escalerillas-9302789.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/lamentan-la-cancelacion-de-21-permisos-a-taxistas-de-escalerillas-9302789.html">
Lamentan la cancelación de 21 permisos a taxistas de Escalerillas </a>
</h4>
<p class="summary ">
Piden que se reconsideré y se entreguen los permisos faltantes, ya para muchos es su fuente de ingresos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/por-2do-ano-amotac-realiza-campana-una-sonrisa-sin-frio-9302699.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/por-2do-ano-amotac-realiza-campana-una-sonrisa-sin-frio-9302699.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/c3dmq6-amotac-campana/ALTERNATES/LANDSCAPE_160/Amotac,%20campa%C3%B1a"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/c3dmq6-amotac-campana/BINARY/thumbnail/Amotac,%20campa%C3%B1a"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Amotac, campaña"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/por-2do-ano-amotac-realiza-campana-una-sonrisa-sin-frio-9302699.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/por-2do-ano-amotac-realiza-campana-una-sonrisa-sin-frio-9302699.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/por-2do-ano-amotac-realiza-campana-una-sonrisa-sin-frio-9302699.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/por-2do-ano-amotac-realiza-campana-una-sonrisa-sin-frio-9302699.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/por-2do-ano-amotac-realiza-campana-una-sonrisa-sin-frio-9302699.html">
Por 2do año AMOTAC realiza campaña "Una Sonrisa Sin Frío"
</a>
</h4>
<p class="summary ">
Transportistas potosinos y empresas, llevarán cobijas, juguetes, dulces y alimentos a la comunidad de Vanegas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/con-bloqueo-en-camara-de-diputados-trabajadores-exigen-los-12-dias-de-vacaciones-continuos-9302634.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/con-bloqueo-en-camara-de-diputados-trabajadores-exigen-los-12-dias-de-vacaciones-continuos-9302634.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/dheirb-trabajadores-exigen-los-12-dias-de-vacaciones-continuos/ALTERNATES/LANDSCAPE_160/trabajadores%20exigen%20los%2012%20d%C3%ADas%20de%20vacaciones%20continuos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/dheirb-trabajadores-exigen-los-12-dias-de-vacaciones-continuos/BINARY/thumbnail/trabajadores%20exigen%20los%2012%20d%C3%ADas%20de%20vacaciones%20continuos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trabajadores exigen los 12 días de vacaciones continuos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/con-bloqueo-en-camara-de-diputados-trabajadores-exigen-los-12-dias-de-vacaciones-continuos-9302634.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/mexico/sociedad/con-bloqueo-en-camara-de-diputados-trabajadores-exigen-los-12-dias-de-vacaciones-continuos-9302634.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/con-bloqueo-en-camara-de-diputados-trabajadores-exigen-los-12-dias-de-vacaciones-continuos-9302634.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/mexico/sociedad/con-bloqueo-en-camara-de-diputados-trabajadores-exigen-los-12-dias-de-vacaciones-continuos-9302634.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/con-bloqueo-en-camara-de-diputados-trabajadores-exigen-los-12-dias-de-vacaciones-continuos-9302634.html">
Con bloqueo en Cámara de Diputados, trabajadores exigen los 12 días de vacaciones continuos </a>
</h4>
<p class="summary ">
Los trabajadores amagan con alargar el bloqueo si los diputados no modifican el dictamen
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/finalizan-con-exito-los-torneos-escolares-de-ajedrez-9302582.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/finalizan-con-exito-los-torneos-escolares-de-ajedrez-9302582.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/qv2le7-torneos-escolares-de-ajedrez-1.jpg/ALTERNATES/LANDSCAPE_160/torneos%20escolares%20de%20ajedrez%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/qv2le7-torneos-escolares-de-ajedrez-1.jpg/BINARY/thumbnail/torneos%20escolares%20de%20ajedrez%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="torneos escolares de ajedrez (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/finalizan-con-exito-los-torneos-escolares-de-ajedrez-9302582.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/finalizan-con-exito-los-torneos-escolares-de-ajedrez-9302582.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/finalizan-con-exito-los-torneos-escolares-de-ajedrez-9302582.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/finalizan-con-exito-los-torneos-escolares-de-ajedrez-9302582.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/finalizan-con-exito-los-torneos-escolares-de-ajedrez-9302582.html">
Finalizan con éxito los torneos escolares de ajedrez
</a>
</h4>
<p class="summary ">
Se realizaron dos campeonatos y la respuesta fue muy favorable, con aval de la Asociación Estatal de Ajedrecistas Potosinos A.C.
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<style>
@media only screen and (max-width: 768px){
.hidden-m{ display: none; } }
@media only screen and (min-width: 768px){
.hidden-d{ display: none;}
}
</style>
<iframe src="https://esto.com.mx/carrusel-qatar-22/" height=200 width=100% class="hidden-m"></iframe>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=992&contextPath=841-992-&pubId=18&cat=&meta=read-story&objId=9302283&type=article&title=M%c3%a1s+equipamiento+y+unidades+reforzar%c3%a1+la+Seguridad+en+2023&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fmas-equipamiento-y-unidades-reforzara-la-seguridad-en-2023-9302283.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=992&amp;contextPath=841-992-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=9302283&amp;type=article&amp;title=M%c3%a1s+equipamiento+y+unidades+reforzar%c3%a1+la+Seguridad+en+2023&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fmas-equipamiento-y-unidades-reforzara-la-seguridad-en-2023-9302283.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-&cat=main.ewf%2c2014&objId=1224419148&title=San+Luis+Potos%c3%ad&url=tag%3amain.ewf%2c2014%3asan-luis-potosi&rt=1&ctxId=992&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-&amp;cat=main.ewf%2c2014&amp;objId=1224419148&amp;title=San+Luis+Potos%c3%ad&amp;url=tag%3amain.ewf%2c2014%3asan-luis-potosi&amp;rt=1&amp;ctxId=992&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-&cat=main.ewf%2c2014&objId=691390655&title=Seguridad&url=tag%3amain.ewf%2c2014%3aseguridad&rt=1&ctxId=992&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-&amp;cat=main.ewf%2c2014&amp;objId=691390655&amp;title=Seguridad&amp;url=tag%3amain.ewf%2c2014%3aseguridad&amp;rt=1&amp;ctxId=992&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-&cat=main.ewf%2c2014&objId=486626650&title=2023&url=tag%3amain.ewf%2c2014%3a2023&rt=1&ctxId=992&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-&amp;cat=main.ewf%2c2014&amp;objId=486626650&amp;title=2023&amp;url=tag%3amain.ewf%2c2014%3a2023&amp;rt=1&amp;ctxId=992&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Bertha Escalante | El Sol de San Luis ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
