<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Tania Licón | El Sol de México"});
dataLayer.push({"seccion" : "deportes_automotriz"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>BMW presenta sus modelos de alto desempeño - El Sol de San Luis</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content="Industria Automotriz,Automotriz,#AutosOEM,Bmw, "/>
<meta name="description" content="Se lanzarán al mercado en el primer trimestre del año 2021; llegan innovaciones en las áreas de sistemas de conducción, frenos y suspensión"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/deportes/automotriz/a5yh4f-p90399285_highres_the-new-bmw-m3-compe.jpg/ALTERNATES/LANDSCAPE_1140/P90399285_highRes_the-new-bmw-m3-compe.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis"/>
<meta property="og:title" content="BMW presenta sus modelos de alto desempeño"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/deportes/automotriz/bmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html"/>
<meta property="og:description" content="Se lanzarán al mercado en el primer trimestre del año 2021; llegan innovaciones en las áreas de sistemas de conducción, frenos y suspensión"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="BMW presenta sus modelos de alto desempeño"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/deportes/automotriz/bmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html"/>
<meta name="twitter:description" content="Se lanzarán al mercado en el primer trimestre del año 2021; llegan innovaciones en las áreas de sistemas de conducción, frenos y suspensión"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/deportes/automotriz/a5yh4f-p90399285_highres_the-new-bmw-m3-compe.jpg/ALTERNATES/LANDSCAPE_400/P90399285_highRes_the-new-bmw-m3-compe.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/deportes/automotriz/bmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/deportes/automotriz/bmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.d8e733e5365b79f157ec2b0d05a8ca1b.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.9ca24ba93c3140db21db75406d633599.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_automotriz_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_automotriz_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_automotriz_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_automotriz_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_automotriz_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '5827461');
googletag.pubads().setTargeting("topic", [
"Industria Automotriz",
"Automotriz",
"#AutosOEM",
"Bmw",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/deportes/automotriz/bmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html"
},
"headline" : "BMW presenta sus modelos de alto desempeño",
"datePublished": "2020-09-30T14:27:43CDT",
"dateModified": "2020-09-30T14:27:43CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Tania Licón | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/deportes/automotriz/a5yh4f-p90399285_highres_the-new-bmw-m3-compe.jpg/ALTERNATES/LANDSCAPE_960/P90399285_highRes_the-new-bmw-m3-compe.jpg",
"height": 599,
"width": 960
},
"description": "Se lanzarán al mercado en el primer trimestre del año 2021; llegan innovaciones en las áreas de sistemas de conducción, frenos y suspensión"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/deportes/automotriz/">
Automotriz
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 30 de septiembre de 2020
</p>
</div>
<div>
<h1
class="title">
BMW presenta sus modelos de alto desempeño
</h1>
</div>
<h3
class="subtitle">
Se lanzarán al mercado en el primer trimestre del año 2021; llegan innovaciones en las áreas de sistemas de conducción, frenos y suspensión
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/a5yh4f-p90399285_highres_the-new-bmw-m3-compe.jpg/ALTERNATES/LANDSCAPE_160/P90399285_highRes_the-new-bmw-m3-compe.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/a5yh4f-p90399285_highres_the-new-bmw-m3-compe.jpg/BINARY/thumbnail/P90399285_highRes_the-new-bmw-m3-compe.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="P90399285_highRes_the-new-bmw-m3-compe.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Nuevos BMW M3 Sedán y BMW M4 Coupé / BMW</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/automotriz/bmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/automotriz/bmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2fautomotriz%2fbmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/automotriz/bmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<style>
p.byline{
margin-bottom: 5px !important;
}
</style>
<div class="affix-start ">
<p
class="byline">
Tania Licón | El Sol de México
</p>
</div>
<style>
.content-body{
font-size: 16px !important;
}
.content-continued-body{
font-size: 16px !important;
}
</style>
<div class="content-body clearfix ">
<div id="content-body-225-5827461"
>
<p>Después de 35 años de que el primer BMW M3 se diera a conocer, ahora BMW M GmbH presenta la última generación de sus vehículos deportivos de alto desempeño. El nuevo <b>BMW M3 Sedán</b>, el <b>BMW M3 Competition Sedán</b>, el BMW M4 Coupé y el BMW M4 Competition Coupé.</p><p>Su lanzamiento al mercado será a partir de marzo de 2021. Al igual que sus distintos conceptos de vehículo, uno es un sedán con espacio para hasta cinco ocupantes , y el otro, un coupé de cuatro asientos, la gama de opciones de tren motriz disponibles también ofrece a los clientes un margen para configurar los vehículos a sus necesidades personales. </p><p>El nuevo BMW M3 Sedán y el nuevo BMW M4 Coupé están equipados con un motor de seis cilindros en línea con tecnología M TwinPower Turbo, cuyos 480 caballos de fuerza se canalizan a las ruedas traseras a través de una caja de cambios manual de seis velocidades única en su segmento. </p><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/en2rbb-p90399313_highres_the-new-bmw-m3-compe.jpg/ALTERNATES/FREE_160/P90399313_highRes_the-new-bmw-m3-compe.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/en2rbb-p90399313_highres_the-new-bmw-m3-compe.jpg/BINARY/thumbnail/P90399313_highRes_the-new-bmw-m3-compe.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="P90399313_highRes_the-new-bmw-m3-compe.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Gran parrilla doble en forma de riñón vertical / BMW</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><a href="https://www.elsoldemexico.com.mx/deportes/automotriz/sale-de-la-linea-de-produccion-el-bmw-numero-cinco-millones-autos-automotriz-5355779.html" target="_self" rel="Follow"><b>Conoce el BMW número cinco millones</b></a></p><p>En cuanto al BMW M3 Competition Sedán y el nuevo BMW M4 Competition Coupé, la versión de 510 caballos de fuerza de la unidad de altas revoluciones se combina con una transmisión M Steptronic de ocho velocidades con Drivelogic. Los dos modelos Competition también estarán disponibles (estimado a partir del verano de 2021) con el sistema de tracción integral M xDrive.</p><p><b>Potencia instantánea </b></p><p>Los motores que impulsan los nuevos vehículos de alto desempeño combinan las tendencias de altas revoluciones por las que los modelos M son famosos con la última versión de la tecnología M TwinPower Turbo. El resultado es un nuevo punto culminante para las unidades de gasolina de seis cilindros en línea de BMW en términos de potencia y par. El diseño liviano y la rigidez excepcional son atributos destacados de los componentes del motor básico que maximizan el rendimiento.</p><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/xzc5qh-p90399280_highres_the-new-bmw-m4-compe.jpg/ALTERNATES/FREE_160/P90399280_highRes_the-new-bmw-m4-compe.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/xzc5qh-p90399280_highres_the-new-bmw-m4-compe.jpg/BINARY/thumbnail/P90399280_highRes_the-new-bmw-m4-compe.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="P90399280_highRes_the-new-bmw-m4-compe.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Última versión de la tecnología M TwinPower Turbo / BMW</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>El motor que impulsa al M3 Sedán y al M4 Coupé ofrece un par máximo de 505 lb-pie desde las 2,650 hasta las 6,130 rpm. Su potencia máxima de 480 hp está disponible a 6,250 rpm. La unidad instalada en los modelos Competition también mantiene el par máximo en una amplia banda de revoluciones, con 480 lb-pie disponibles entre 2,750 y 5,500 rpm. La potencia máxima de 510 hp se desarrolla a 6,250 rpm, y la línea roja del motor llega a 7,200 rpm. </p><p>Estas características de desempeño brindan una experiencia de conducción profundamente impresionante. El M3 Sedán y el M4 Coupé requieren solo 4.2 segundos para pasar de 0 a 100 km / h. Los modelos Competition aceleran de 0 a 100 km / h en 3.9 segundos. </p><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/gbvj3b-p90399268_highres_the-new-bmw-m4-compe.jpg/ALTERNATES/FREE_160/P90399268_highRes_the-new-bmw-m4-compe.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/gbvj3b-p90399268_highres_the-new-bmw-m4-compe.jpg/BINARY/thumbnail/P90399268_highRes_the-new-bmw-m4-compe.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="P90399268_highRes_the-new-bmw-m4-compe.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Diseño de cabina ergonómicamente impecable /BMW</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>Diseño llamativo</b></p><p>La imagen distintiva de la carrocería en estos modelos transmite una declaración más audaz que nunca de la supremacía del desempeño y la experiencia de conducción emocionalmente atractiva que tenemos a mano. Los factores que contribuyen a la apariencia visualmente impactante de los dos modelos incluyen la versión específica de M de la gran parrilla doble en forma de riñón vertical de BMW con barras horizontales, las salpicaderas poderosamente esculpidas con llamativas branquias M y los estribos laterales prominentemente extendidos con piezas de fijación para las secciones delantera y trasera. El sedán y el coupé también tienen un toldo hecho de polímero reforzado con fibra de carbono con aletas optimizadas aerodinámicamente, un alerón trasero y los dos pares de tubos de escape que ahora son una característica habitual de los vehículos M. </p><p>Los faros completamente de LED vienen de serie, mientras que los faros de LED adaptativos con BMW Laserlight se pueden especificar como opción. La selección de acabados de pintura exterior incluye los nuevos y exclusivos tonos Sao Paulo Yellow no metálico, Toronto Red metálico y Isle of Man Green metálico. Se puede pedir un paquete exterior M Carbon opcional y accesorios BMW M Performance específicos del modelo desde el lanzamiento.</p><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/io82e9-p90399242_highres_the-new-bmw-m4-compe.jpg/ALTERNATES/FREE_160/P90399242_highRes_the-new-bmw-m4-compe.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/io82e9-p90399242_highres_the-new-bmw-m4-compe.jpg/BINARY/thumbnail/P90399242_highRes_the-new-bmw-m4-compe.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="P90399242_highRes_the-new-bmw-m4-compe.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Nuevos y exclusivos tonos Sao Paulo Yellow no metálico / BMW</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b><a href="https://www.elsoldemexico.com.mx/deportes/automotriz/bmw-group-planta-san-luis-potosi-llega-a-las-50-mil-unidades-vehiculo-hibrido-conectable-5611283.html" target="_self" rel="Follow">BMW Group llega a las 50 mil unidades en San Luis Potosí y estrena híbrido</a></b></p><h3>Súbele al volumen del auto, puedes escuchar este podcast <b>⬇️</b></h3><p> <article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/doble-via/aromas-que-le-desagradan-a-los-perros-olfato-perros-aromas-que-danan-a-los-perros-5819631.html">
<img src="https://www.elsoldemexico.com.mx/incoming/u1wkcq-nose-4420535_1920.jpg/ALTERNATES/LANDSCAPE_160/nose-4420535_1920.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/u1wkcq-nose-4420535_1920.jpg/BINARY/thumbnail/nose-4420535_1920.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nose-4420535_1920.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5827461 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5827461").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5827461").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5827461").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-5827461"
>
<p>Después de 35 años de que el primer BMW M3 se diera a conocer, ahora BMW M GmbH presenta la última generación de sus vehículos deportivos de alto desempeño. El nuevo <b>BMW M3 Sedán</b>, el <b>BMW M3 Competition Sedán</b>, el BMW M4 Coupé y el BMW M4 Competition Coupé.</p><p>Su lanzamiento al mercado será a partir de marzo de 2021. Al igual que sus distintos conceptos de vehículo, uno es un sedán con espacio para hasta cinco ocupantes , y el otro, un coupé de cuatro asientos, la gama de opciones de tren motriz disponibles también ofrece a los clientes un margen para configurar los vehículos a sus necesidades personales. </p><p>El nuevo BMW M3 Sedán y el nuevo BMW M4 Coupé están equipados con un motor de seis cilindros en línea con tecnología M TwinPower Turbo, cuyos 480 caballos de fuerza se canalizan a las ruedas traseras a través de una caja de cambios manual de seis velocidades única en su segmento. </p><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/en2rbb-p90399313_highres_the-new-bmw-m3-compe.jpg/ALTERNATES/FREE_160/P90399313_highRes_the-new-bmw-m3-compe.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/en2rbb-p90399313_highres_the-new-bmw-m3-compe.jpg/BINARY/thumbnail/P90399313_highRes_the-new-bmw-m3-compe.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="P90399313_highRes_the-new-bmw-m3-compe.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Gran parrilla doble en forma de riñón vertical / BMW</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><a href="https://www.elsoldemexico.com.mx/deportes/automotriz/sale-de-la-linea-de-produccion-el-bmw-numero-cinco-millones-autos-automotriz-5355779.html" target="_self" rel="Follow"><b>Conoce el BMW número cinco millones</b></a></p><p>En cuanto al BMW M3 Competition Sedán y el nuevo BMW M4 Competition Coupé, la versión de 510 caballos de fuerza de la unidad de altas revoluciones se combina con una transmisión M Steptronic de ocho velocidades con Drivelogic. Los dos modelos Competition también estarán disponibles (estimado a partir del verano de 2021) con el sistema de tracción integral M xDrive.</p><p><b>Potencia instantánea </b></p><p>Los motores que impulsan los nuevos vehículos de alto desempeño combinan las tendencias de altas revoluciones por las que los modelos M son famosos con la última versión de la tecnología M TwinPower Turbo. El resultado es un nuevo punto culminante para las unidades de gasolina de seis cilindros en línea de BMW en términos de potencia y par. El diseño liviano y la rigidez excepcional son atributos destacados de los componentes del motor básico que maximizan el rendimiento.</p><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/xzc5qh-p90399280_highres_the-new-bmw-m4-compe.jpg/ALTERNATES/FREE_160/P90399280_highRes_the-new-bmw-m4-compe.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/xzc5qh-p90399280_highres_the-new-bmw-m4-compe.jpg/BINARY/thumbnail/P90399280_highRes_the-new-bmw-m4-compe.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="P90399280_highRes_the-new-bmw-m4-compe.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Última versión de la tecnología M TwinPower Turbo / BMW</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>El motor que impulsa al M3 Sedán y al M4 Coupé ofrece un par máximo de 505 lb-pie desde las 2,650 hasta las 6,130 rpm. Su potencia máxima de 480 hp está disponible a 6,250 rpm. La unidad instalada en los modelos Competition también mantiene el par máximo en una amplia banda de revoluciones, con 480 lb-pie disponibles entre 2,750 y 5,500 rpm. La potencia máxima de 510 hp se desarrolla a 6,250 rpm, y la línea roja del motor llega a 7,200 rpm. </p><p>Estas características de desempeño brindan una experiencia de conducción profundamente impresionante. El M3 Sedán y el M4 Coupé requieren solo 4.2 segundos para pasar de 0 a 100 km / h. Los modelos Competition aceleran de 0 a 100 km / h en 3.9 segundos. </p><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/gbvj3b-p90399268_highres_the-new-bmw-m4-compe.jpg/ALTERNATES/FREE_160/P90399268_highRes_the-new-bmw-m4-compe.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/gbvj3b-p90399268_highres_the-new-bmw-m4-compe.jpg/BINARY/thumbnail/P90399268_highRes_the-new-bmw-m4-compe.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="P90399268_highRes_the-new-bmw-m4-compe.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Diseño de cabina ergonómicamente impecable /BMW</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>Diseño llamativo</b></p><p>La imagen distintiva de la carrocería en estos modelos transmite una declaración más audaz que nunca de la supremacía del desempeño y la experiencia de conducción emocionalmente atractiva que tenemos a mano. Los factores que contribuyen a la apariencia visualmente impactante de los dos modelos incluyen la versión específica de M de la gran parrilla doble en forma de riñón vertical de BMW con barras horizontales, las salpicaderas poderosamente esculpidas con llamativas branquias M y los estribos laterales prominentemente extendidos con piezas de fijación para las secciones delantera y trasera. El sedán y el coupé también tienen un toldo hecho de polímero reforzado con fibra de carbono con aletas optimizadas aerodinámicamente, un alerón trasero y los dos pares de tubos de escape que ahora son una característica habitual de los vehículos M. </p><p>Los faros completamente de LED vienen de serie, mientras que los faros de LED adaptativos con BMW Laserlight se pueden especificar como opción. La selección de acabados de pintura exterior incluye los nuevos y exclusivos tonos Sao Paulo Yellow no metálico, Toronto Red metálico y Isle of Man Green metálico. Se puede pedir un paquete exterior M Carbon opcional y accesorios BMW M Performance específicos del modelo desde el lanzamiento.</p><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/io82e9-p90399242_highres_the-new-bmw-m4-compe.jpg/ALTERNATES/FREE_160/P90399242_highRes_the-new-bmw-m4-compe.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/io82e9-p90399242_highres_the-new-bmw-m4-compe.jpg/BINARY/thumbnail/P90399242_highRes_the-new-bmw-m4-compe.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="P90399242_highRes_the-new-bmw-m4-compe.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Nuevos y exclusivos tonos Sao Paulo Yellow no metálico / BMW</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b><a href="https://www.elsoldemexico.com.mx/deportes/automotriz/bmw-group-planta-san-luis-potosi-llega-a-las-50-mil-unidades-vehiculo-hibrido-conectable-5611283.html" target="_self" rel="Follow">BMW Group llega a las 50 mil unidades en San Luis Potosí y estrena híbrido</a></b></p><h3>Súbele al volumen del auto, puedes escuchar este podcast <b>⬇️</b></h3><p> <article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/doble-via/aromas-que-le-desagradan-a-los-perros-olfato-perros-aromas-que-danan-a-los-perros-5819631.html">
<img src="https://www.elsoldemexico.com.mx/incoming/u1wkcq-nose-4420535_1920.jpg/ALTERNATES/LANDSCAPE_160/nose-4420535_1920.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/u1wkcq-nose-4420535_1920.jpg/BINARY/thumbnail/nose-4420535_1920.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nose-4420535_1920.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5827461 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5827461").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5827461").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5827461").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/bmw" class ="item-tags" >
Bmw
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/_AutosOEM" class ="item-tags" >
#AutosOEM
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/automotriz" class ="item-tags" >
Automotriz
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Industria_Automotriz" class ="item-tags" >
Industria Automotriz
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/deportes/automotriz/bmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html/default/wf.fragment/838c4556-3706-42e9-a271-5b8c5b9f48a3"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/deportes/automotriz/bmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/entrega-alcalde-xavier-nava-segundo-informe-de-gobierno-a-cabildo-5827165.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/ywg5l2-entrega-nava-informe.jpg/ALTERNATES/LANDSCAPE_160/entrega%20nava%20informe.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ywg5l2-entrega-nava-informe.jpg/BINARY/thumbnail/entrega%20nava%20informe.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="entrega nava informe.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/entrega-alcalde-xavier-nava-segundo-informe-de-gobierno-a-cabildo-5827165.html">
Entrega alcalde Xavier Nava segundo informe de gobierno a Cabildo
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/arranca-programa-integral-de-seguridad-vecinal-en-slp-5825638.html"> Arranca programa integral de Seguridad Vecinal en SLP</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/impulsa-gobierno-de-xavier-nava-el-desarrollo-en-la-pila-5819359.html"> Impulsa gobierno de Xavier Nava el desarrollo en La Pila </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/arranca-una-obra-mas-de-pavimentacion-en-la-capital-5823161.html"> Arranca una obra más de pavimentación en la capital
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_soledad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/soledad-de-graciano-sanchez-elegira-a-su-alcalde-numero-70-5826726.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/soledad-de-graciano-sanchez-elegira-a-su-alcalde-numero-70-5826726.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/4hpqp3-presidentes-de-soledad.jpg/ALTERNATES/LANDSCAPE_160/presidentes%20de%20soledad.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/4hpqp3-presidentes-de-soledad.jpg/BINARY/thumbnail/presidentes%20de%20soledad.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="presidentes de soledad.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/soledad-de-graciano-sanchez-elegira-a-su-alcalde-numero-70-5826726.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/soledad/soledad-de-graciano-sanchez-elegira-a-su-alcalde-numero-70-5826726.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/soledad-de-graciano-sanchez-elegira-a-su-alcalde-numero-70-5826726.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/soledad/soledad-de-graciano-sanchez-elegira-a-su-alcalde-numero-70-5826726.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/soledad-de-graciano-sanchez-elegira-a-su-alcalde-numero-70-5826726.html">
Soledad de Graciano Sánchez elegirá a su alcalde número 70
</a>
</h4>
<p class="summary ">
El primero del que se tiene conocimiento data de 1767. La mayoría de los personajes permanecieron en el poder un año e incluso meses; según el registro sólo dos han sido mujeres
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/encuadernacion-oficio-casi-extinto-solo-7-negocios-en-el-estado-5826736.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/encuadernacion-oficio-casi-extinto-solo-7-negocios-en-el-estado-5826736.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/nuniai-portada-libros.jpg/ALTERNATES/LANDSCAPE_160/portada%20libros.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/nuniai-portada-libros.jpg/BINARY/thumbnail/portada%20libros.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="portada libros.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/encuadernacion-oficio-casi-extinto-solo-7-negocios-en-el-estado-5826736.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/encuadernacion-oficio-casi-extinto-solo-7-negocios-en-el-estado-5826736.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/encuadernacion-oficio-casi-extinto-solo-7-negocios-en-el-estado-5826736.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/encuadernacion-oficio-casi-extinto-solo-7-negocios-en-el-estado-5826736.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/encuadernacion-oficio-casi-extinto-solo-7-negocios-en-el-estado-5826736.html">
Encuadernación, oficio casi extinto; sólo 7 negocios en el estado
</a>
</h4>
<p class="summary ">
Efraín con 20 años de experiencia, afirma que el trabajo es poco y se eleva en temporadas de entrega de tesis, encargos comunes a fines de año
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/esta-semana-15-muertos-al-dia-por-covid-19-ya-son-mil-883-en-slp-5826857.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/esta-semana-15-muertos-al-dia-por-covid-19-ya-son-mil-883-en-slp-5826857.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/5fiwtk-camiones-y-parada-covid-19-covid-19-coronavirus-coronavirus-cubrebocas-tapabocas-contingencia/ALTERNATES/LANDSCAPE_160/camiones%20y%20parada%20Covid-19%20covid-19%20coronavirus%20Coronavirus%20cubrebocas%20tapabocas%20contingencia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/5fiwtk-camiones-y-parada-covid-19-covid-19-coronavirus-coronavirus-cubrebocas-tapabocas-contingencia/BINARY/thumbnail/camiones%20y%20parada%20Covid-19%20covid-19%20coronavirus%20Coronavirus%20cubrebocas%20tapabocas%20contingencia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="camiones y parada Covid-19 covid-19 coronavirus Coronavirus cubrebocas tapabocas contingencia"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/esta-semana-15-muertos-al-dia-por-covid-19-ya-son-mil-883-en-slp-5826857.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/esta-semana-15-muertos-al-dia-por-covid-19-ya-son-mil-883-en-slp-5826857.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/esta-semana-15-muertos-al-dia-por-covid-19-ya-son-mil-883-en-slp-5826857.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/esta-semana-15-muertos-al-dia-por-covid-19-ya-son-mil-883-en-slp-5826857.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/esta-semana-15-muertos-al-dia-por-covid-19-ya-son-mil-883-en-slp-5826857.html">
Esta semana, 15 muertos al día por Covid-19; ya son mil 883 en SLP
</a>
</h4>
<p class="summary ">
Al día de hoy se registraron 155 contagios nuevos, para un acumulado de 22 mil 875 casos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/vineros-del-atlas-suma-siete-victorias-al-hilo-5827778.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/vineros-del-atlas-suma-siete-victorias-al-hilo-5827778.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/3u577g-liga-zc/ALTERNATES/LANDSCAPE_160/Liga%20ZC"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/3u577g-liga-zc/BINARY/thumbnail/Liga%20ZC"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Liga ZC"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/vineros-del-atlas-suma-siete-victorias-al-hilo-5827778.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/vineros-del-atlas-suma-siete-victorias-al-hilo-5827778.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/vineros-del-atlas-suma-siete-victorias-al-hilo-5827778.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/vineros-del-atlas-suma-siete-victorias-al-hilo-5827778.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/vineros-del-atlas-suma-siete-victorias-al-hilo-5827778.html">
Viñeros del Atlas suma siete victorias al hilo
</a>
</h4>
<p class="summary ">
El equipo comanda la categoría estelar con paso perfecto luego de siete fechas en la Liga Zona Centro
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/mao-reyna-sigue-de-lider-en-f1800-5827767.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/mao-reyna-sigue-de-lider-en-f1800-5827767.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/965pgs-formula.jpg/ALTERNATES/LANDSCAPE_160/formula.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/965pgs-formula.jpg/BINARY/thumbnail/formula.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="formula.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/mao-reyna-sigue-de-lider-en-f1800-5827767.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/mao-reyna-sigue-de-lider-en-f1800-5827767.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/mao-reyna-sigue-de-lider-en-f1800-5827767.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/mao-reyna-sigue-de-lider-en-f1800-5827767.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/mao-reyna-sigue-de-lider-en-f1800-5827767.html">
Mao Reyna sigue de líder en F1800
</a>
</h4>
<p class="summary ">
El potosino pasó a ocupar el primer lugar general en los expertos, aunque el piloto Javier Girón de Zacatecas, aparece a solo 12 unidades del líder y representa a los novatos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/continua-invicto-pozuelos-fc-en-el-super-grupo-b-de-la-central-5827744.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/continua-invicto-pozuelos-fc-en-el-super-grupo-b-de-la-central-5827744.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/u62kc5-partido.jpg/ALTERNATES/LANDSCAPE_160/partido.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/u62kc5-partido.jpg/BINARY/thumbnail/partido.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="partido.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/continua-invicto-pozuelos-fc-en-el-super-grupo-b-de-la-central-5827744.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/continua-invicto-pozuelos-fc-en-el-super-grupo-b-de-la-central-5827744.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/continua-invicto-pozuelos-fc-en-el-super-grupo-b-de-la-central-5827744.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/continua-invicto-pozuelos-fc-en-el-super-grupo-b-de-la-central-5827744.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/continua-invicto-pozuelos-fc-en-el-super-grupo-b-de-la-central-5827744.html">
Continua invicto Pozuelos FC en el Súper Grupo B de la Central
</a>
</h4>
<p class="summary ">
Los 7 triunfos y un empate que suma Pozuelos FC los tiene en la punta de la tabla con 22 puntos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/automotriz/bmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/automotriz/bmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/a5yh4f-p90399285_highres_the-new-bmw-m3-compe.jpg/ALTERNATES/LANDSCAPE_160/P90399285_highRes_the-new-bmw-m3-compe.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/a5yh4f-p90399285_highres_the-new-bmw-m3-compe.jpg/BINARY/thumbnail/P90399285_highRes_the-new-bmw-m3-compe.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="P90399285_highRes_the-new-bmw-m3-compe.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/automotriz/bmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/automotriz/bmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/automotriz/bmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/automotriz/bmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/automotriz/bmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html">
BMW presenta sus modelos de alto desempeño
</a>
</h4>
<p class="summary ">
Se lanzarán al mercado en el primer trimestre del año 2021; llegan innovaciones en las áreas de sistemas de conducción, frenos y suspensión
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/finanzas/se-recuperan-mas-de-168-mil-empleos-entre-agosto-y-septiembre-imss-desempleo-reactivacion-economica-crisis-economica-5827592.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/finanzas/se-recuperan-mas-de-168-mil-empleos-entre-agosto-y-septiembre-imss-desempleo-reactivacion-economica-crisis-economica-5827592.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/2ti2cb-alcalde-lujan-1.jpg/ALTERNATES/LANDSCAPE_160/alcalde-luj%C3%A1n%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/2ti2cb-alcalde-lujan-1.jpg/BINARY/thumbnail/alcalde-luj%C3%A1n%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alcalde-luján (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/finanzas/se-recuperan-mas-de-168-mil-empleos-entre-agosto-y-septiembre-imss-desempleo-reactivacion-economica-crisis-economica-5827592.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/finanzas/se-recuperan-mas-de-168-mil-empleos-entre-agosto-y-septiembre-imss-desempleo-reactivacion-economica-crisis-economica-5827592.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/finanzas/se-recuperan-mas-de-168-mil-empleos-entre-agosto-y-septiembre-imss-desempleo-reactivacion-economica-crisis-economica-5827592.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/finanzas/se-recuperan-mas-de-168-mil-empleos-entre-agosto-y-septiembre-imss-desempleo-reactivacion-economica-crisis-economica-5827592.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/se-recuperan-mas-de-168-mil-empleos-entre-agosto-y-septiembre-imss-desempleo-reactivacion-economica-crisis-economica-5827592.html">
Se recuperan más de 168 mil empleos entre agosto y septiembre: Alcalde
</a>
</h4>
<p class="summary ">
La secretaria de Trabajo y Previsión Social calificó como éxtitosa la reactivación de la economía en el país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/en-marcha-proceso-electoral-2020-2021-5827689.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/en-marcha-proceso-electoral-2020-2021-5827689.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/ptp3xb-2-ceepac-ceepac-proceso-electoral.jpg/ALTERNATES/LANDSCAPE_160/2%20CEEPAC%20ceepac%20%C2%B4proceso%20electoral.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ptp3xb-2-ceepac-ceepac-proceso-electoral.jpg/BINARY/thumbnail/2%20CEEPAC%20ceepac%20%C2%B4proceso%20electoral.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2 CEEPAC ceepac ´proceso electoral.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/en-marcha-proceso-electoral-2020-2021-5827689.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/en-marcha-proceso-electoral-2020-2021-5827689.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/en-marcha-proceso-electoral-2020-2021-5827689.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/en-marcha-proceso-electoral-2020-2021-5827689.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/en-marcha-proceso-electoral-2020-2021-5827689.html">
En marcha proceso electoral 2020-2021 </a>
</h4>
<p class="summary ">
Presidenta del CEEPAC Laura Elena Fonseca llama a los actores del proceso a conducirse con civilidad y a la ciudadanía a denunciar actos anticipados de campaña
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=969&contextPath=841-948-969-&pubId=18&cat=&meta=read-story&objId=5827461&type=article&title=BMW+presenta+sus+modelos+de+alto+desempe%c3%b1o&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2fautomotriz%2fbmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=969&amp;contextPath=841-948-969-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=5827461&amp;type=article&amp;title=BMW+presenta+sus+modelos+de+alto+desempe%c3%b1o&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2fautomotriz%2fbmw-m3-sedan-m4-coupe-nuevos-modelos-bmw-5827461.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-948-969-&cat=main.ewf%2c2014&objId=1005410157&title=Industria+Automotriz&url=tag%3amain.ewf%2c2014%3aIndustria_Automotriz&rt=1&ctxId=969&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-948-969-&amp;cat=main.ewf%2c2014&amp;objId=1005410157&amp;title=Industria+Automotriz&amp;url=tag%3amain.ewf%2c2014%3aIndustria_Automotriz&amp;rt=1&amp;ctxId=969&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-948-969-&cat=main.ewf%2c2014&objId=76010521&title=Automotriz&url=tag%3amain.ewf%2c2014%3aautomotriz&rt=1&ctxId=969&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-948-969-&amp;cat=main.ewf%2c2014&amp;objId=76010521&amp;title=Automotriz&amp;url=tag%3amain.ewf%2c2014%3aautomotriz&amp;rt=1&amp;ctxId=969&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-948-969-&cat=main.ewf%2c2014&objId=621861599&title=%23AutosOEM&url=tag%3amain.ewf%2c2014%3a_AutosOEM&rt=1&ctxId=969&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-948-969-&amp;cat=main.ewf%2c2014&amp;objId=621861599&amp;title=%23AutosOEM&amp;url=tag%3amain.ewf%2c2014%3a_AutosOEM&amp;rt=1&amp;ctxId=969&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-948-969-&cat=main.ewf%2c2014&objId=829718043&title=Bmw&url=tag%3amain.ewf%2c2014%3abmw&rt=1&ctxId=969&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-948-969-&amp;cat=main.ewf%2c2014&amp;objId=829718043&amp;title=Bmw&amp;url=tag%3amain.ewf%2c2014%3abmw&amp;rt=1&amp;ctxId=969&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes_automotriz';
_sf_async_config.authors = 'Tania Licón | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
