<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Redacción | El Sol de San Luis"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Extorsiones, Policia, Víctima]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Una joven víctima de secuestro virtual, fue localizada - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="915007949399016"/>
<meta name="keywords" content="Extorsiones,Policia,Víctima, "/>
<meta name="description" content="Familiares reportaron los hechos a las autoridades, quiénes evitaron la extorsión"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/z0wt9y-extorsionador/ALTERNATES/LANDSCAPE_1140/extorsionador"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="Una joven víctima de secuestro virtual, fue localizada"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/policiaca/una-joven-victima-de-secuestro-virtual-fue-localizada-8772678.html"/>
<meta property="og:description" content="Familiares reportaron los hechos a las autoridades, quiénes evitaron la extorsión"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Una joven víctima de secuestro virtual, fue localizada"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/policiaca/una-joven-victima-de-secuestro-virtual-fue-localizada-8772678.html"/>
<meta name="twitter:description" content="Familiares reportaron los hechos a las autoridades, quiénes evitaron la extorsión"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/z0wt9y-extorsionador/ALTERNATES/LANDSCAPE_400/extorsionador"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/policiaca/una-joven-victima-de-secuestro-virtual-fue-localizada-8772678.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/policiaca/una-joven-victima-de-secuestro-virtual-fue-localizada-8772678.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.be870b8cc1a1e0de1426b29116c4707e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '8772678');
googletag.pubads().setTargeting("topic", [
"Extorsiones",
"Policia",
"Víctima",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=915007949399016&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/policiaca/una-joven-victima-de-secuestro-virtual-fue-localizada-8772678.html"
},
"headline" : "Una joven víctima de secuestro virtual, fue localizada",
"datePublished": "2022-08-21T18:12:05CDT",
"dateModified": "2022-08-21T18:12:05CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Redacción | El Sol de San Luis"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/incoming/z0wt9y-extorsionador/ALTERNATES/LANDSCAPE_960/extorsionador",
"height": "599",
"width": "960"
},
"description" : "Familiares reportaron los hechos a las autoridades, quiénes evitaron la extorsión",
"articleSection": "policiaca",
"keywords": "[Extorsiones, Policia, Víctima]"
}
</script>
<script async src="https://t.seedtag.com/t/7621-2589-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 21 de agosto de 2022
</p>
</div>
<div>
<h1
class="title">
Una joven víctima de secuestro virtual, fue localizada
</h1>
</div>
<h3
class="subtitle">
Familiares reportaron los hechos a las autoridades, quiénes evitaron la extorsión
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/z0wt9y-extorsionador/ALTERNATES/LANDSCAPE_160/extorsionador"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/z0wt9y-extorsionador/BINARY/thumbnail/extorsionador"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="extorsionador"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Archivo | OEM</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/policiaca/una-joven-victima-de-secuestro-virtual-fue-localizada-8772678.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/policiaca/una-joven-victima-de-secuestro-virtual-fue-localizada-8772678.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/policiaca/una-joven-victima-de-secuestro-virtual-fue-localizada-8772678.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/policiaca/una-joven-victima-de-secuestro-virtual-fue-localizada-8772678.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Redacción | El Sol de San Luis
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8772678"
>
<p>Policías localizaron a una joven, víctima de secuestro virtual, evitando que sus familiares fueran extorsionados, en el municipio de Moctezuma.</p><p>Los agentes policiacos recibieron la alerta de la no localización de una mujer de 19 años de edad, quien salió de su domicilio con rumbo desconocido y nadie podía contactarla. </p><p>Posteriormente, los familiares de la joven empezaron a recibir mensajes y llamadas amenazantes exigiéndoles dinero en efectivo para su liberación, por ello de inmediato reportaron los hechos las autoridades.</p><p>Agentes montaron un operativo de búsqueda que tuvo resultados favorables tras localizar a la joven al interior de un recinto religioso ubicado en la zona centro, quien atemorizada señaló que recibió una llamada en donde la amenazaban de atentar contra su vida o la de su familia si no seguía las indicaciones que le darían.</p><p>Por esta razón salió de forma intempestiva, después de que los presuntos delincuentes le ordenaran apagar su celular y que se ocultara en una iglesia. </p><p>La joven fue reunida con su familia quien agradeció por la labor de los uniformados ante la pronta localización de la mujer.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8772678 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8772678").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8772678").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8772678").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8772678"
>
<p>Policías localizaron a una joven, víctima de secuestro virtual, evitando que sus familiares fueran extorsionados, en el municipio de Moctezuma.</p><p>Los agentes policiacos recibieron la alerta de la no localización de una mujer de 19 años de edad, quien salió de su domicilio con rumbo desconocido y nadie podía contactarla. </p><p>Posteriormente, los familiares de la joven empezaron a recibir mensajes y llamadas amenazantes exigiéndoles dinero en efectivo para su liberación, por ello de inmediato reportaron los hechos las autoridades.</p><p>Agentes montaron un operativo de búsqueda que tuvo resultados favorables tras localizar a la joven al interior de un recinto religioso ubicado en la zona centro, quien atemorizada señaló que recibió una llamada en donde la amenazaban de atentar contra su vida o la de su familia si no seguía las indicaciones que le darían.</p><p>Por esta razón salió de forma intempestiva, después de que los presuntos delincuentes le ordenaran apagar su celular y que se ocultara en una iglesia. </p><p>La joven fue reunida con su familia quien agradeció por la labor de los uniformados ante la pronta localización de la mujer.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8772678 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8772678").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8772678").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8772678").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMN7R_wowx875Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/V%C3%ADctima" class ="item-tags" >
Víctima
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/policia" class ="item-tags" >
Policia
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Extorsiones" class ="item-tags" >
Extorsiones
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/policiaca/una-joven-victima-de-secuestro-virtual-fue-localizada-8772678.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/detienen-a-tres-sujetos-que-pretendieron-extorsionar-a-la-duena-de-un-perrito-extraviado-8282323.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/coh1gl-pxhere-perrito.jpg/ALTERNATES/LANDSCAPE_160/pxhere%20perrito.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/coh1gl-pxhere-perrito.jpg/BINARY/thumbnail/pxhere%20perrito.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pxhere perrito.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/policiaca/detienen-a-tres-sujetos-que-pretendieron-extorsionar-a-la-duena-de-un-perrito-extraviado-8282323.html">
Detienen a tres sujetos que pretendieron extorsionar a la dueña de un perrito extraviado </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/potosino-cae-en-engano-de-secuestro-virtual-y-lo-despojan-de-110-mil-pesos-8235450.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/do6vu9-a-la-alza-las-extorsiones-y-secuestros-virtuales-en-slp.jpeg/ALTERNATES/LANDSCAPE_160/A%20la%20alza%20las%20extorsiones%20y%20secuestros%20virtuales%20en%20SLP.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/do6vu9-a-la-alza-las-extorsiones-y-secuestros-virtuales-en-slp.jpeg/BINARY/thumbnail/A%20la%20alza%20las%20extorsiones%20y%20secuestros%20virtuales%20en%20SLP.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="A la alza las extorsiones y secuestros virtuales en SLP.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/policiaca/potosino-cae-en-engano-de-secuestro-virtual-y-lo-despojan-de-110-mil-pesos-8235450.html">
Potosino cae en engaño de secuestro virtual y lo despojan de 110 mil pesos
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/sspe-informa-los-resultados-obtenidos-del-15-al-21-de-enero-7765114.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/4v678f-sspe.jpg/ALTERNATES/LANDSCAPE_160/SSPE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/4v678f-sspe.jpg/BINARY/thumbnail/SSPE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SSPE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/policiaca/sspe-informa-los-resultados-obtenidos-del-15-al-21-de-enero-7765114.html">
SSPE informa los resultados obtenidos del 15 al 21 de enero
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/policiaca/una-joven-victima-de-secuestro-virtual-fue-localizada-8772678.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/es-por-demas-nueva-fractura-en-el-realito-8772286.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/de4pti-falla-en-ducto-de-el-realito-2.jpg/ALTERNATES/LANDSCAPE_160/falla%20en%20ducto%20de%20el%20realito%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/de4pti-falla-en-ducto-de-el-realito-2.jpg/BINARY/thumbnail/falla%20en%20ducto%20de%20el%20realito%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="falla en ducto de el realito 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/es-por-demas-nueva-fractura-en-el-realito-8772286.html">
Es por demás, nueva fractura en el Realito
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/vecinos-del-sur-bloquean-la-avenida-salk-llevan-mas-de-un-mes-sin-una-gota-de-agua-8752103.html"> Vecinos del sur bloquean la avenida Salk; llevan más de un mes sin una gota de agua </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/irresponsabilidad-social-permitir-fallas-de-el-realito-dolores-garcia-8743419.html"> Irresponsabilidad social permitir fallas de El Realito: Dolores García </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/fuga-en-acueducto-de-el-realito-dano-autos-en-tierra-nueva-8740170.html"> Fuga en acueducto de El Realito dañó autos en Tierra Nueva</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/resumen-automatico-de-un-texto-ya-se-puede-8772104.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/resumen-automatico-de-un-texto-ya-se-puede-8772104.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/8xces9-resoomer-la-herramienta-para-hacer-resumenes.png/ALTERNATES/LANDSCAPE_160/Resoomer%20la%20herramienta%20para%20hacer%20resu%CC%81menes.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/8xces9-resoomer-la-herramienta-para-hacer-resumenes.png/BINARY/thumbnail/Resoomer%20la%20herramienta%20para%20hacer%20resu%CC%81menes.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Resoomer la herramienta para hacer resúmenes.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/resumen-automatico-de-un-texto-ya-se-puede-8772104.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/resumen-automatico-de-un-texto-ya-se-puede-8772104.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/resumen-automatico-de-un-texto-ya-se-puede-8772104.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/resumen-automatico-de-un-texto-ya-se-puede-8772104.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/resumen-automatico-de-un-texto-ya-se-puede-8772104.html">
¿Resumen automático de un texto? ¡Ya se puede!
</a>
</h4>
<p class="summary ">
Aprovecha la tecnología a tu favor con el regreso a clases. Se trata de un sitio que utiliza la inteligencia artificial para hacerte la vida escolar más sencilla
</p>
</div>
</div>
</div>
<div class="gossip
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/gossip/lucero-y-mijares-se-presentaron-con-una-gran-ovacion-en-slp-8772347.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/lucero-y-mijares-se-presentaron-con-una-gran-ovacion-en-slp-8772347.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/ijfaft-lucero-y-mijares/ALTERNATES/LANDSCAPE_160/Lucero%20y%20Mijares"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ijfaft-lucero-y-mijares/BINARY/thumbnail/Lucero%20y%20Mijares"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lucero y Mijares"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/gossip/lucero-y-mijares-se-presentaron-con-una-gran-ovacion-en-slp-8772347.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/gossip/lucero-y-mijares-se-presentaron-con-una-gran-ovacion-en-slp-8772347.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/gossip/lucero-y-mijares-se-presentaron-con-una-gran-ovacion-en-slp-8772347.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/gossip/lucero-y-mijares-se-presentaron-con-una-gran-ovacion-en-slp-8772347.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/lucero-y-mijares-se-presentaron-con-una-gran-ovacion-en-slp-8772347.html">
Lucero y Mijares se presentaron con una gran ovación en SLP
</a>
</h4>
<p class="summary ">
EL Palenque de la Feria Nacional Potosina lució una buena entrada para ver a una de las duplas más queridas del espectáculo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/no-baje-la-guardia-a-pesar-de-bajar-los-contagios-covid-no-deja-de-haber-muertes-8770837.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/no-baje-la-guardia-a-pesar-de-bajar-los-contagios-covid-no-deja-de-haber-muertes-8770837.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/ah2upz-peatones-paseantes-aglomeraciones-gentio-movilidad.jpg/ALTERNATES/LANDSCAPE_160/peatones%20paseantes%20aglomeraciones%20gentio%20movilidad.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ah2upz-peatones-paseantes-aglomeraciones-gentio-movilidad.jpg/BINARY/thumbnail/peatones%20paseantes%20aglomeraciones%20gentio%20movilidad.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="peatones paseantes aglomeraciones gentio movilidad.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/no-baje-la-guardia-a-pesar-de-bajar-los-contagios-covid-no-deja-de-haber-muertes-8770837.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/no-baje-la-guardia-a-pesar-de-bajar-los-contagios-covid-no-deja-de-haber-muertes-8770837.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/no-baje-la-guardia-a-pesar-de-bajar-los-contagios-covid-no-deja-de-haber-muertes-8770837.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/no-baje-la-guardia-a-pesar-de-bajar-los-contagios-covid-no-deja-de-haber-muertes-8770837.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/no-baje-la-guardia-a-pesar-de-bajar-los-contagios-covid-no-deja-de-haber-muertes-8770837.html">
¡No baje la guardia! A pesar de bajar los contagios Covid, no deja de haber muertes </a>
</h4>
<p class="summary ">
Durante la pandemia se han confirmado 226 mil 074 contagios en el estado, de los cuales han derivado 7 mil 615 defunciones y 216 mil 975 altas sanitarias
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/continuan-los-operativos-para-retirar-publicidad-no-autorizada-de-via-publica-8772912.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/continuan-los-operativos-para-retirar-publicidad-no-autorizada-de-via-publica-8772912.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/ei1cts-retirar-publicidad/ALTERNATES/LANDSCAPE_160/retirar%20publicidad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ei1cts-retirar-publicidad/BINARY/thumbnail/retirar%20publicidad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="retirar publicidad"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/continuan-los-operativos-para-retirar-publicidad-no-autorizada-de-via-publica-8772912.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/continuan-los-operativos-para-retirar-publicidad-no-autorizada-de-via-publica-8772912.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/continuan-los-operativos-para-retirar-publicidad-no-autorizada-de-via-publica-8772912.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/continuan-los-operativos-para-retirar-publicidad-no-autorizada-de-via-publica-8772912.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/continuan-los-operativos-para-retirar-publicidad-no-autorizada-de-via-publica-8772912.html">
Continúan los operativos para retirar publicidad no autorizada de vía pública
</a>
</h4>
<p class="summary ">
El oeprativo se realiza semanalmente y se recolectan hasta 20 kilos de desechos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/investigadora-potosina-destaca-impulso-a-la-ciencia-del-gobierno-de-ricardo-gallardo-8772876.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/investigadora-potosina-destaca-impulso-a-la-ciencia-del-gobierno-de-ricardo-gallardo-8772876.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/fuponv-investigadora-potosina/ALTERNATES/LANDSCAPE_160/Investigadora%20potosina"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/fuponv-investigadora-potosina/BINARY/thumbnail/Investigadora%20potosina"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Investigadora potosina"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/investigadora-potosina-destaca-impulso-a-la-ciencia-del-gobierno-de-ricardo-gallardo-8772876.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/investigadora-potosina-destaca-impulso-a-la-ciencia-del-gobierno-de-ricardo-gallardo-8772876.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/investigadora-potosina-destaca-impulso-a-la-ciencia-del-gobierno-de-ricardo-gallardo-8772876.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/investigadora-potosina-destaca-impulso-a-la-ciencia-del-gobierno-de-ricardo-gallardo-8772876.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/investigadora-potosina-destaca-impulso-a-la-ciencia-del-gobierno-de-ricardo-gallardo-8772876.html">
Investigadora potosina destaca impulso a la ciencia del Gobierno de Ricardo Gallardo
</a>
</h4>
<p class="summary ">
La galardonada de la edición 2021, María Zenaida Saavedra Leos invitó a científicos potosinos a registrarse a la convocatoria de este año
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/municipios-mas-alejados-los-mas-beneficiados-del-convenio-con-imss-bienestar-alcaldes-8772827.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/municipios-mas-alejados-los-mas-beneficiados-del-convenio-con-imss-bienestar-alcaldes-8772827.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/42pho5-imss-bienestar/ALTERNATES/LANDSCAPE_160/IMSS-Bienestar"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/42pho5-imss-bienestar/BINARY/thumbnail/IMSS-Bienestar"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMSS-Bienestar"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/municipios-mas-alejados-los-mas-beneficiados-del-convenio-con-imss-bienestar-alcaldes-8772827.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/municipios-mas-alejados-los-mas-beneficiados-del-convenio-con-imss-bienestar-alcaldes-8772827.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/municipios-mas-alejados-los-mas-beneficiados-del-convenio-con-imss-bienestar-alcaldes-8772827.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/municipios-mas-alejados-los-mas-beneficiados-del-convenio-con-imss-bienestar-alcaldes-8772827.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/municipios-mas-alejados-los-mas-beneficiados-del-convenio-con-imss-bienestar-alcaldes-8772827.html">
Municipios más alejados, los más beneficiados del convenio con IMSS-Bienestar: Alcaldes
</a>
</h4>
<p class="summary ">
Gracias a las acciones de Ricardo Gallardo, se devolverá la confianza y esperanza a la gente para que puedan tener servicios de salud accesibles
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/labor-de-mujeres-emprendedoras-atrae-mejores-ingresos-para-sus-familias-estela-arriaga-8772785.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/labor-de-mujeres-emprendedoras-atrae-mejores-ingresos-para-sus-familias-estela-arriaga-8772785.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/p61i46-mujeres-emprendedoras/ALTERNATES/LANDSCAPE_160/mujeres%20emprendedoras"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/p61i46-mujeres-emprendedoras/BINARY/thumbnail/mujeres%20emprendedoras"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mujeres emprendedoras"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/labor-de-mujeres-emprendedoras-atrae-mejores-ingresos-para-sus-familias-estela-arriaga-8772785.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/labor-de-mujeres-emprendedoras-atrae-mejores-ingresos-para-sus-familias-estela-arriaga-8772785.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/labor-de-mujeres-emprendedoras-atrae-mejores-ingresos-para-sus-familias-estela-arriaga-8772785.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/labor-de-mujeres-emprendedoras-atrae-mejores-ingresos-para-sus-familias-estela-arriaga-8772785.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/labor-de-mujeres-emprendedoras-atrae-mejores-ingresos-para-sus-familias-estela-arriaga-8772785.html">
Labor de mujeres emprendedoras atrae mejores ingresos para sus familias: Estela Arriaga
</a>
</h4>
<p class="summary ">
Se realiza en Villa de Pozos la Segunda Feria del Emprendimiento de Pozosinas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/policiaca/amenazo-a-su-esposa-con-pistola-8772767.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/amenazo-a-su-esposa-con-pistola-8772767.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/4awcvj-amenazo-a-su-esposa-con-pistola/ALTERNATES/LANDSCAPE_160/Amenaz%C3%B3%20a%20su%20esposa%20con%20pistola"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/4awcvj-amenazo-a-su-esposa-con-pistola/BINARY/thumbnail/Amenaz%C3%B3%20a%20su%20esposa%20con%20pistola"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Amenazó a su esposa con pistola"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/amenazo-a-su-esposa-con-pistola-8772767.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/policiaca/amenazo-a-su-esposa-con-pistola-8772767.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/amenazo-a-su-esposa-con-pistola-8772767.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/policiaca/amenazo-a-su-esposa-con-pistola-8772767.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/amenazo-a-su-esposa-con-pistola-8772767.html">
Amenazó a su esposa con pistola
</a>
</h4>
<p class="summary ">
En la colonia Himno Nacional primera sección, agentes de la Guardia Municipal de la SSPC realizaron la detención de un hombre
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/policiaca/remiten-a-un-hombre-con-posesion-de-mas-de-50-cartuchos-de-arma-de-fuego-8772762.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/remiten-a-un-hombre-con-posesion-de-mas-de-50-cartuchos-de-arma-de-fuego-8772762.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/97r3vd-cartuchos/ALTERNATES/LANDSCAPE_160/cartuchos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/97r3vd-cartuchos/BINARY/thumbnail/cartuchos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cartuchos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/remiten-a-un-hombre-con-posesion-de-mas-de-50-cartuchos-de-arma-de-fuego-8772762.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/policiaca/remiten-a-un-hombre-con-posesion-de-mas-de-50-cartuchos-de-arma-de-fuego-8772762.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/remiten-a-un-hombre-con-posesion-de-mas-de-50-cartuchos-de-arma-de-fuego-8772762.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/policiaca/remiten-a-un-hombre-con-posesion-de-mas-de-50-cartuchos-de-arma-de-fuego-8772762.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/remiten-a-un-hombre-con-posesion-de-mas-de-50-cartuchos-de-arma-de-fuego-8772762.html">
Remiten a un hombre con posesión de más de 50 cartuchos de arma de fuego
</a>
</h4>
<p class="summary ">
Los hechos en el fraccionamiento Las Mercedes
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=993&contextPath=841-993-&pubId=18&cat=&meta=read-story&objId=8772678&type=article&title=Una+joven+v%c3%adctima+de+secuestro+virtual%2c+fue+localizada&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fpoliciaca%2funa-joven-victima-de-secuestro-virtual-fue-localizada-8772678.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=993&amp;contextPath=841-993-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=8772678&amp;type=article&amp;title=Una+joven+v%c3%adctima+de+secuestro+virtual%2c+fue+localizada&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fpoliciaca%2funa-joven-victima-de-secuestro-virtual-fue-localizada-8772678.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-993-&cat=main.ewf%2c2014&objId=65636522&title=Extorsiones&url=tag%3amain.ewf%2c2014%3aExtorsiones&rt=1&ctxId=993&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-993-&amp;cat=main.ewf%2c2014&amp;objId=65636522&amp;title=Extorsiones&amp;url=tag%3amain.ewf%2c2014%3aExtorsiones&amp;rt=1&amp;ctxId=993&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-993-&cat=main.ewf%2c2014&objId=274037234&title=Policia&url=tag%3amain.ewf%2c2014%3apolicia&rt=1&ctxId=993&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-993-&amp;cat=main.ewf%2c2014&amp;objId=274037234&amp;title=Policia&amp;url=tag%3amain.ewf%2c2014%3apolicia&amp;rt=1&amp;ctxId=993&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-993-&cat=main.ewf%2c2014&objId=1405370730&title=V%c3%adctima&url=tag%3amain.ewf%2c2014%3aV%25C3%25ADctima&rt=1&ctxId=993&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-993-&amp;cat=main.ewf%2c2014&amp;objId=1405370730&amp;title=V%c3%adctima&amp;url=tag%3amain.ewf%2c2014%3aV%25C3%25ADctima&amp;rt=1&amp;ctxId=993&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Redacción | El Sol de San Luis';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
