<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Roxana González | El Sol de México "});
dataLayer.push({"seccion" : "mexico_politica"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Marcelo Ebrard, Venezuela, Negociaciones]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Marcelo Ebrard celebra nuevo diálogo entre oposición y gobierno de Venezuela - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="915007949399016"/>
<meta name="keywords" content="Marcelo Ebrard,Venezuela,Negociaciones, "/>
<meta name="description" content="Estados Unidos anunció este martes el levantamiento de algunas de sus sanciones económicas contra Venezuela para tratar de reactivar dicho diálogo "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/politica/qenm1-marcelo-ebrard-romina-solis-.png/ALTERNATES/LANDSCAPE_1140/Marcelo%20Ebrard%20Romina%20Soli%CC%81s%20.png"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="México listo para nuevo diálogo entre oposición y gobierno de Venezuela: Ebrard "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/mexico/politica/marcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html"/>
<meta property="og:description" content="Estados Unidos anunció este martes el levantamiento de algunas de sus sanciones económicas contra Venezuela para tratar de reactivar dicho diálogo "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="México listo para nuevo diálogo entre oposición y gobierno de Venezuela: Ebrard "/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/mexico/politica/marcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html"/>
<meta name="twitter:description" content="Estados Unidos anunció este martes el levantamiento de algunas de sus sanciones económicas contra Venezuela para tratar de reactivar dicho diálogo "/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/politica/qenm1-marcelo-ebrard-romina-solis-.png/ALTERNATES/LANDSCAPE_400/Marcelo%20Ebrard%20Romina%20Soli%CC%81s%20.png"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/politica/marcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/mexico/politica/marcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.e57fa2490729b51204f430049be739ec.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/mexico_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/mexico_politica_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/mexico_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/mexico_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/mexico_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '8299079');
googletag.pubads().setTargeting("topic", [
"Marcelo Ebrard",
"Venezuela",
"Negociaciones",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=915007949399016&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/mexico/politica/marcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html"
},
"headline" : "México listo para nuevo diálogo entre oposición y gobierno de Venezuela: Ebrard ",
"datePublished": "2022-05-18T11:44:08CDT",
"dateModified": "2022-05-18T11:50:32CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Roxana González | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/politica/qenm1-marcelo-ebrard-romina-solis-.png/ALTERNATES/LANDSCAPE_960/Marcelo%20Ebrard%20Romina%20Soli%CC%81s%20.png",
"height": "599",
"width": "960"
},
"description" : "Estados Unidos anunció este martes el levantamiento de algunas de sus sanciones económicas contra Venezuela para tratar de reactivar dicho diálogo ",
"articleSection": "mexico_politica",
"keywords":"[Marcelo Ebrard, Venezuela, Negociaciones]"
}
</script>
<script async src="https://t.seedtag.com/t/7621-2589-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/mexico/politica/marcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html/default/wf.fragment/5148cc1d-bce0-4d18-b617-51dd2b78f5b0"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 18 de mayo de 2022
</p>
</div>
<div>
<h1
class="title">
México listo para nuevo diálogo entre oposición y gobierno de Venezuela: Ebrard </h1>
</div>
<h3
class="subtitle">
Estados Unidos anunció este martes el levantamiento de algunas de sus sanciones económicas contra Venezuela para tratar de reactivar dicho diálogo </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/politica/qenm1-marcelo-ebrard-romina-solis-.png/ALTERNATES/LANDSCAPE_160/Marcelo%20Ebrard%20Romina%20Soli%CC%81s%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/qenm1-marcelo-ebrard-romina-solis-.png/BINARY/thumbnail/Marcelo%20Ebrard%20Romina%20Soli%CC%81s%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marcelo Ebrard Romina Solís .png"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
A través de redes sociales, el canciller asegura que México está listo para recibir a ambas partes. / Foto: Romina Solís | El Sol de México </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/marcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/marcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/marcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/marcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Roxana González | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8299079"
>
<p>El mandatari <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mexico/politica/cumbre-de-las-americas-ebrard-defiende-postura-de-amlo-sobre-invitacion-a-todos-los-paises-8271382.html">Marcelo Ebrard</a>, aplaudió este miércoles la <b>reanudación de las negociaciones</b> entre el gobierno y la oposición de <b>Venezuela</b>, luego que los representantes de ambas partes se reunieran el martes para hablar sobre esa posibilidad de <b>retomar el diálogo</b> en México.</p><p>&quot;Muy positivo el anuncio de la reanudación del diálogo entre <b>Gobierno de Venezuela</b> y la <b>Plataforma Unitaria de Venezuela</b>. México dispuesto y listo para recibirles y contribuir a que sean todo un éxito. Enhorabuena&quot;, comentó en su cuenta en Twitter.</p><p>Te puede interesar: <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mundo/exsecretario-de-defensa-de-eu-revela-que-trump-planteo-a-guaido-matar-a-maduro-8283547.html">Exsecretario de Defensa de EU revela que Trump planteó a Guaidó matar a Maduro</a></p><p>Las conversaciones que la oposición venezolana —agrupada bajo el nombre de Plataforma Unitaria— y el gobierno del presidente, <b>Nicolás Maduro</b>, estaban teniendo en la<b> Ciudad de México </b>se suspendieron en octubre pasado tras la extradición a Estados Unidos de Alex Saab.</p><p>Un funcionario de alto nivel de la Administración estadounidense explicó este miércoles que el gobierno de <b>Joe Biden </b>decidió levantar algunas de sus <b>sanciones económicas </b>contra Venezuela, entre ellas la prohibición a la <b>petrolera</b> estadounidense <b>Chevron </b>de negociar con la estatal<b> Pdvsa</b>, para tratar de reactivar el diálogo.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/eu-relaja-sanciones-impuestas-contra-venezuela-8293795.html">
<img src="https://www.elsoldemexico.com.mx/mundo/o2zscu-eu-relaja-sanciones-contra-venezuela-permitira-negociar-con-petrolera-.jpg/ALTERNATES/LANDSCAPE_160/EU%20relaja%20sanciones%20contra%20Venezuela;%20permitir%C3%A1%20negociar%20con%20%20petrolera%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/o2zscu-eu-relaja-sanciones-contra-venezuela-permitira-negociar-con-petrolera-.jpg/BINARY/thumbnail/EU%20relaja%20sanciones%20contra%20Venezuela;%20permitir%C3%A1%20negociar%20con%20%20petrolera%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EU relaja sanciones contra Venezuela; permitirá negociar con petrolera .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/eu-relaja-sanciones-impuestas-contra-venezuela-8293795.html">
EU relaja sanciones contra Venezuela; permitirá negociar con petrolera estatal
</a>
</h4>
</div>
</article>
</p><p>Este martes se reunieron en Caracas los jefes de las delegaciones del gobierno de Venezuela, <b>Jorge Rodríguez</b>, y de la Plataforma Unitaria, <b>Gerardo Blyde</b>, en un encuentro de trabajo para definir un posible regreso a la negociación en México.</p><p>La Plataforma Unitaria detalló que “estas conversaciones incluirán encuentros y discusiones con el objeto de precisar y acordar los elementos necesarios para el pronto reinicio de este proceso de negociación, que no debió haber sido suspendido”.</p><p>➡️ <a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></p><p>Por su parte, Rodríguez manifestó a través de su<b> cuenta en Twitter</b> que el gobierno mantiene su exigencia para que el empresario Álex Saab forme parte del proceso de negociación en México.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8299079 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8299079").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8299079").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8299079").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8299079"
>
<p>El mandatari <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mexico/politica/cumbre-de-las-americas-ebrard-defiende-postura-de-amlo-sobre-invitacion-a-todos-los-paises-8271382.html">Marcelo Ebrard</a>, aplaudió este miércoles la <b>reanudación de las negociaciones</b> entre el gobierno y la oposición de <b>Venezuela</b>, luego que los representantes de ambas partes se reunieran el martes para hablar sobre esa posibilidad de <b>retomar el diálogo</b> en México.</p><p>&quot;Muy positivo el anuncio de la reanudación del diálogo entre <b>Gobierno de Venezuela</b> y la <b>Plataforma Unitaria de Venezuela</b>. México dispuesto y listo para recibirles y contribuir a que sean todo un éxito. Enhorabuena&quot;, comentó en su cuenta en Twitter.</p><p>Te puede interesar: <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mundo/exsecretario-de-defensa-de-eu-revela-que-trump-planteo-a-guaido-matar-a-maduro-8283547.html">Exsecretario de Defensa de EU revela que Trump planteó a Guaidó matar a Maduro</a></p><p>Las conversaciones que la oposición venezolana —agrupada bajo el nombre de Plataforma Unitaria— y el gobierno del presidente, <b>Nicolás Maduro</b>, estaban teniendo en la<b> Ciudad de México </b>se suspendieron en octubre pasado tras la extradición a Estados Unidos de Alex Saab.</p><p>Un funcionario de alto nivel de la Administración estadounidense explicó este miércoles que el gobierno de <b>Joe Biden </b>decidió levantar algunas de sus <b>sanciones económicas </b>contra Venezuela, entre ellas la prohibición a la <b>petrolera</b> estadounidense <b>Chevron </b>de negociar con la estatal<b> Pdvsa</b>, para tratar de reactivar el diálogo.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/eu-relaja-sanciones-impuestas-contra-venezuela-8293795.html">
<img src="https://www.elsoldemexico.com.mx/mundo/o2zscu-eu-relaja-sanciones-contra-venezuela-permitira-negociar-con-petrolera-.jpg/ALTERNATES/LANDSCAPE_160/EU%20relaja%20sanciones%20contra%20Venezuela;%20permitir%C3%A1%20negociar%20con%20%20petrolera%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/o2zscu-eu-relaja-sanciones-contra-venezuela-permitira-negociar-con-petrolera-.jpg/BINARY/thumbnail/EU%20relaja%20sanciones%20contra%20Venezuela;%20permitir%C3%A1%20negociar%20con%20%20petrolera%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EU relaja sanciones contra Venezuela; permitirá negociar con petrolera .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/eu-relaja-sanciones-impuestas-contra-venezuela-8293795.html">
EU relaja sanciones contra Venezuela; permitirá negociar con petrolera estatal
</a>
</h4>
</div>
</article>
</p><p>Este martes se reunieron en Caracas los jefes de las delegaciones del gobierno de Venezuela, <b>Jorge Rodríguez</b>, y de la Plataforma Unitaria, <b>Gerardo Blyde</b>, en un encuentro de trabajo para definir un posible regreso a la negociación en México.</p><p>La Plataforma Unitaria detalló que “estas conversaciones incluirán encuentros y discusiones con el objeto de precisar y acordar los elementos necesarios para el pronto reinicio de este proceso de negociación, que no debió haber sido suspendido”.</p><p>➡️ <a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></p><p>Por su parte, Rodríguez manifestó a través de su<b> cuenta en Twitter</b> que el gobierno mantiene su exigencia para que el empresario Álex Saab forme parte del proceso de negociación en México.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8299079 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8299079").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8299079").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8299079").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/negociaciones" class ="item-tags" >
Negociaciones
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/venezuela" class ="item-tags" >
Venezuela
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Marcelo_Ebrard" class ="item-tags" >
Marcelo Ebrard
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/mexico/politica/marcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html/default/wf.fragment/573e5410-2122-4bea-8f95-70365323eb84"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/cumbre-de-las-americas-espacio-para-fortalecer-agenda-fronteriza-8294556.html">
<img src="https://www.elsoldemexico.com.mx/mexico/4v32pd-cumbre-de-las-americas-espacio-para-fortalecer-agenda-fronteriza.jpg/ALTERNATES/LANDSCAPE_160/Cumbre%20de%20las%20Am%C3%A9ricas,%20espacio%20para%20fortalecer%20agenda%20fronteriza.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/4v32pd-cumbre-de-las-americas-espacio-para-fortalecer-agenda-fronteriza.jpg/BINARY/thumbnail/Cumbre%20de%20las%20Am%C3%A9ricas,%20espacio%20para%20fortalecer%20agenda%20fronteriza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cumbre de las Américas, espacio para fortalecer agenda fronteriza.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/cumbre-de-las-americas-espacio-para-fortalecer-agenda-fronteriza-8294556.html">
Cumbre de las Américas, espacio para fortalecer agenda fronteriza </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/joe-biden-restablese-vuelos-a-cuba-y-elimina-limites-a-remesas-8290717.html">
<img src="https://www.elsoldemexico.com.mx/mundo/9rwkem-joe-biden-arremete-contra-republicanos.jpg/ALTERNATES/LANDSCAPE_160/Joe%20Biden%20arremete%20contra%20republicanos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/9rwkem-joe-biden-arremete-contra-republicanos.jpg/BINARY/thumbnail/Joe%20Biden%20arremete%20contra%20republicanos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden arremete contra republicanos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/joe-biden-restablese-vuelos-a-cuba-y-elimina-limites-a-remesas-8290717.html">
Biden suaviza política hacia Cuba; aumenta vuelos y elimina límite a remesas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/lopez-obrador-asegura-buena-relacion-con-eu-de-cara-a-cumbre-de-las-americas-8293699.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/uwfa98-reunion-mex-eu-cumbre-americas.jpg/ALTERNATES/LANDSCAPE_160/Reunio%CC%81n%20Mex-EU%20Cumbre%20Ame%CC%81ricas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/uwfa98-reunion-mex-eu-cumbre-americas.jpg/BINARY/thumbnail/Reunio%CC%81n%20Mex-EU%20Cumbre%20Ame%CC%81ricas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Reunión Mex-EU Cumbre Américas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/lopez-obrador-asegura-buena-relacion-con-eu-de-cara-a-cumbre-de-las-americas-8293699.html">
López Obrador asegura buena relación con EU de cara a Cumbre de las Américas
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/mexico/politica/marcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/zona-centro-y-fronteras-estatales-de-slp-en-focos-rojos-torres-sanchez-8294133.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/7irdc8-jose-guadalupe-torres-sanchez.jpg/ALTERNATES/LANDSCAPE_160/Jos%C3%A9%20Guadalupe%20Torres%20S%C3%A1nchez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/7irdc8-jose-guadalupe-torres-sanchez.jpg/BINARY/thumbnail/Jos%C3%A9%20Guadalupe%20Torres%20S%C3%A1nchez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="José Guadalupe Torres Sánchez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/zona-centro-y-fronteras-estatales-de-slp-en-focos-rojos-torres-sanchez-8294133.html">
Zona centro y fronteras estatales de SLP en focos rojos: Torres Sánchez
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/policias-mantienen-grados-y-ascensos-ganados-torres-sanchez-8289861.html"> Policías mantienen grados y ascensos ganados: Torres Sánchez</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/potosinos-cuidando-a-potosinos-mision-de-la-guardia-civil-ricardo-gallardo-8289587.html"> Potosinos cuidando a potosinos, misión de la Guardia Civil: Ricardo Gallardo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/inicia-operaciones-guardia-civil-estatal-ricardo-gallardo-cardona-8288762.html"> Inicia operaciones Guardia Civil Estatal: RGC</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/sobrevivientes-de-covid-19-pueden-padecer-secuelas-recurrentes-8294764.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/sobrevivientes-de-covid-19-pueden-padecer-secuelas-recurrentes-8294764.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/7akomq-movilidad-centro-historico-potosinos-6.jpg/ALTERNATES/LANDSCAPE_160/movilidad%20centro%20hist%C3%B3rico%20potosinos%20%20(6).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/7akomq-movilidad-centro-historico-potosinos-6.jpg/BINARY/thumbnail/movilidad%20centro%20hist%C3%B3rico%20potosinos%20%20(6).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="movilidad centro histórico potosinos (6).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/sobrevivientes-de-covid-19-pueden-padecer-secuelas-recurrentes-8294764.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/sobrevivientes-de-covid-19-pueden-padecer-secuelas-recurrentes-8294764.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/sobrevivientes-de-covid-19-pueden-padecer-secuelas-recurrentes-8294764.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/sobrevivientes-de-covid-19-pueden-padecer-secuelas-recurrentes-8294764.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/sobrevivientes-de-covid-19-pueden-padecer-secuelas-recurrentes-8294764.html">
Sobrevivientes de Covid-19 pueden padecer secuelas recurrentes </a>
</h4>
<p class="summary ">
Las afecciones pueden presentarse como problemas de salud nuevos y por diferentes periodos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/necesario-estudio-de-impacto-ambiental-en-zona-norte-de-la-capital-ipac-8294758.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/necesario-estudio-de-impacto-ambiental-en-zona-norte-de-la-capital-ipac-8294758.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/vm180u-trabajos-bacheos.jfif/ALTERNATES/LANDSCAPE_160/trabajos%20bacheos.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/vm180u-trabajos-bacheos.jfif/BINARY/thumbnail/trabajos%20bacheos.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trabajos bacheos.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/necesario-estudio-de-impacto-ambiental-en-zona-norte-de-la-capital-ipac-8294758.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/necesario-estudio-de-impacto-ambiental-en-zona-norte-de-la-capital-ipac-8294758.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/necesario-estudio-de-impacto-ambiental-en-zona-norte-de-la-capital-ipac-8294758.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/necesario-estudio-de-impacto-ambiental-en-zona-norte-de-la-capital-ipac-8294758.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/necesario-estudio-de-impacto-ambiental-en-zona-norte-de-la-capital-ipac-8294758.html">
Necesario estudio de impacto ambiental en zona norte de la Capital: IPAC
</a>
</h4>
<p class="summary ">
Se han tenido quejas por parte de algunos habitantes respecto a la contaminación que están generando dos empresas, una gasera y una productora de chapopote
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/partidos-y-sindicatos-seran-sancionados-por-cegaip-por-opacos-8294617.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/partidos-y-sindicatos-seran-sancionados-por-cegaip-por-opacos-8294617.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/ehuj3b-cegaip.jpg/ALTERNATES/LANDSCAPE_160/cegaip.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ehuj3b-cegaip.jpg/BINARY/thumbnail/cegaip.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cegaip.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/partidos-y-sindicatos-seran-sancionados-por-cegaip-por-opacos-8294617.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/partidos-y-sindicatos-seran-sancionados-por-cegaip-por-opacos-8294617.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/partidos-y-sindicatos-seran-sancionados-por-cegaip-por-opacos-8294617.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/partidos-y-sindicatos-seran-sancionados-por-cegaip-por-opacos-8294617.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/partidos-y-sindicatos-seran-sancionados-por-cegaip-por-opacos-8294617.html">
Partidos y sindicatos serán sancionados por CEGAIP, por opacos
</a>
</h4>
<p class="summary ">
Los partidos y sindicatos son entes obligados y hay que socializar la idea de que cumplan: comisionado presidente David Menchaca Zúñiga
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mundo/rusia-afirma-que-casi-mil-soldados-ucranianos-en-la-planta-azovstal-se-entregaron-prisioneros-8299247.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mundo/rusia-afirma-que-casi-mil-soldados-ucranianos-en-la-planta-azovstal-se-entregaron-prisioneros-8299247.html">
<img src="https://www.elsoldemexico.com.mx/mundo/wz2y85-casi-mil-combatientes-ucranianos-en-azovstal-se-entregaron-prisioneros-afirma-rusia.png/ALTERNATES/LANDSCAPE_160/Casi%20mil%20combatientes%20ucranianos%20en%20Azovstal%20se%20entregaron%20prisioneros,%20afirma%20Rusia.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/wz2y85-casi-mil-combatientes-ucranianos-en-azovstal-se-entregaron-prisioneros-afirma-rusia.png/BINARY/thumbnail/Casi%20mil%20combatientes%20ucranianos%20en%20Azovstal%20se%20entregaron%20prisioneros,%20afirma%20Rusia.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Casi mil combatientes ucranianos en Azovstal se entregaron prisioneros, afirma Rusia.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mundo/rusia-afirma-que-casi-mil-soldados-ucranianos-en-la-planta-azovstal-se-entregaron-prisioneros-8299247.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/mundo/rusia-afirma-que-casi-mil-soldados-ucranianos-en-la-planta-azovstal-se-entregaron-prisioneros-8299247.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mundo/rusia-afirma-que-casi-mil-soldados-ucranianos-en-la-planta-azovstal-se-entregaron-prisioneros-8299247.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/mundo/rusia-afirma-que-casi-mil-soldados-ucranianos-en-la-planta-azovstal-se-entregaron-prisioneros-8299247.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mundo/rusia-afirma-que-casi-mil-soldados-ucranianos-en-la-planta-azovstal-se-entregaron-prisioneros-8299247.html">
Casi mil combatientes ucranianos en Azovstal se entregaron prisioneros, afirma Rusia
</a>
</h4>
<p class="summary ">
Amnistía Internacional pidió a Rusia que se respeten los derechos de los prisioneros ucranianos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/marcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/marcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/qenm1-marcelo-ebrard-romina-solis-.png/ALTERNATES/LANDSCAPE_160/Marcelo%20Ebrard%20Romina%20Soli%CC%81s%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/qenm1-marcelo-ebrard-romina-solis-.png/BINARY/thumbnail/Marcelo%20Ebrard%20Romina%20Soli%CC%81s%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marcelo Ebrard Romina Solís .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/politica/marcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/mexico/politica/marcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/politica/marcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/mexico/politica/marcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/marcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html">
México listo para nuevo diálogo entre oposición y gobierno de Venezuela: Ebrard </a>
</h4>
<p class="summary ">
Estados Unidos anunció este martes el levantamiento de algunas de sus sanciones económicas contra Venezuela para tratar de reactivar dicho diálogo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/cultura/quien-es-eduardo-matos-moctezuma-arqueologo-ganador-del-premio-princesa-de-asturias-8298982.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/quien-es-eduardo-matos-moctezuma-arqueologo-ganador-del-premio-princesa-de-asturias-8298982.html">
<img src="https://www.elsoldemexico.com.mx/cultura/br1jvl-eduardo-matos-moctezuma-emblema-de-la-cultura-viva-de-mexico.png/ALTERNATES/LANDSCAPE_160/Eduardo%20Matos%20Moctezuma,%20emblema%20de%20la%20cultura%20viva%20de%20M%C3%A9xico.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/br1jvl-eduardo-matos-moctezuma-emblema-de-la-cultura-viva-de-mexico.png/BINARY/thumbnail/Eduardo%20Matos%20Moctezuma,%20emblema%20de%20la%20cultura%20viva%20de%20M%C3%A9xico.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Eduardo Matos Moctezuma, emblema de la cultura viva de México.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/cultura/quien-es-eduardo-matos-moctezuma-arqueologo-ganador-del-premio-princesa-de-asturias-8298982.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/cultura/quien-es-eduardo-matos-moctezuma-arqueologo-ganador-del-premio-princesa-de-asturias-8298982.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/cultura/quien-es-eduardo-matos-moctezuma-arqueologo-ganador-del-premio-princesa-de-asturias-8298982.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/cultura/quien-es-eduardo-matos-moctezuma-arqueologo-ganador-del-premio-princesa-de-asturias-8298982.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/cultura/quien-es-eduardo-matos-moctezuma-arqueologo-ganador-del-premio-princesa-de-asturias-8298982.html">
Eduardo Matos Moctezuma, emblema de la cultura viva de México
</a>
</h4>
<p class="summary ">
El arqueólogo dirigió el equipo que descubrió el Templo Mayor en la Ciudad de México, y en la excavación de la Pirámide del Sol en Teotihuacán
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/gossip/omg/ni-brad-pitt-ni-george-clooney-alfredo-adame-considerado-el-hombre-mas-sexy-del-mundo-8298650.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/omg/ni-brad-pitt-ni-george-clooney-alfredo-adame-considerado-el-hombre-mas-sexy-del-mundo-8298650.html">
<img src="https://www.la-prensa.com.mx/gossip/omg/et14i9-alfredo-adame-aseguro-que-pagaria-cubrebocas-fabricados-por-3m/ALTERNATES/LANDSCAPE_160/Alfredo%20Adame%20asegur%C3%B3%20que%20pagar%C3%ADa%20cubrebocas%20fabricados%20por%203M"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/gossip/omg/et14i9-alfredo-adame-aseguro-que-pagaria-cubrebocas-fabricados-por-3m/BINARY/thumbnail/Alfredo%20Adame%20asegur%C3%B3%20que%20pagar%C3%ADa%20cubrebocas%20fabricados%20por%203M"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alfredo Adame aseguró que pagaría cubrebocas fabricados por 3M"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/gossip/omg/ni-brad-pitt-ni-george-clooney-alfredo-adame-considerado-el-hombre-mas-sexy-del-mundo-8298650.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/gossip/omg/ni-brad-pitt-ni-george-clooney-alfredo-adame-considerado-el-hombre-mas-sexy-del-mundo-8298650.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/gossip/omg/ni-brad-pitt-ni-george-clooney-alfredo-adame-considerado-el-hombre-mas-sexy-del-mundo-8298650.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/gossip/omg/ni-brad-pitt-ni-george-clooney-alfredo-adame-considerado-el-hombre-mas-sexy-del-mundo-8298650.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/omg/ni-brad-pitt-ni-george-clooney-alfredo-adame-considerado-el-hombre-mas-sexy-del-mundo-8298650.html">
Ni Brad Pitt, ni George Clooney; Alfredo Adame considerado “el hombre más sexy del mundo”
</a>
</h4>
<p class="summary ">
Además de ser profesional en artes marciales, Adame tiene un lado sexy que logró tumbar a las estrellas de Hollywood
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/amlo-defiende-a-la-4t-ante-cifra-historica-de-100-mil-mexicanos-desaparecidos-8298677.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/amlo-defiende-a-la-4t-ante-cifra-historica-de-100-mil-mexicanos-desaparecidos-8298677.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/sn8ex7-glorieta-de-los-y-las-desaparecidas.jpg/ALTERNATES/LANDSCAPE_160/Glorieta%20de%20los%20y%20las%20desaparecidas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/sn8ex7-glorieta-de-los-y-las-desaparecidas.jpg/BINARY/thumbnail/Glorieta%20de%20los%20y%20las%20desaparecidas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Glorieta de los y las desaparecidas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/politica/amlo-defiende-a-la-4t-ante-cifra-historica-de-100-mil-mexicanos-desaparecidos-8298677.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/mexico/politica/amlo-defiende-a-la-4t-ante-cifra-historica-de-100-mil-mexicanos-desaparecidos-8298677.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/politica/amlo-defiende-a-la-4t-ante-cifra-historica-de-100-mil-mexicanos-desaparecidos-8298677.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/mexico/politica/amlo-defiende-a-la-4t-ante-cifra-historica-de-100-mil-mexicanos-desaparecidos-8298677.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/amlo-defiende-a-la-4t-ante-cifra-historica-de-100-mil-mexicanos-desaparecidos-8298677.html">
AMLO defiende a la 4T ante cifra histórica de 100 mil mexicanos desaparecidos
</a>
</h4>
<p class="summary ">
"Puede ser que los buscamos y que antes no”, dijo el Presidente tras afirmar que su gobierno asume la responsabilidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_valles
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/valles/arman-trueque-para-salvar-el-planeta-8298639.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/valles/arman-trueque-para-salvar-el-planeta-8298639.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/s8wyin-cemex-trabaja-en-el-programa-ecomunidad.jpg/ALTERNATES/LANDSCAPE_160/CEMEX%20trabaja%20en%20el%20programa%20Ecomunidad.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/s8wyin-cemex-trabaja-en-el-programa-ecomunidad.jpg/BINARY/thumbnail/CEMEX%20trabaja%20en%20el%20programa%20Ecomunidad.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CEMEX trabaja en el programa Ecomunidad.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/valles/"> Cd. Valles </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/valles/arman-trueque-para-salvar-el-planeta-8298639.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/valles/arman-trueque-para-salvar-el-planeta-8298639.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/valles/arman-trueque-para-salvar-el-planeta-8298639.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/valles/arman-trueque-para-salvar-el-planeta-8298639.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/valles/arman-trueque-para-salvar-el-planeta-8298639.html">
Arman trueque para salvar el planeta
</a>
</h4>
<p class="summary ">
Estrategia para la recuperación y el correcto reciclaje de residuos plásticos que se convertirán en productos de primera necesidad y de higiene personal
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=985&contextPath=841-954-985-&pubId=18&cat=&meta=read-story&objId=8299079&type=article&title=M%c3%a9xico+listo+para+nuevo+di%c3%a1logo+entre+oposici%c3%b3n+y+gobierno+de+Venezuela%3a+Ebrard&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fmexico%2fpolitica%2fmarcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=985&amp;contextPath=841-954-985-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=8299079&amp;type=article&amp;title=M%c3%a9xico+listo+para+nuevo+di%c3%a1logo+entre+oposici%c3%b3n+y+gobierno+de+Venezuela%3a+Ebrard&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fmexico%2fpolitica%2fmarcelo-ebrard-celebra-nuevo-dialogo-entre-oposicion-y-gobierno-de-venezuela-8299079.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-954-985-&cat=main.ewf%2c2014&objId=974725727&title=Marcelo+Ebrard&url=tag%3amain.ewf%2c2014%3aMarcelo_Ebrard&rt=1&ctxId=985&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-954-985-&amp;cat=main.ewf%2c2014&amp;objId=974725727&amp;title=Marcelo+Ebrard&amp;url=tag%3amain.ewf%2c2014%3aMarcelo_Ebrard&amp;rt=1&amp;ctxId=985&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-954-985-&cat=main.ewf%2c2014&objId=1031233576&title=Venezuela&url=tag%3amain.ewf%2c2014%3avenezuela&rt=1&ctxId=985&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-954-985-&amp;cat=main.ewf%2c2014&amp;objId=1031233576&amp;title=Venezuela&amp;url=tag%3amain.ewf%2c2014%3avenezuela&amp;rt=1&amp;ctxId=985&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-954-985-&cat=main.ewf%2c2014&objId=1509031362&title=Negociaciones&url=tag%3amain.ewf%2c2014%3anegociaciones&rt=1&ctxId=985&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-954-985-&amp;cat=main.ewf%2c2014&amp;objId=1509031362&amp;title=Negociaciones&amp;url=tag%3amain.ewf%2c2014%3anegociaciones&amp;rt=1&amp;ctxId=985&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_politica';
_sf_async_config.authors = 'Roxana González | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
