<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Martha Zaragoza | El Sol de San Luis "});
dataLayer.push({"seccion" : "local_soledad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Adicciones, Becas, Municipios, Soledad]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Entregarán becas para rehabilitación de adicciones en Soledad - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="915007949399016"/>
<meta name="keywords" content="Adicciones,Becas,Municipios,Soledad, "/>
<meta name="description" content="Las becas consisten en la estancia gratuita durante la rehabilitación de niñas, niños y jóvenes que lo soliciten "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/4ct74h-soledad.jpg/ALTERNATES/LANDSCAPE_1140/soledad.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="Entregarán becas para rehabilitación de adicciones en Soledad "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html"/>
<meta property="og:description" content="Las becas consisten en la estancia gratuita durante la rehabilitación de niñas, niños y jóvenes que lo soliciten "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Entregarán becas para rehabilitación de adicciones en Soledad "/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html"/>
<meta name="twitter:description" content="Las becas consisten en la estancia gratuita durante la rehabilitación de niñas, niños y jóvenes que lo soliciten "/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/4ct74h-soledad.jpg/ALTERNATES/LANDSCAPE_400/soledad.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.e57fa2490729b51204f430049be739ec.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/local_soledad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/local_soledad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/local_soledad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/local_soledad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/local_soledad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '7554927');
googletag.pubads().setTargeting("topic", [
"Adicciones",
"Becas",
"Municipios",
"Soledad",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=915007949399016&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html"
},
"headline" : "Entregarán becas para rehabilitación de adicciones en Soledad ",
"datePublished": "2021-12-02T13:57:28CST",
"dateModified": "2021-12-02T14:00:58CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Martha Zaragoza | El Sol de San Luis "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/incoming/4ct74h-soledad.jpg/ALTERNATES/LANDSCAPE_960/soledad.jpg",
"height": "599",
"width": "960"
},
"description" : "Las becas consisten en la estancia gratuita durante la rehabilitación de niñas, niños y jóvenes que lo soliciten "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html/default/wf.fragment/1e8cb709-47e7-4289-ae5f-3f70e4570abe"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/">
Soledad
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 2 de diciembre de 2021
</p>
</div>
<div>
<h1
class="title">
Entregarán becas para rehabilitación de adicciones en Soledad </h1>
</div>
<h3
class="subtitle">
Las becas consisten en la estancia gratuita durante la rehabilitación de niñas, niños y jóvenes que lo soliciten </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/4ct74h-soledad.jpg/ALTERNATES/LANDSCAPE_160/soledad.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/4ct74h-soledad.jpg/BINARY/thumbnail/soledad.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="soledad.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Daniel Esquivel | El Sol de San Luis </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Martha Zaragoza | El Sol de San Luis </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7554927"
>
<p>Como parte del trabajo que se realiza para combatir las adicciones, el ayuntamiento de Soledad de Graciano Sánchez otorgará 500 becas a niños, niñas y jóvenes que buscan rehabilitarse, las cuales se entregaran a través del programa Unidos Contra las Adicciones.</p><p>Así lo dio a conocer la alcaldesa Leonor Noyola Cervantes, quien explicó que dichas becas, se entregan gracias al trabajo coordinado con instancias como el DIF y la casa Fuerza Potosina, dedicada a tratar a jóvenes que padecen alguna adicción.</p><p>“La afluencia de jóvenes, de niñas y niños, está casa se Fuerza Potosina, es lo que andábamos buscando, necesitamos apoyar a los jóvenes soledenses para sacarlos del camino equivocado, tenemos 500 becas disponibles, vamos a apoyar a todas las personas jóvenes niños que lo requieran” dijo la edil.</p><p>Quien explicó que estas becas consisten en la estancia gratuita durante la rehabilitación, de niñas, niños y jóvenes, que soliciten este apoyo, el cual incluye la alimentación y servicios que se puedan requerir durante el periodo que permanezcan internados.</p><p>Noyola Cervantes dijo que además, a través de la Dirección de Desarrollo Económico, se busca el apoyo para que también los puedan apoyar en otros rubros, como es el conseguir un empleo digno o que puedan seguir con sus estudios, con la finalidad de que se conviertan en mujeres y hombres de bien para Soledad y la sociedad.</p><p>En el evento, el vocero de la Asociación Fuerza Potosina, Saúl Montenegro se dijo satisfecho de los apoyos que hoy se pusieron a disposición de los y las soledenses los cual permitirá rehabilitar a jóvenes que se encuentran atrapados en el alcoholismo y la drogadicción.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7554927 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7554927").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7554927").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7554927").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7554927"
>
<p>Como parte del trabajo que se realiza para combatir las adicciones, el ayuntamiento de Soledad de Graciano Sánchez otorgará 500 becas a niños, niñas y jóvenes que buscan rehabilitarse, las cuales se entregaran a través del programa Unidos Contra las Adicciones.</p><p>Así lo dio a conocer la alcaldesa Leonor Noyola Cervantes, quien explicó que dichas becas, se entregan gracias al trabajo coordinado con instancias como el DIF y la casa Fuerza Potosina, dedicada a tratar a jóvenes que padecen alguna adicción.</p><p>“La afluencia de jóvenes, de niñas y niños, está casa se Fuerza Potosina, es lo que andábamos buscando, necesitamos apoyar a los jóvenes soledenses para sacarlos del camino equivocado, tenemos 500 becas disponibles, vamos a apoyar a todas las personas jóvenes niños que lo requieran” dijo la edil.</p><p>Quien explicó que estas becas consisten en la estancia gratuita durante la rehabilitación, de niñas, niños y jóvenes, que soliciten este apoyo, el cual incluye la alimentación y servicios que se puedan requerir durante el periodo que permanezcan internados.</p><p>Noyola Cervantes dijo que además, a través de la Dirección de Desarrollo Económico, se busca el apoyo para que también los puedan apoyar en otros rubros, como es el conseguir un empleo digno o que puedan seguir con sus estudios, con la finalidad de que se conviertan en mujeres y hombres de bien para Soledad y la sociedad.</p><p>En el evento, el vocero de la Asociación Fuerza Potosina, Saúl Montenegro se dijo satisfecho de los apoyos que hoy se pusieron a disposición de los y las soledenses los cual permitirá rehabilitar a jóvenes que se encuentran atrapados en el alcoholismo y la drogadicción.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7554927 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7554927").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7554927").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7554927").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Soledad" class ="item-tags" >
Soledad
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/municipios" class ="item-tags" >
Municipios
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/becas" class ="item-tags" >
Becas
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/adicciones" class ="item-tags" >
Adicciones
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html/default/wf.fragment/557452d3-7b95-4593-9263-f7a45276f062"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_soledad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/llegan-las-nochebuenas-y-pintan-de-rojo-slp-7550661.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/h0ae6n-noche-buena-3.jpg/ALTERNATES/LANDSCAPE_160/noche%20buena%20%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/h0ae6n-noche-buena-3.jpg/BINARY/thumbnail/noche%20buena%20%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="noche buena (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/llegan-las-nochebuenas-y-pintan-de-rojo-slp-7550661.html">
Llegan las Nochebuenas y pintan de rojo SLP
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_soledad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/arranco-la-capacitacion-a-elementos-de-seguridad-en-soledad-7550096.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/tq6wzh-jorge-ramirez-leyva-director-de-seguridad-publica-municipal-de-soledad/ALTERNATES/LANDSCAPE_160/Jorge%20Ram%C3%ADrez%20Leyva%20director%20de%20seguridad%20p%C3%BAblica%20municipal%20de%20soledad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/tq6wzh-jorge-ramirez-leyva-director-de-seguridad-publica-municipal-de-soledad/BINARY/thumbnail/Jorge%20Ram%C3%ADrez%20Leyva%20director%20de%20seguridad%20p%C3%BAblica%20municipal%20de%20soledad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jorge Ramírez Leyva director de seguridad pública municipal de soledad"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/arranco-la-capacitacion-a-elementos-de-seguridad-en-soledad-7550096.html">
Arrancó la capacitación a elementos de seguridad en Soledad </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_soledad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/implementan-programa-escuela-segura-sigamos-adelante-en-soledad-7550234.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/ox3kxl-escuela-segura-sigamos-adelante-9.jpg/ALTERNATES/LANDSCAPE_160/Escuela%20Segura%20Sigamos%20Adelante%209.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ox3kxl-escuela-segura-sigamos-adelante-9.jpg/BINARY/thumbnail/Escuela%20Segura%20Sigamos%20Adelante%209.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Escuela Segura Sigamos Adelante 9.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/implementan-programa-escuela-segura-sigamos-adelante-en-soledad-7550234.html">
Implementan programa "Escuela Segura Sigamos Adelante" en Soledad </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/mapea-nuestro-centro-las-zonas-mas-inseguras-del-centro-historico-7554842.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/p9hvgs-potosinos-centro-historico-4.jpg/ALTERNATES/LANDSCAPE_160/potosinos%20centro%20hist%C3%B2rico%20%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/p9hvgs-potosinos-centro-historico-4.jpg/BINARY/thumbnail/potosinos%20centro%20hist%C3%B2rico%20%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="potosinos centro històrico (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/mapea-nuestro-centro-las-zonas-mas-inseguras-del-centro-historico-7554842.html">
Expone 'Nuestro Centro' las zonas más inseguras </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/se-han-acumulado-197-robos-de-transportes-en-lo-que-va-del-ano-amotac-7545147.html"> Se han acumulado 197 robos de transportes en lo que va del año: AMOTAC
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/en-video-instala-ricardo-gallardo-el-consejo-estatal-de-seguridad-publica-de-slp-7540358.html"> [En video] Instala Ricardo Gallardo el Consejo Estatal de Seguridad Pública de SLP</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/detectan-5-colonias-de-soledad-con-problemas-de-robos-7514327.html"> Detectan 5 colonias de Soledad con problemas de robos</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/renuncia-konishi-al-pri-y-emigra-a-movimiento-ciudadano-7554776.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/renuncia-konishi-al-pri-y-emigra-a-movimiento-ciudadano-7554776.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/y7i83-hector-mauricio-ramirez-konishi.jpg/ALTERNATES/LANDSCAPE_160/H%C3%A9ctor%20Mauricio%20Ram%C3%ADrez%20Konishi.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/y7i83-hector-mauricio-ramirez-konishi.jpg/BINARY/thumbnail/H%C3%A9ctor%20Mauricio%20Ram%C3%ADrez%20Konishi.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Héctor Mauricio Ramírez Konishi.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/renuncia-konishi-al-pri-y-emigra-a-movimiento-ciudadano-7554776.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/renuncia-konishi-al-pri-y-emigra-a-movimiento-ciudadano-7554776.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/renuncia-konishi-al-pri-y-emigra-a-movimiento-ciudadano-7554776.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/renuncia-konishi-al-pri-y-emigra-a-movimiento-ciudadano-7554776.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/renuncia-konishi-al-pri-y-emigra-a-movimiento-ciudadano-7554776.html">
Renuncia Konishi al PRI y emigra a Movimiento Ciudadano
</a>
</h4>
<p class="summary ">
"Por cuestiones generacionales” deja militancia de 26 años, la coordinación del Grupo Parlamentario y la Junta de Coordinación Política
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/ford-reconoce-a-flexitech-slp-como-proveedor-de-calidad-y-excelencia-7554283.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/ford-reconoce-a-flexitech-slp-como-proveedor-de-calidad-y-excelencia-7554283.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/1ftvb1-ford-a-flexitech-6.jpg/ALTERNATES/LANDSCAPE_160/Ford%20a%20Flexitech%20(6).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/1ftvb1-ford-a-flexitech-6.jpg/BINARY/thumbnail/Ford%20a%20Flexitech%20(6).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ford a Flexitech (6).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/ford-reconoce-a-flexitech-slp-como-proveedor-de-calidad-y-excelencia-7554283.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/ford-reconoce-a-flexitech-slp-como-proveedor-de-calidad-y-excelencia-7554283.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/ford-reconoce-a-flexitech-slp-como-proveedor-de-calidad-y-excelencia-7554283.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/ford-reconoce-a-flexitech-slp-como-proveedor-de-calidad-y-excelencia-7554283.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/ford-reconoce-a-flexitech-slp-como-proveedor-de-calidad-y-excelencia-7554283.html">
Ford reconoce a Flexitech SLP como proveedor de calidad y excelencia
</a>
</h4>
<p class="summary ">
Flexitech obtuvo el reconocimiento Ford Q1 por superar los estándares de calidad de proveeduría requeridos por Ford Motor Company.
</p>
</div>
</div>
</div>
<div class="local_soledad
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/4ct74h-soledad.jpg/ALTERNATES/LANDSCAPE_160/soledad.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/4ct74h-soledad.jpg/BINARY/thumbnail/soledad.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="soledad.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html">
Entregarán becas para rehabilitación de adicciones en Soledad </a>
</h4>
<p class="summary ">
Las becas consisten en la estancia gratuita durante la rehabilitación de niñas, niños y jóvenes que lo soliciten
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/insuficiente-aumento-al-salario-minimo-7555154.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/insuficiente-aumento-al-salario-minimo-7555154.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/95cp8h-edmundo-azael-torrescano-medina.jpg/ALTERNATES/LANDSCAPE_160/Edmundo%20Azael%20Torrescano%20Medina.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/95cp8h-edmundo-azael-torrescano-medina.jpg/BINARY/thumbnail/Edmundo%20Azael%20Torrescano%20Medina.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Edmundo Azael Torrescano Medina.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/insuficiente-aumento-al-salario-minimo-7555154.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/insuficiente-aumento-al-salario-minimo-7555154.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/insuficiente-aumento-al-salario-minimo-7555154.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/insuficiente-aumento-al-salario-minimo-7555154.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/insuficiente-aumento-al-salario-minimo-7555154.html">
Insuficiente aumento al salario mínimo
</a>
</h4>
<p class="summary ">
Mejor que el gobierno genere condiciones para crear nuevos empleos y dar certodumbre a las inversiones: Edmundo Torrescano
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/ratifican-a-manuela-garcia-como-magistrada-7555102.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/ratifican-a-manuela-garcia-como-magistrada-7555102.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/bqp1to-poder-judicial.jpg/ALTERNATES/LANDSCAPE_160/Poder%20Judicial.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/bqp1to-poder-judicial.jpg/BINARY/thumbnail/Poder%20Judicial.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Poder Judicial.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/ratifican-a-manuela-garcia-como-magistrada-7555102.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/ratifican-a-manuela-garcia-como-magistrada-7555102.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/ratifican-a-manuela-garcia-como-magistrada-7555102.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/ratifican-a-manuela-garcia-como-magistrada-7555102.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/ratifican-a-manuela-garcia-como-magistrada-7555102.html">
Ratifican a Manuela García como magistrada
</a>
</h4>
<p class="summary ">
Declaran vacante magistratura en el STJE tras renuncia de Felipe Aurelio Torres Zúñiga
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/que-le-vaya-bien-a-konishi-le-desean-dirigentes-priistas-7555037.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/que-le-vaya-bien-a-konishi-le-desean-dirigentes-priistas-7555037.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/emozcn-pri.jpg/ALTERNATES/LANDSCAPE_160/PRI.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/emozcn-pri.jpg/BINARY/thumbnail/PRI.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PRI.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/que-le-vaya-bien-a-konishi-le-desean-dirigentes-priistas-7555037.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/que-le-vaya-bien-a-konishi-le-desean-dirigentes-priistas-7555037.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/que-le-vaya-bien-a-konishi-le-desean-dirigentes-priistas-7555037.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/que-le-vaya-bien-a-konishi-le-desean-dirigentes-priistas-7555037.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/que-le-vaya-bien-a-konishi-le-desean-dirigentes-priistas-7555037.html">
“Que le vaya bien a Konishi”, le desean dirigentes priístas
</a>
</h4>
<p class="summary ">
Tras la renuncia del diputado a su militancia tricolor, señalan sus ex compañeros que los más dolidos serán quienes votaron por él por ser priísta
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/san-luis-potosi-sera-una-gran-sede-de-los-juegos-robert-thomas-7555018.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/san-luis-potosi-sera-una-gran-sede-de-los-juegos-robert-thomas-7555018.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/d5pd34-robert-thomas-presidente-de-los-juegos-latinoamericanos-policias-y-bomberos/ALTERNATES/LANDSCAPE_160/Robert%20Thomas,%20Presidente%20de%20los%20Juegos%20Latinoamericanos%20Polic%C3%ADas%20y%20Bomberos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/d5pd34-robert-thomas-presidente-de-los-juegos-latinoamericanos-policias-y-bomberos/BINARY/thumbnail/Robert%20Thomas,%20Presidente%20de%20los%20Juegos%20Latinoamericanos%20Polic%C3%ADas%20y%20Bomberos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Robert Thomas, Presidente de los Juegos Latinoamericanos Policías y Bomberos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/san-luis-potosi-sera-una-gran-sede-de-los-juegos-robert-thomas-7555018.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/san-luis-potosi-sera-una-gran-sede-de-los-juegos-robert-thomas-7555018.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/san-luis-potosi-sera-una-gran-sede-de-los-juegos-robert-thomas-7555018.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/san-luis-potosi-sera-una-gran-sede-de-los-juegos-robert-thomas-7555018.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/san-luis-potosi-sera-una-gran-sede-de-los-juegos-robert-thomas-7555018.html">
San Luis Potosí será una gran sede de los Juegos: Robert Thomas
</a>
</h4>
<p class="summary ">
El Presidente de los Juegos Latinoamericanos Policías y Bomberos habló está sorprendido con la organización que se tendrá.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/nuestro-centro-se-suma-a-la-colecta-en-beneficio-del-cuerpo-de-bomberos-7554959.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/nuestro-centro-se-suma-a-la-colecta-en-beneficio-del-cuerpo-de-bomberos-7554959.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/aelpkw-llamadas-falsas-a-bomberos-2.jpg/ALTERNATES/LANDSCAPE_160/llamadas%20falsas%20a%20bomberos%20(2).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/aelpkw-llamadas-falsas-a-bomberos-2.jpg/BINARY/thumbnail/llamadas%20falsas%20a%20bomberos%20(2).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="llamadas falsas a bomberos (2).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/nuestro-centro-se-suma-a-la-colecta-en-beneficio-del-cuerpo-de-bomberos-7554959.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/nuestro-centro-se-suma-a-la-colecta-en-beneficio-del-cuerpo-de-bomberos-7554959.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/nuestro-centro-se-suma-a-la-colecta-en-beneficio-del-cuerpo-de-bomberos-7554959.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/nuestro-centro-se-suma-a-la-colecta-en-beneficio-del-cuerpo-de-bomberos-7554959.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/nuestro-centro-se-suma-a-la-colecta-en-beneficio-del-cuerpo-de-bomberos-7554959.html">
Nuestro Centro se suma a la colecta en beneficio del Cuerpo de Bomberos
</a>
</h4>
<p class="summary ">
Se colocarán carteles en los aparadores, vitrinas y fachadas de los negocios del Centro Histórico para promover el apoyo a los Bomberos, entre los clientes y trabajadores de los establecimientos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_soledad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/4ct74h-soledad.jpg/ALTERNATES/LANDSCAPE_160/soledad.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/4ct74h-soledad.jpg/BINARY/thumbnail/soledad.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="soledad.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/entregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html">
Entregarán becas para rehabilitación de adicciones en Soledad </a>
</h4>
<p class="summary ">
Las becas consisten en la estancia gratuita durante la rehabilitación de niñas, niños y jóvenes que lo soliciten
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=999&contextPath=841-992-999-&pubId=18&cat=&meta=read-story&objId=7554927&type=article&title=Entregar%c3%a1n+becas+para+rehabilitaci%c3%b3n+de+adicciones+en+Soledad&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fsoledad%2fentregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=999&amp;contextPath=841-992-999-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=7554927&amp;type=article&amp;title=Entregar%c3%a1n+becas+para+rehabilitaci%c3%b3n+de+adicciones+en+Soledad&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fsoledad%2fentregaran-becas-para-rehabilitacion-de-adicciones-en-soledad-7554927.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-999-&cat=main.ewf%2c2014&objId=537771927&title=Adicciones&url=tag%3amain.ewf%2c2014%3aadicciones&rt=1&ctxId=999&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-999-&amp;cat=main.ewf%2c2014&amp;objId=537771927&amp;title=Adicciones&amp;url=tag%3amain.ewf%2c2014%3aadicciones&amp;rt=1&amp;ctxId=999&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-999-&cat=main.ewf%2c2014&objId=1703808065&title=Becas&url=tag%3amain.ewf%2c2014%3abecas&rt=1&ctxId=999&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-999-&amp;cat=main.ewf%2c2014&amp;objId=1703808065&amp;title=Becas&amp;url=tag%3amain.ewf%2c2014%3abecas&amp;rt=1&amp;ctxId=999&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-999-&cat=main.ewf%2c2014&objId=1328147763&title=Municipios&url=tag%3amain.ewf%2c2014%3amunicipios&rt=1&ctxId=999&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-999-&amp;cat=main.ewf%2c2014&amp;objId=1328147763&amp;title=Municipios&amp;url=tag%3amain.ewf%2c2014%3amunicipios&amp;rt=1&amp;ctxId=999&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-999-&cat=main.ewf%2c2014&objId=241958655&title=Soledad&url=tag%3amain.ewf%2c2014%3aSoledad&rt=1&ctxId=999&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-999-&amp;cat=main.ewf%2c2014&amp;objId=241958655&amp;title=Soledad&amp;url=tag%3amain.ewf%2c2014%3aSoledad&amp;rt=1&amp;ctxId=999&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_soledad';
_sf_async_config.authors = 'Martha Zaragoza | El Sol de San Luis ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
