<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Alma Rosa Camacho | El Sol de México"});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="915007949399016"/>
<meta name="keywords" content="música,Acapulco,Actriz, "/>
<meta name="description" content="El Baby&#039;O siempre estuvo ligado al entretenimiento; este jueves fue consumido por un incendio"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/incoming/34dgmh-baby.jpg/ALTERNATES/LANDSCAPE_1140/BABY.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="Baby&#039;O fue un hito en la vida nocturna de Acapulco"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/gossip/babyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html"/>
<meta property="og:description" content="El Baby&#039;O siempre estuvo ligado al entretenimiento; este jueves fue consumido por un incendio"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Baby&#039;O fue un hito en la vida nocturna de Acapulco"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/gossip/babyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html"/>
<meta name="twitter:description" content="El Baby&#039;O siempre estuvo ligado al entretenimiento; este jueves fue consumido por un incendio"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/incoming/34dgmh-baby.jpg/ALTERNATES/LANDSCAPE_400/BABY.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<title>Baby&#039;O fue un hito en la vida nocturna de Acapulco - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/gossip/babyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html/amp">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/babyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.e57fa2490729b51204f430049be739ec.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/gossip_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '7281610');
googletag.pubads().setTargeting("topic", [
"música",
"Acapulco",
"Actriz",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=915007949399016&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.6.0.min.js"></script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/gossip/babyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html"
},
"headline" : "Baby'O fue un hito en la vida nocturna de Acapulco",
"datePublished": "2021-10-01T02:00:00CDT",
"dateModified": "2021-10-01T01:47:26CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Alma Rosa Camacho | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/incoming/34dgmh-baby.jpg/ALTERNATES/LANDSCAPE_960/BABY.jpg",
"height": "599",
"width": "960"
},
"description" : "El Baby'O siempre estuvo ligado al entretenimiento; este jueves fue consumido por un incendio"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 1 de octubre de 2021
</p>
</div>
<div>
<h1
class="title">
Baby'O fue un hito en la vida nocturna de Acapulco
</h1>
</div>
<h3
class="subtitle">
El Baby'O siempre estuvo ligado al entretenimiento; este jueves fue consumido por un incendio
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/incoming/34dgmh-baby.jpg/ALTERNATES/LANDSCAPE_160/BABY.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/34dgmh-baby.jpg/BINARY/thumbnail/BABY.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BABY.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Baby´O, es la discoteca más reconocida de Acapulco, donde se han dado cita cantantes de talla internacional. | Abraham Martínez | El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/gossip/babyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/gossip/babyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/gossip/babyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/gossip/babyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Alma Rosa Camacho | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7281610"
>
<p>De esta discoteca (lo era en su apertura, en 1976, en el auge de la disco music y conservó ese nombre), nadie salía hasta las seis de la mañana. Y nadie entraba en fachas. Durante 45 años, el Baby'O fue referencia de la vida nocturna en la costera Miguel Alemán de Acapulco y sitio de encuentro del jet set internacional (otro término de la época). </p><p>Y a pesar de existir entre dos siglos su fama como un sitio de moda permaneció hasta que fue consumido por el fuego. Hay dos versiones del hecho: este jueves, un corto circuito o un atentado pudieron causar el fin del Baby'O como era conocido.</p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/babyo-incendio-la-discoteca-de-acapulco-no-ha-entregado-videos-de-seguridad-7281179.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/34dgmh-baby.jpg/ALTERNATES/LANDSCAPE_160/BABY.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/34dgmh-baby.jpg/BINARY/thumbnail/BABY.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BABY.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/babyo-incendio-la-discoteca-de-acapulco-no-ha-entregado-videos-de-seguridad-7281179.html">
Baby'O no ha entregado videos de seguridad; Fiscalía investiga el incendio </a>
</h4>
</div>
</article>
</p><p>Fundado por Eduardo Césarman y Rafael Villafañe, el lugar diseñado como una cueva, recibió durante décadas a celebridades, artistas, políticos, deportistas y hasta la realeza, ante la aguda mirada de periodistas y fotógrafos. </p><p>&quot;En el Baby’O viví los momentos más memorables de mi vida. Empecé a ir desde mis 17 años y fui durante más de dos décadas. Vi a una generación crecer, pasar los momentos más hermosos”, dice el actror y empresario Roberto Palazuelos.</p><p>La actriz y conductora Bárbara Islas recuerda que, como &quot;para toda la gente que vive en Puebla, es muy común ir a Acapulco, mis primeras idas al antro fueron al Baby'O, obviamente era menor de edad. Y, después la vida me llevó por trabajo allá. Dos Teletones estuve conduciendo desde Baby'O y luego para la telenovela Soltero con hijas de Juan Osorio, ahí celebramos el cierre de la historia”.</p><p>El periodista Víctor Hugo Sánchez tuvo en ese lugar una casi entrevista con Juan Gabriel, a quien llevaba tiempo buscando para la exclusiva. El cantante celebró su cumpleaños 41 a puerta cerrada. &quot;Luego de ofrecer su espectáculo para sus invitados, el Divo se plantó en el escenario y dijo: 'Está bien que yo les cante, pero es mi cumpleaños y quiero darme un regalo: mi cantante favorita de todos los tiempos, mi verdadera inspiración: ¡Etta James!'&quot;. Tras el show de Etta, el periodista insistió. &quot;Ay, m'ijo, que ¿usted no sabe divertirse? Disfrute la fiesta. En mi cumpleaños no doy entrevistas&quot;, fue la respuesta del cantante, que años después finalmente accedió a conversar con él.</p><p>&quot;El éxito fue la sana convivencia entre todos los que ingresaban al lugar, todos eran conocidos entre ellos, tan es así que se llegaron a juntar en ocasiones hasta tres generaciones&quot;, narra Eloy García, fotógrafo que ha cubierto eventos en el Baby' O desde hace más de 30 años. </p><p>El también periodista recuerda que fueron varias las personalidades que le tocó ver, pero sin duda una de las presentaciones más memorables fue la de Rigo Tovar en la década de los 80. &quot;Estuvo ahí y cantó todos sus éxitos, te imaginaras cómo estuvo el ambiente que algunas socialités hasta bajaron a la pista para bailar con él. Todos los que te puedas imaginar, seguro estuvieron ahí esa noche&quot;.</p><p>En 2019, el documentalista Santiago Maza realizó El Baby, un documental sobre la historia del lugar (disponible en Claro Video) y a lo largo de su investigación, tuvo la oportunidad de conocer a varios de los empleados que llevaban años trabajando ahí, que en su opinión, eran una parte fundamental de su auge.</p><p>&quot;Fue un gran reto para mí porque el ver un lugar que sobrevivió tanto tiempo, aún con la vida nocturna tan sometida de Acapulco, se me hacía muy interesante. Llegué a conocer a los meseros, a los capitanes, a los Dj's, a los cadeneros que trabajaron ahí. Ellos fueron parte del encanto que permitió que la gente regresara y se sintiera como en casa&quot;, dice el realizador.Y es que todos querían al Baby'O. Con información de Belén Eligio</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7281610 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7281610").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7281610").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7281610").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7281610"
>
<p>De esta discoteca (lo era en su apertura, en 1976, en el auge de la disco music y conservó ese nombre), nadie salía hasta las seis de la mañana. Y nadie entraba en fachas. Durante 45 años, el Baby'O fue referencia de la vida nocturna en la costera Miguel Alemán de Acapulco y sitio de encuentro del jet set internacional (otro término de la época). </p><p>Y a pesar de existir entre dos siglos su fama como un sitio de moda permaneció hasta que fue consumido por el fuego. Hay dos versiones del hecho: este jueves, un corto circuito o un atentado pudieron causar el fin del Baby'O como era conocido.</p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/babyo-incendio-la-discoteca-de-acapulco-no-ha-entregado-videos-de-seguridad-7281179.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/34dgmh-baby.jpg/ALTERNATES/LANDSCAPE_160/BABY.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/34dgmh-baby.jpg/BINARY/thumbnail/BABY.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BABY.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/babyo-incendio-la-discoteca-de-acapulco-no-ha-entregado-videos-de-seguridad-7281179.html">
Baby'O no ha entregado videos de seguridad; Fiscalía investiga el incendio </a>
</h4>
</div>
</article>
</p><p>Fundado por Eduardo Césarman y Rafael Villafañe, el lugar diseñado como una cueva, recibió durante décadas a celebridades, artistas, políticos, deportistas y hasta la realeza, ante la aguda mirada de periodistas y fotógrafos. </p><p>&quot;En el Baby’O viví los momentos más memorables de mi vida. Empecé a ir desde mis 17 años y fui durante más de dos décadas. Vi a una generación crecer, pasar los momentos más hermosos”, dice el actror y empresario Roberto Palazuelos.</p><p>La actriz y conductora Bárbara Islas recuerda que, como &quot;para toda la gente que vive en Puebla, es muy común ir a Acapulco, mis primeras idas al antro fueron al Baby'O, obviamente era menor de edad. Y, después la vida me llevó por trabajo allá. Dos Teletones estuve conduciendo desde Baby'O y luego para la telenovela Soltero con hijas de Juan Osorio, ahí celebramos el cierre de la historia”.</p><p>El periodista Víctor Hugo Sánchez tuvo en ese lugar una casi entrevista con Juan Gabriel, a quien llevaba tiempo buscando para la exclusiva. El cantante celebró su cumpleaños 41 a puerta cerrada. &quot;Luego de ofrecer su espectáculo para sus invitados, el Divo se plantó en el escenario y dijo: 'Está bien que yo les cante, pero es mi cumpleaños y quiero darme un regalo: mi cantante favorita de todos los tiempos, mi verdadera inspiración: ¡Etta James!'&quot;. Tras el show de Etta, el periodista insistió. &quot;Ay, m'ijo, que ¿usted no sabe divertirse? Disfrute la fiesta. En mi cumpleaños no doy entrevistas&quot;, fue la respuesta del cantante, que años después finalmente accedió a conversar con él.</p><p>&quot;El éxito fue la sana convivencia entre todos los que ingresaban al lugar, todos eran conocidos entre ellos, tan es así que se llegaron a juntar en ocasiones hasta tres generaciones&quot;, narra Eloy García, fotógrafo que ha cubierto eventos en el Baby' O desde hace más de 30 años. </p><p>El también periodista recuerda que fueron varias las personalidades que le tocó ver, pero sin duda una de las presentaciones más memorables fue la de Rigo Tovar en la década de los 80. &quot;Estuvo ahí y cantó todos sus éxitos, te imaginaras cómo estuvo el ambiente que algunas socialités hasta bajaron a la pista para bailar con él. Todos los que te puedas imaginar, seguro estuvieron ahí esa noche&quot;.</p><p>En 2019, el documentalista Santiago Maza realizó El Baby, un documental sobre la historia del lugar (disponible en Claro Video) y a lo largo de su investigación, tuvo la oportunidad de conocer a varios de los empleados que llevaban años trabajando ahí, que en su opinión, eran una parte fundamental de su auge.</p><p>&quot;Fue un gran reto para mí porque el ver un lugar que sobrevivió tanto tiempo, aún con la vida nocturna tan sometida de Acapulco, se me hacía muy interesante. Llegué a conocer a los meseros, a los capitanes, a los Dj's, a los cadeneros que trabajaron ahí. Ellos fueron parte del encanto que permitió que la gente regresara y se sintiera como en casa&quot;, dice el realizador.Y es que todos querían al Baby'O. Con información de Belén Eligio</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7281610 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7281610").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7281610").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7281610").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/actriz" class ="item-tags" >
Actriz
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/acapulco" class ="item-tags" >
Acapulco
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/m%C3%BAsica" class ="item-tags" >
música
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/gossip/babyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html/default/wf.fragment/9cf9ac42-91e2-40d7-88ec-114d59208860"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/incendio-de-discoteca-babyo-en-acapulco-fiscalia-del-estado-ya-investiga-7281152.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/l07963-baby.jpg/ALTERNATES/LANDSCAPE_160/baby.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/l07963-baby.jpg/BINARY/thumbnail/baby.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="baby.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/incendio-de-discoteca-babyo-en-acapulco-fiscalia-del-estado-ya-investiga-7281152.html">
Investiga Fiscalía incendio de discoteca Baby´O en Acapulco
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/babyo-la-historia-de-la-legendaria-discoteca-de-acapulco-7279530.html">
<img src="https://www.elsoldemexico.com.mx/gossip/qgxf91-de-luis-miguel-a-sylvester-stallone-la-historia-de-la-legendaria-discoteca-babyo.jpeg/ALTERNATES/LANDSCAPE_160/De%20Luis%20Miguel%20a%20Sylvester%20Stallone,%20la%20historia%20de%20la%20legendaria%20discoteca%20Baby%E2%80%99O.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/qgxf91-de-luis-miguel-a-sylvester-stallone-la-historia-de-la-legendaria-discoteca-babyo.jpeg/BINARY/thumbnail/De%20Luis%20Miguel%20a%20Sylvester%20Stallone,%20la%20historia%20de%20la%20legendaria%20discoteca%20Baby%E2%80%99O.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="De Luis Miguel a Sylvester Stallone, la historia de la legendaria discoteca Baby’O.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/babyo-la-historia-de-la-legendaria-discoteca-de-acapulco-7279530.html">
De Luis Miguel a Sylvester Stallone: la historia de la legendaria discoteca Baby’O
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/incendio-en-babyo-de-acapulco-deja-en-cenizas-a-iconica-discoteca-7277827.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/8l2uzl-babyo.jpeg/ALTERNATES/LANDSCAPE_160/babyo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/8l2uzl-babyo.jpeg/BINARY/thumbnail/babyo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="babyo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/incendio-en-babyo-de-acapulco-deja-en-cenizas-a-iconica-discoteca-7277827.html">
El Baby'O de Acapulco queda en cenizas tras incendio
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/gossip/babyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/derrumbe-de-puente-en-la-carretera-cerritos-tula-deja-un-muerto-7279477.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/wugn5n-derrumbe-cerritos-tula-2.jpg/ALTERNATES/LANDSCAPE_160/DERRUMBE%20CERRITOS-TULA%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/wugn5n-derrumbe-cerritos-tula-2.jpg/BINARY/thumbnail/DERRUMBE%20CERRITOS-TULA%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DERRUMBE CERRITOS-TULA (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/derrumbe-de-puente-en-la-carretera-cerritos-tula-deja-un-muerto-7279477.html">
Derrumbe de puente en la carretera Cerritos-Tula deja un muerto </a>
</h4>
<ul class="list-unstyled ">
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/presenta-galindo-ceballos-gabinete-estatal-legal-y-ampliado-7281890.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/presenta-galindo-ceballos-gabinete-estatal-legal-y-ampliado-7281890.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/49imek-galindo.jpg/ALTERNATES/LANDSCAPE_160/Galindo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/49imek-galindo.jpg/BINARY/thumbnail/Galindo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Galindo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/presenta-galindo-ceballos-gabinete-estatal-legal-y-ampliado-7281890.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/presenta-galindo-ceballos-gabinete-estatal-legal-y-ampliado-7281890.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/presenta-galindo-ceballos-gabinete-estatal-legal-y-ampliado-7281890.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/presenta-galindo-ceballos-gabinete-estatal-legal-y-ampliado-7281890.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/presenta-galindo-ceballos-gabinete-estatal-legal-y-ampliado-7281890.html">
Presenta EGC gabinete estatal legal y ampliado </a>
</h4>
<p class="summary ">
A partir de este viernes 1 de octubre asumirá la conducción del ayuntamiento
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/se-buscara-a-los-responsables-por-derrumbe-en-cerritos-jec-7280056.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/se-buscara-a-los-responsables-por-derrumbe-en-cerritos-jec-7280056.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/9gx3td-derrumbe-cerritos-tula-5.jpg/ALTERNATES/LANDSCAPE_160/DERRUMBE%20CERRITOS-TULA%20(5).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/9gx3td-derrumbe-cerritos-tula-5.jpg/BINARY/thumbnail/DERRUMBE%20CERRITOS-TULA%20(5).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DERRUMBE CERRITOS-TULA (5).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/se-buscara-a-los-responsables-por-derrumbe-en-cerritos-jec-7280056.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/se-buscara-a-los-responsables-por-derrumbe-en-cerritos-jec-7280056.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/se-buscara-a-los-responsables-por-derrumbe-en-cerritos-jec-7280056.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/se-buscara-a-los-responsables-por-derrumbe-en-cerritos-jec-7280056.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/se-buscara-a-los-responsables-por-derrumbe-en-cerritos-jec-7280056.html">
Se buscará a los responsables por derrumbe en Cerritos: JEC
</a>
</h4>
<p class="summary ">
La información preliminar advierte que hay personas heridas y una persona fallecida
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/video-rinden-protesta-nuevos-directores-de-seguridad-publica-de-san-luis-potosi-7278282.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/video-rinden-protesta-nuevos-directores-de-seguridad-publica-de-san-luis-potosi-7278282.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/a6pyud-nuevos-mandos-policiacos-en-san-luis-potosi.jpg/ALTERNATES/LANDSCAPE_160/Nuevos%20mandos%20policiacos%20en%20San%20Luis%20Potosi%CC%81.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/a6pyud-nuevos-mandos-policiacos-en-san-luis-potosi.jpg/BINARY/thumbnail/Nuevos%20mandos%20policiacos%20en%20San%20Luis%20Potosi%CC%81.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Nuevos mandos policiacos en San Luis Potosí.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/video-rinden-protesta-nuevos-directores-de-seguridad-publica-de-san-luis-potosi-7278282.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/video-rinden-protesta-nuevos-directores-de-seguridad-publica-de-san-luis-potosi-7278282.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/video-rinden-protesta-nuevos-directores-de-seguridad-publica-de-san-luis-potosi-7278282.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/video-rinden-protesta-nuevos-directores-de-seguridad-publica-de-san-luis-potosi-7278282.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/video-rinden-protesta-nuevos-directores-de-seguridad-publica-de-san-luis-potosi-7278282.html">
(Video) Rinden protesta nuevos directores de Seguridad Pública de San Luis Potosí </a>
</h4>
<p class="summary ">
Administración estatal marca nuevas directrices para ofrecer resultados a la población
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/gossip/bianca-marroquin-regresa-a-broadway-con-el-musical-chicago-como-velma-kelly-7281419.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/bianca-marroquin-regresa-a-broadway-con-el-musical-chicago-como-velma-kelly-7281419.html">
<img src="https://www.elsoldemexico.com.mx/gossip/p5gldv-bianca.jpg/ALTERNATES/LANDSCAPE_160/bianca.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/p5gldv-bianca.jpg/BINARY/thumbnail/bianca.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bianca.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/gossip/bianca-marroquin-regresa-a-broadway-con-el-musical-chicago-como-velma-kelly-7281419.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/gossip/bianca-marroquin-regresa-a-broadway-con-el-musical-chicago-como-velma-kelly-7281419.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/gossip/bianca-marroquin-regresa-a-broadway-con-el-musical-chicago-como-velma-kelly-7281419.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/gossip/bianca-marroquin-regresa-a-broadway-con-el-musical-chicago-como-velma-kelly-7281419.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/bianca-marroquin-regresa-a-broadway-con-el-musical-chicago-como-velma-kelly-7281419.html">
Bianca Marroquín regresa a Broadway con el musical "Chicago" como "Velma Kelly
</a>
</h4>
<p class="summary ">
Se incorpora a  el mismo show como hace  20 años cuando protagonizó a Roxie Hart
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/gossip/marco-antonio-solis-presenta-su-nuevo-disco-con-mariachi-7281435.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/marco-antonio-solis-presenta-su-nuevo-disco-con-mariachi-7281435.html">
<img src="https://www.elsoldemexico.com.mx/gossip/iirv7o-el-buki.jpg/ALTERNATES/LANDSCAPE_160/el%20buki.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/iirv7o-el-buki.jpg/BINARY/thumbnail/el%20buki.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="el buki.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/gossip/marco-antonio-solis-presenta-su-nuevo-disco-con-mariachi-7281435.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/gossip/marco-antonio-solis-presenta-su-nuevo-disco-con-mariachi-7281435.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/gossip/marco-antonio-solis-presenta-su-nuevo-disco-con-mariachi-7281435.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/gossip/marco-antonio-solis-presenta-su-nuevo-disco-con-mariachi-7281435.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/marco-antonio-solis-presenta-su-nuevo-disco-con-mariachi-7281435.html">
Marco Antonio Solís presenta su nuevo disco con mariachi
</a>
</h4>
<p class="summary ">
Marco Antonio Solís da la bienvenida a un nuevo disco, titulado Qué ganas de verte, el cual se compone enteramente por temas de mariachi
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/gossip/la-barra-de-comedia-de-las-estrellas-estreno-perdiendo-el-juicio-7281484.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/la-barra-de-comedia-de-las-estrellas-estreno-perdiendo-el-juicio-7281484.html">
<img src="https://www.elsoldemexico.com.mx/gossip/1i37mp-el-juicio.jpg/ALTERNATES/LANDSCAPE_160/el%20juicio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/1i37mp-el-juicio.jpg/BINARY/thumbnail/el%20juicio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="el juicio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/gossip/la-barra-de-comedia-de-las-estrellas-estreno-perdiendo-el-juicio-7281484.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/gossip/la-barra-de-comedia-de-las-estrellas-estreno-perdiendo-el-juicio-7281484.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/gossip/la-barra-de-comedia-de-las-estrellas-estreno-perdiendo-el-juicio-7281484.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/gossip/la-barra-de-comedia-de-las-estrellas-estreno-perdiendo-el-juicio-7281484.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/la-barra-de-comedia-de-las-estrellas-estreno-perdiendo-el-juicio-7281484.html">
La barra de comedia de Las Estrellas estrenó "Perdiendo el juicio"
</a>
</h4>
<p class="summary ">
Guillermo del Bosque reaparece de nueva cuenta como productor de la teleserie de comedia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/gossip/presentan-en-iberseries-la-historia-de-los-prisioneros-7281596.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/presentan-en-iberseries-la-historia-de-los-prisioneros-7281596.html">
<img src="https://www.elsoldemexico.com.mx/gossip/4upd54-prisioneros.jpg/ALTERNATES/LANDSCAPE_160/prisioneros.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/4upd54-prisioneros.jpg/BINARY/thumbnail/prisioneros.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="prisioneros.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/gossip/presentan-en-iberseries-la-historia-de-los-prisioneros-7281596.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/gossip/presentan-en-iberseries-la-historia-de-los-prisioneros-7281596.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/gossip/presentan-en-iberseries-la-historia-de-los-prisioneros-7281596.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/gossip/presentan-en-iberseries-la-historia-de-los-prisioneros-7281596.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/presentan-en-iberseries-la-historia-de-los-prisioneros-7281596.html">
Presentan en Iberseries la historia de “Los Prisioneros”
</a>
</h4>
<p class="summary ">
La historia del grupo de rock chileno se combina con el ambiente político y social de una comunidad acechada por la dictadura
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/gossip/elsa-aguirre-recibira-reconocimiento-en-el-ficg-por-sus-75-anos-de-carrera-7281516.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/elsa-aguirre-recibira-reconocimiento-en-el-ficg-por-sus-75-anos-de-carrera-7281516.html">
<img src="https://www.elsoldemexico.com.mx/gossip/9drm3y-elsa-aguirre.jpg/ALTERNATES/LANDSCAPE_160/elsa%20aguirre.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/9drm3y-elsa-aguirre.jpg/BINARY/thumbnail/elsa%20aguirre.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="elsa aguirre.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/gossip/elsa-aguirre-recibira-reconocimiento-en-el-ficg-por-sus-75-anos-de-carrera-7281516.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/gossip/elsa-aguirre-recibira-reconocimiento-en-el-ficg-por-sus-75-anos-de-carrera-7281516.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/gossip/elsa-aguirre-recibira-reconocimiento-en-el-ficg-por-sus-75-anos-de-carrera-7281516.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/gossip/elsa-aguirre-recibira-reconocimiento-en-el-ficg-por-sus-75-anos-de-carrera-7281516.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/elsa-aguirre-recibira-reconocimiento-en-el-ficg-por-sus-75-anos-de-carrera-7281516.html">
Elsa Aguirre recibirá reconocimiento en el FICG por sus 75 años de carrera
</a>
</h4>
<p class="summary ">
La primera actriz recibirá en el 36 del Festival Internacional de Cine en Guadalajara el Mayahuel de Plata por 75 años de trayectoria
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/gossip/babyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/babyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/34dgmh-baby.jpg/ALTERNATES/LANDSCAPE_160/BABY.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/34dgmh-baby.jpg/BINARY/thumbnail/BABY.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BABY.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/gossip/babyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/gossip/babyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/gossip/babyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/gossip/babyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/babyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html">
Baby'O fue un hito en la vida nocturna de Acapulco
</a>
</h4>
<p class="summary ">
El Baby'O siempre estuvo ligado al entretenimiento; este jueves fue consumido por un incendio
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=951&contextPath=841-951-&pubId=18&cat=&meta=read-story&objId=7281610&type=article&title=Baby%26%23039%3bO+fue+un+hito+en+la+vida+nocturna+de+Acapulco&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fgossip%2fbabyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=951&amp;contextPath=841-951-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=7281610&amp;type=article&amp;title=Baby%26%23039%3bO+fue+un+hito+en+la+vida+nocturna+de+Acapulco&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fgossip%2fbabyo-fue-un-hito-en-la-vida-nocturna-de-acapulco-7281610.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-951-&cat=main.ewf%2c2014&objId=320060991&title=m%c3%basica&url=tag%3amain.ewf%2c2014%3am%25C3%25BAsica&rt=1&ctxId=951&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-951-&amp;cat=main.ewf%2c2014&amp;objId=320060991&amp;title=m%c3%basica&amp;url=tag%3amain.ewf%2c2014%3am%25C3%25BAsica&amp;rt=1&amp;ctxId=951&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-951-&cat=main.ewf%2c2014&objId=1212778555&title=Acapulco&url=tag%3amain.ewf%2c2014%3aacapulco&rt=1&ctxId=951&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-951-&amp;cat=main.ewf%2c2014&amp;objId=1212778555&amp;title=Acapulco&amp;url=tag%3amain.ewf%2c2014%3aacapulco&amp;rt=1&amp;ctxId=951&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-951-&cat=main.ewf%2c2014&objId=811897336&title=Actriz&url=tag%3amain.ewf%2c2014%3aactriz&rt=1&ctxId=951&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-951-&amp;cat=main.ewf%2c2014&amp;objId=811897336&amp;title=Actriz&amp;url=tag%3amain.ewf%2c2014%3aactriz&amp;rt=1&amp;ctxId=951&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Alma Rosa Camacho | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
