<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Adela Mac Swiney González | El Sol de México "});
dataLayer.push({"seccion" : "cultura"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Las Hijas del Capitán, de la literatura a Amazon Prime - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content="Series,Literatura, "/>
<meta name="description" content="Confirma escritora María Dueñas que habrá serie de Las hijas del capitán"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/cultura/50d0ac-duenas.jpg/ALTERNATES/LANDSCAPE_1140/due%C3%B1as.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="Las Hijas del Capitán, de la literatura a Amazon Prime"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/cultura/las-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html"/>
<meta property="og:description" content="Confirma escritora María Dueñas que habrá serie de Las hijas del capitán"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Las Hijas del Capitán, de la literatura a Amazon Prime"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/cultura/las-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html"/>
<meta name="twitter:description" content="Confirma escritora María Dueñas que habrá serie de Las hijas del capitán"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/cultura/50d0ac-duenas.jpg/ALTERNATES/LANDSCAPE_400/due%C3%B1as.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/cultura/las-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/cultura/las-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.e57fa2490729b51204f430049be739ec.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '6948460');
googletag.pubads().setTargeting("topic", [
"Series",
"Literatura",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/cultura/las-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html"
},
"headline" : "Las Hijas del Capitán, de la literatura a Amazon Prime",
"datePublished": "2021-07-11T01:00:00CDT",
"dateModified": "2021-07-11T00:41:12CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Adela Mac Swiney González | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/cultura/50d0ac-duenas.jpg/ALTERNATES/LANDSCAPE_960/due%C3%B1as.jpg",
"height": "599",
"width": "960"
},
"description" : "Confirma escritora María Dueñas que habrá serie de Las hijas del capitán"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/cultura/">
Cultura
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 11 de julio de 2021
</p>
</div>
<div>
<h1
class="title">
Las Hijas del Capitán, de la literatura a Amazon Prime
</h1>
</div>
<h3
class="subtitle">
Confirma escritora María Dueñas que habrá serie de Las hijas del capitán
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/cultura/50d0ac-duenas.jpg/ALTERNATES/LANDSCAPE_160/due%C3%B1as.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/50d0ac-duenas.jpg/BINARY/thumbnail/due%C3%B1as.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dueñas.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La serie Las hijas del capitán, adaptación de la novela de la española María Dueñas
<span class="pic-credits">/&nbsp;Adela Mac Swiney González | El Sol de México </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/cultura/las-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/cultura/las-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/cultura/las-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/cultura/las-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Adela Mac Swiney González | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6948460"
>
<p>GIJÓN. La serie <i>Las hijas del capitán</i>, adaptación de la novela de la española María Dueñas empezará a rodarse en 2022 y podrá verse en Amazon Prime, aunque todavía no hay fecha de estreno, confirmó este sábado ella misma en el marco de la XXXIV edición de la Semana de Novela Negra de Gijón, norte español.</p><p>Dueñas presentó en el certamen literario su nueva novela <i>Sira</i>, la continuación de <i>El tiempo entre costuras</i>, su ópera prima, que en 2019 fue traducida a 40 idiomas y vendió cinco millones de ejemplares en setenta ediciones.</p><p><a href="https://bityl.co/7JAa" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Tras ese éxito literario, se hizo la adaptación a serie televisiva y posteriormente del tercer libro de Dueñas, <i>La templanza</i>, que se puede ver ahora en la plataforma Amazon Prime. Actualmente, <i>Las hijas del capitán</i> está en proceso de guion.</p><p><i>Las hijas del capitán</i> despliega la historia de tres jóvenes españolas que se vieron obligadas a cruzar un océano, se asentaron en Nueva York, una urbe deslumbrante y lucharon con arrojo para encontrar su camino. Es un tributo a las mujeres que resisten cuando los vientos soplan en contra y un homenaje a todos aquellos valientes que vivieron, y viven, la aventura, a menudo épica y casi siempre incierta, de la emigración.</p><p>Dueñas señaló que con la adaptación audiovisual de <i>El tiempo entre costuras</i> y <i>La templanza</i>, ella participó en la supervisión de guiones, pero con <i>Las hijas del capitán</i>, se va a implicar un poco más en la parte de producción ejecutiva, lo que es una tendencia creciente en los autores de obras.</p><p>“Yo no me metería nunca a ver cómo se dirige a los actores, pero hay cosas en las que puedes contribuir, como la selección de escenarios, a veces se necesita generar contenido nuevo y es un hecho que no vas a imponer tu criterio en todo, sí se puede hacer una aportación constructiva”, añadió.</p><p>Al hablar de <i>Sira</i>, su última novela, reconoció que también hay interés de llevarla a las pantallas, pero como todo en la televisión, entre que se publica un libro, hay ganas de adaptarlo y se hace realidad, lleva un proceso de varios años y además, “para que no se vaya a solapar una novela con otra, prefiero darle un poquito de tiempo”.</p><p>Dueñas reconoció que cuando publicó <i>El tiempo entre costuras</i>, era profesora de universidad, era totalmente ajena al mundo literario, al mundo editorial “y todo lo que ocurrió con aquella mi primera novela fue del todo inesperado, fue muy rápido, precipitado, incluso un poco convulso”.</p><p>Relató que cuando afrontó escribir un segundo proyecto, “me di cuenta que <i>Sira</i> y yo necesitábamos distanciarnos un poco, necesitábamos un respiro”, pero luego, al pensar en hacer mi quinto libro, “se me cruzó por el camino <i>Sira</i> de la manera más inesperada también y decidí que me apetecía volver a ese escenario, a Marruecos, a Tánger, al norte de África”.</p><p>“Me di cuenta de que si volvía a Marruecos, si volvía al Tánger internacional, si volvía al tiempo del protectorado en el norte de África tenía que ser de la mano de <i>Sira Quiroga</i>, no la podía traicionar con otro personaje, así fue la idea de volver a <i>Sira</i>, primero por el territorio y ya luego por la protagonista”.</p><p>Aseguró que “ha sido muy grato escribir el libro, ha fluido muy bien, tenía un poco de incertidumbre porque ni siquiera volví a leer <i>El tiempo entre costuras</i> otra vez, ni vi la serie, arranqué a escribir con los recuerdos que yo tenía de ella, con las evocaciones de cuando la creé, pero funcionó muy bien, surgió todo de una manera muy fluida, muy orgánica, <i>Sira</i> me lo puso fácil”.</p><p>En <i>Sira</i>, la Segunda Gran Guerra Mundial llega a su fin y el mundo emprende una tortuosa reconstrucción. Concluidas sus funciones como colaboradora de los Servicios Secretos británicos, <i>Sira </i>afronta el futuro con ansias de serenidad. No lo logrará, sin embargo. El destino le tendrá preparada una trágica desventura que la obligará a reinventarse, tomar sola las riendas de su vida y luchar con garra para encauzar el porvenir.</p><p>Entre hechos históricos que marcarán una época, Jerusalén, Londres, Madrid y Tánger serán los escenarios por los que transite. En ellos afrontará desgarros y reencuentros, cometidos arriesgados y la experiencia de la maternidad.</p><p>En el marco de la XXXIV edición de la Semana Negra de Gijón, este sábado el escritor Paco Ignacio Taibo II, director del Fondo de Cultura Económico de México acompañó al catalán Andreu Martin en la presentación de su novela <i>La favorita del harén</i>, continuación de <i>El harén del Tibidabo</i>, novela de la que no pensaba hacer una segunda parte, pero sus lectores insistieron mucho.</p><p>En la presentación, indicó que siente un verdadero placer en mezclar elementos surrealistas como pueden ser la vida de los delincuentes, de los locos, con el arte conceptual, ya que “ambas cosas son incomprensibles”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6948460 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6948460").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6948460").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6948460").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6948460"
>
<p>GIJÓN. La serie <i>Las hijas del capitán</i>, adaptación de la novela de la española María Dueñas empezará a rodarse en 2022 y podrá verse en Amazon Prime, aunque todavía no hay fecha de estreno, confirmó este sábado ella misma en el marco de la XXXIV edición de la Semana de Novela Negra de Gijón, norte español.</p><p>Dueñas presentó en el certamen literario su nueva novela <i>Sira</i>, la continuación de <i>El tiempo entre costuras</i>, su ópera prima, que en 2019 fue traducida a 40 idiomas y vendió cinco millones de ejemplares en setenta ediciones.</p><p><a href="https://bityl.co/7JAa" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Tras ese éxito literario, se hizo la adaptación a serie televisiva y posteriormente del tercer libro de Dueñas, <i>La templanza</i>, que se puede ver ahora en la plataforma Amazon Prime. Actualmente, <i>Las hijas del capitán</i> está en proceso de guion.</p><p><i>Las hijas del capitán</i> despliega la historia de tres jóvenes españolas que se vieron obligadas a cruzar un océano, se asentaron en Nueva York, una urbe deslumbrante y lucharon con arrojo para encontrar su camino. Es un tributo a las mujeres que resisten cuando los vientos soplan en contra y un homenaje a todos aquellos valientes que vivieron, y viven, la aventura, a menudo épica y casi siempre incierta, de la emigración.</p><p>Dueñas señaló que con la adaptación audiovisual de <i>El tiempo entre costuras</i> y <i>La templanza</i>, ella participó en la supervisión de guiones, pero con <i>Las hijas del capitán</i>, se va a implicar un poco más en la parte de producción ejecutiva, lo que es una tendencia creciente en los autores de obras.</p><p>“Yo no me metería nunca a ver cómo se dirige a los actores, pero hay cosas en las que puedes contribuir, como la selección de escenarios, a veces se necesita generar contenido nuevo y es un hecho que no vas a imponer tu criterio en todo, sí se puede hacer una aportación constructiva”, añadió.</p><p>Al hablar de <i>Sira</i>, su última novela, reconoció que también hay interés de llevarla a las pantallas, pero como todo en la televisión, entre que se publica un libro, hay ganas de adaptarlo y se hace realidad, lleva un proceso de varios años y además, “para que no se vaya a solapar una novela con otra, prefiero darle un poquito de tiempo”.</p><p>Dueñas reconoció que cuando publicó <i>El tiempo entre costuras</i>, era profesora de universidad, era totalmente ajena al mundo literario, al mundo editorial “y todo lo que ocurrió con aquella mi primera novela fue del todo inesperado, fue muy rápido, precipitado, incluso un poco convulso”.</p><p>Relató que cuando afrontó escribir un segundo proyecto, “me di cuenta que <i>Sira</i> y yo necesitábamos distanciarnos un poco, necesitábamos un respiro”, pero luego, al pensar en hacer mi quinto libro, “se me cruzó por el camino <i>Sira</i> de la manera más inesperada también y decidí que me apetecía volver a ese escenario, a Marruecos, a Tánger, al norte de África”.</p><p>“Me di cuenta de que si volvía a Marruecos, si volvía al Tánger internacional, si volvía al tiempo del protectorado en el norte de África tenía que ser de la mano de <i>Sira Quiroga</i>, no la podía traicionar con otro personaje, así fue la idea de volver a <i>Sira</i>, primero por el territorio y ya luego por la protagonista”.</p><p>Aseguró que “ha sido muy grato escribir el libro, ha fluido muy bien, tenía un poco de incertidumbre porque ni siquiera volví a leer <i>El tiempo entre costuras</i> otra vez, ni vi la serie, arranqué a escribir con los recuerdos que yo tenía de ella, con las evocaciones de cuando la creé, pero funcionó muy bien, surgió todo de una manera muy fluida, muy orgánica, <i>Sira</i> me lo puso fácil”.</p><p>En <i>Sira</i>, la Segunda Gran Guerra Mundial llega a su fin y el mundo emprende una tortuosa reconstrucción. Concluidas sus funciones como colaboradora de los Servicios Secretos británicos, <i>Sira </i>afronta el futuro con ansias de serenidad. No lo logrará, sin embargo. El destino le tendrá preparada una trágica desventura que la obligará a reinventarse, tomar sola las riendas de su vida y luchar con garra para encauzar el porvenir.</p><p>Entre hechos históricos que marcarán una época, Jerusalén, Londres, Madrid y Tánger serán los escenarios por los que transite. En ellos afrontará desgarros y reencuentros, cometidos arriesgados y la experiencia de la maternidad.</p><p>En el marco de la XXXIV edición de la Semana Negra de Gijón, este sábado el escritor Paco Ignacio Taibo II, director del Fondo de Cultura Económico de México acompañó al catalán Andreu Martin en la presentación de su novela <i>La favorita del harén</i>, continuación de <i>El harén del Tibidabo</i>, novela de la que no pensaba hacer una segunda parte, pero sus lectores insistieron mucho.</p><p>En la presentación, indicó que siente un verdadero placer en mezclar elementos surrealistas como pueden ser la vida de los delincuentes, de los locos, con el arte conceptual, ya que “ambas cosas son incomprensibles”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6948460 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6948460").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6948460").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6948460").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/literatura" class ="item-tags" >
Literatura
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/series" class ="item-tags" >
Series
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/cultura/las-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html/default/wf.fragment/1c8f57ac-d912-4c90-9d0d-51bfe6e83e2b"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/antes-de-morir-vicente-rojo-dejo-libro-de-la-serie-con-arnoldo-kraus-6921025.html">
<img src="https://www.elsoldemexico.com.mx/gossip/i2ouv-vicente-rojo.jpg/ALTERNATES/LANDSCAPE_160/vicente%20rojo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/i2ouv-vicente-rojo.jpg/BINARY/thumbnail/vicente%20rojo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vicente rojo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/cultura/antes-de-morir-vicente-rojo-dejo-libro-de-la-serie-con-arnoldo-kraus-6921025.html">
Antes de morir, Vicente Rojo dejó libro de la serie con Arnoldo Kraus </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="circulos
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/circulos/karina-sanchez-y-monica-guizar-lanzan-nuevo-libro-de-mitologia-celta-6914271.html">
<img src="https://www.elsoldemexico.com.mx/circulos/3g64je-libro2.jpg/ALTERNATES/LANDSCAPE_160/libro2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/3g64je-libro2.jpg/BINARY/thumbnail/libro2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="libro2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/circulos/"> Círculos </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/circulos/karina-sanchez-y-monica-guizar-lanzan-nuevo-libro-de-mitologia-celta-6914271.html">
Karina Sánchez y Mónica Guizar lanzan nuevo libro de mitología celta </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/vanesa-bauche-en-contra-de-los-estereotipos-en-tv-6932760.html">
<img src="https://www.elsoldemexico.com.mx/gossip/n0zqq2-vanessa-bauche.jpg/ALTERNATES/LANDSCAPE_160/Vanessa%20Bauche.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/n0zqq2-vanessa-bauche.jpg/BINARY/thumbnail/Vanessa%20Bauche.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vanessa Bauche.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/gossip/vanesa-bauche-en-contra-de-los-estereotipos-en-tv-6932760.html">
Vanesa Bauche, en contra de los estereotipos en TV
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/cultura/las-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/amanece-plaza-de-armas-sin-ambulantes-6947448.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/2rvewl-plaza-de-armas-sin-comerciantes-1.jpg/ALTERNATES/LANDSCAPE_160/plaza%20de%20armas%20sin%20comerciantes%20(1).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/2rvewl-plaza-de-armas-sin-comerciantes-1.jpg/BINARY/thumbnail/plaza%20de%20armas%20sin%20comerciantes%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="plaza de armas sin comerciantes (1).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/amanece-plaza-de-armas-sin-ambulantes-6947448.html">
Amanece Plaza de Armas sin ambulantes </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/afecta-lluvias-a-varios-municipios-de-slp-6943702.html"> Afecta lluvias a varios municipios de SLP</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/en-video-con-cualquier-lluvia-se-inunda-privadas-de-las-haciendas-en-soledad-6942965.html"> [En video] Con cualquier lluvia se inunda Privadas de las Haciendas en Soledad </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/cierran-autopista-cerritos-tula-por-posible-colapso-de-puente-6943185.html"> Cierran autopista Cerritos-Tula por posible colapso de puente </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/pese-a-recomendaciones-de-autoridades-se-realizan-graduaciones-masivas-en-slp-6946666.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/pese-a-recomendaciones-de-autoridades-se-realizan-graduaciones-masivas-en-slp-6946666.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/b4mtfr-graduaciones-ciclo-escolar.jpg/ALTERNATES/LANDSCAPE_160/graduaciones%20ciclo%20escolar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/b4mtfr-graduaciones-ciclo-escolar.jpg/BINARY/thumbnail/graduaciones%20ciclo%20escolar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="graduaciones ciclo escolar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/pese-a-recomendaciones-de-autoridades-se-realizan-graduaciones-masivas-en-slp-6946666.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/pese-a-recomendaciones-de-autoridades-se-realizan-graduaciones-masivas-en-slp-6946666.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/pese-a-recomendaciones-de-autoridades-se-realizan-graduaciones-masivas-en-slp-6946666.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/pese-a-recomendaciones-de-autoridades-se-realizan-graduaciones-masivas-en-slp-6946666.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/pese-a-recomendaciones-de-autoridades-se-realizan-graduaciones-masivas-en-slp-6946666.html">
Pese a recomendaciones de autoridades, se realizan graduaciones masivas en SLP
</a>
</h4>
<p class="summary ">
Aunque la mayor parte de las clases las tuvieron en línea, sí acudieron de manera presencial a recibir los certificados
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/policiaca/heroico-elemento-de-la-policia-vial-rescata-a-familia-en-la-zona-industrial-6946567.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/heroico-elemento-de-la-policia-vial-rescata-a-familia-en-la-zona-industrial-6946567.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/3i9i2q-policia-heroico.jpg/ALTERNATES/LANDSCAPE_160/policia%20heroico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/3i9i2q-policia-heroico.jpg/BINARY/thumbnail/policia%20heroico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="policia heroico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/heroico-elemento-de-la-policia-vial-rescata-a-familia-en-la-zona-industrial-6946567.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/policiaca/heroico-elemento-de-la-policia-vial-rescata-a-familia-en-la-zona-industrial-6946567.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/heroico-elemento-de-la-policia-vial-rescata-a-familia-en-la-zona-industrial-6946567.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/policiaca/heroico-elemento-de-la-policia-vial-rescata-a-familia-en-la-zona-industrial-6946567.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/heroico-elemento-de-la-policia-vial-rescata-a-familia-en-la-zona-industrial-6946567.html">
Heroico elemento de la Policía Vial rescata a familia en la Zona Industrial </a>
</h4>
<p class="summary ">
El agua comenzaba a filtrarse poco a poco en el vehículo y este hombre no lo pensó dos veces
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/potosinos-han-fallecido-por-falta-de-medicamentos-en-el-estado-asegura-ctlp-6947034.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/potosinos-han-fallecido-por-falta-de-medicamentos-en-el-estado-asegura-ctlp-6947034.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/inoq4h-medicina-medicamentos-pastillas-capsulas-medicamento-medicinas/ALTERNATES/LANDSCAPE_160/medicina%20medicamentos%20pastillas%20c%C3%A1psulas%20medicamento%20medicinas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/inoq4h-medicina-medicamentos-pastillas-capsulas-medicamento-medicinas/BINARY/thumbnail/medicina%20medicamentos%20pastillas%20c%C3%A1psulas%20medicamento%20medicinas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="medicina medicamentos pastillas cápsulas medicamento medicinas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/potosinos-han-fallecido-por-falta-de-medicamentos-en-el-estado-asegura-ctlp-6947034.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/potosinos-han-fallecido-por-falta-de-medicamentos-en-el-estado-asegura-ctlp-6947034.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/potosinos-han-fallecido-por-falta-de-medicamentos-en-el-estado-asegura-ctlp-6947034.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/potosinos-han-fallecido-por-falta-de-medicamentos-en-el-estado-asegura-ctlp-6947034.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/potosinos-han-fallecido-por-falta-de-medicamentos-en-el-estado-asegura-ctlp-6947034.html">
Potosinos han fallecido por falta de medicamentos en el estado, asegura CTLP
</a>
</h4>
<p class="summary ">
La mayoría de esas defunciones, son de personas que padecían algún tipo de cáncer, y una de un niño que padecía insuficiencia renal: Elizabeth Gómez Suárez, presidenta de la organización
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/cultura/la-mujer-del-retrato-narra-el-amor-como-acontecimiento-6948477.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/la-mujer-del-retrato-narra-el-amor-como-acontecimiento-6948477.html">
<img src="https://www.elsoldemexico.com.mx/cultura/u74lbr-alicia-aguirre.jpg/ALTERNATES/LANDSCAPE_160/alicia%20aguirre.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/u74lbr-alicia-aguirre.jpg/BINARY/thumbnail/alicia%20aguirre.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alicia aguirre.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/cultura/la-mujer-del-retrato-narra-el-amor-como-acontecimiento-6948477.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/cultura/la-mujer-del-retrato-narra-el-amor-como-acontecimiento-6948477.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/cultura/la-mujer-del-retrato-narra-el-amor-como-acontecimiento-6948477.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/cultura/la-mujer-del-retrato-narra-el-amor-como-acontecimiento-6948477.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/cultura/la-mujer-del-retrato-narra-el-amor-como-acontecimiento-6948477.html">
La Mujer del Retrato narra el amor como acontecimiento
</a>
</h4>
<p class="summary ">
La mujer del retrato (Textofilia, 2021) muestra al arte como alegoría del amor
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/cultura/palou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/palou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html">
<img src="https://www.elsoldemexico.com.mx/cultura/y8vsr6-pedro-palou.jpg/ALTERNATES/LANDSCAPE_160/pedro%20palou.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/y8vsr6-pedro-palou.jpg/BINARY/thumbnail/pedro%20palou.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pedro palou.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/cultura/palou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/cultura/palou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/cultura/palou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/cultura/palou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/cultura/palou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html">
Palou rompe con mitos sobre la caída de Tenochtitlán </a>
</h4>
<p class="summary ">
En un podcast, el investigador Pedro Ángel Palou ilustra a sus escuchas sobre la conquista 
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/gossip/en-cortometraje-exploran-el-pecado-original-de-inxs-6948495.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/en-cortometraje-exploran-el-pecado-original-de-inxs-6948495.html">
<img src="https://www.elsoldemexico.com.mx/gossip/j37doh-musica.jpg/ALTERNATES/LANDSCAPE_160/m%C3%BAsica.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/j37doh-musica.jpg/BINARY/thumbnail/m%C3%BAsica.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="música.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/gossip/en-cortometraje-exploran-el-pecado-original-de-inxs-6948495.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/gossip/en-cortometraje-exploran-el-pecado-original-de-inxs-6948495.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/gossip/en-cortometraje-exploran-el-pecado-original-de-inxs-6948495.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/gossip/en-cortometraje-exploran-el-pecado-original-de-inxs-6948495.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/en-cortometraje-exploran-el-pecado-original-de-inxs-6948495.html">
En cortometraje exploran el pecado original de INXS </a>
</h4>
<p class="summary ">
La directora Amy Tinkham y el músico Kirk Pengilly presentan un cortometraje con nuevas versiones de éxitos de INXS
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/crece-rezago-en-tramites-de-migracion-6948720.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/crece-rezago-en-tramites-de-migracion-6948720.html">
<img src="https://www.elsoldemexico.com.mx/mexico/2f4qzg-migrantes.jpg/ALTERNATES/LANDSCAPE_160/migrantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/2f4qzg-migrantes.jpg/BINARY/thumbnail/migrantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="migrantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/crece-rezago-en-tramites-de-migracion-6948720.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/mexico/sociedad/crece-rezago-en-tramites-de-migracion-6948720.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/crece-rezago-en-tramites-de-migracion-6948720.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/mexico/sociedad/crece-rezago-en-tramites-de-migracion-6948720.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/crece-rezago-en-tramites-de-migracion-6948720.html">
Crece rezago en trámites de migración
</a>
</h4>
<p class="summary ">
La agencia responsable padecía los efectos de una baja en ingresos para operar desde antes de la pandemia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/desinteres-del-gobierno-frena-vacuna-anticovid-de-la-universidad-de-queretaro-6948685.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/desinteres-del-gobierno-frena-vacuna-anticovid-de-la-universidad-de-queretaro-6948685.html">
<img src="https://www.elsoldemexico.com.mx/mexico/dehwjl-vacuna.jpg/ALTERNATES/LANDSCAPE_160/vacuna.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/dehwjl-vacuna.jpg/BINARY/thumbnail/vacuna.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/desinteres-del-gobierno-frena-vacuna-anticovid-de-la-universidad-de-queretaro-6948685.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/mexico/sociedad/desinteres-del-gobierno-frena-vacuna-anticovid-de-la-universidad-de-queretaro-6948685.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/desinteres-del-gobierno-frena-vacuna-anticovid-de-la-universidad-de-queretaro-6948685.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/mexico/sociedad/desinteres-del-gobierno-frena-vacuna-anticovid-de-la-universidad-de-queretaro-6948685.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/desinteres-del-gobierno-frena-vacuna-anticovid-de-la-universidad-de-queretaro-6948685.html">
Desinterés del gobierno frena vacuna anticovid de la Universidad de Querétaro
</a>
</h4>
<p class="summary ">
Denuncian que sólo se apoya el proyecto denominado Patria, que es de diseño extranjero
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/irrumpe-grupo-de-autodefensa-el-machete-en-pantelho-6948764.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/irrumpe-grupo-de-autodefensa-el-machete-en-pantelho-6948764.html">
<img src="https://www.elsoldemexico.com.mx/republica/vle8b6-autodefensas.jpg/ALTERNATES/LANDSCAPE_160/autodefensas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/vle8b6-autodefensas.jpg/BINARY/thumbnail/autodefensas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="autodefensas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/republica/sociedad/irrumpe-grupo-de-autodefensa-el-machete-en-pantelho-6948764.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/republica/sociedad/irrumpe-grupo-de-autodefensa-el-machete-en-pantelho-6948764.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/republica/sociedad/irrumpe-grupo-de-autodefensa-el-machete-en-pantelho-6948764.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/republica/sociedad/irrumpe-grupo-de-autodefensa-el-machete-en-pantelho-6948764.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/irrumpe-grupo-de-autodefensa-el-machete-en-pantelho-6948764.html">
Irrumpe grupo de autodefensa El Machete en Pantelhó </a>
</h4>
<p class="summary ">
En comunicado dirigido a ONU y CIDH, el grupo dicen que su objetivo es expulsar al crimen organizado de sus comunidades ya que el gobierno no cumple su función
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=947&contextPath=841-947-&pubId=18&cat=&meta=read-story&objId=6948460&type=article&title=Las+Hijas+del+Capit%c3%a1n%2c+de+la+literatura+a+Amazon+Prime&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fcultura%2flas-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=947&amp;contextPath=841-947-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=6948460&amp;type=article&amp;title=Las+Hijas+del+Capit%c3%a1n%2c+de+la+literatura+a+Amazon+Prime&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fcultura%2flas-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-947-&cat=main.ewf%2c2014&objId=1329000734&title=Series&url=tag%3amain.ewf%2c2014%3aseries&rt=1&ctxId=947&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-947-&amp;cat=main.ewf%2c2014&amp;objId=1329000734&amp;title=Series&amp;url=tag%3amain.ewf%2c2014%3aseries&amp;rt=1&amp;ctxId=947&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-947-&cat=main.ewf%2c2014&objId=2117042676&title=Literatura&url=tag%3amain.ewf%2c2014%3aliteratura&rt=1&ctxId=947&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-947-&amp;cat=main.ewf%2c2014&amp;objId=2117042676&amp;title=Literatura&amp;url=tag%3amain.ewf%2c2014%3aliteratura&amp;rt=1&amp;ctxId=947&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura';
_sf_async_config.authors = 'Adela Mac Swiney González | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
