<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Kevin Aragón | El Sol de México "});
dataLayer.push({"seccion" : "cultura"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[UNAM, Arte, Ciencia]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>De Guillermo del Toro hasta filósofas y biólogos: UNAM otorga Honoris Causa 11 personalidades - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="915007949399016"/>
<meta name="keywords" content="UNAM,Arte,Ciencia, "/>
<meta name="description" content="Doce personalidades reciben el Doctorado Honoris Causa en una ceremonia presidida por el rector Enrique Graue, en el Palacio de Minería"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/cultura/kyyo89-honoris.jpg/ALTERNATES/LANDSCAPE_1140/Honoris.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="De Guillermo del Toro hasta filósofas y biólogos: UNAM otorga Honoris Causa 11 personalidades"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/cultura/de-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html"/>
<meta property="og:description" content="Doce personalidades reciben el Doctorado Honoris Causa en una ceremonia presidida por el rector Enrique Graue, en el Palacio de Minería"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="De Guillermo del Toro hasta filósofas y biólogos: UNAM otorga Honoris Causa 11 personalidades"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/cultura/de-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html"/>
<meta name="twitter:description" content="Doce personalidades reciben el Doctorado Honoris Causa en una ceremonia presidida por el rector Enrique Graue, en el Palacio de Minería"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/cultura/kyyo89-honoris.jpg/ALTERNATES/LANDSCAPE_400/Honoris.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/cultura/de-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/cultura/de-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.92ff68b54d3b7119159768924c13b5c8.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.d5fec35813ee5482a4217c561af5dcfd.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '9207766');
googletag.pubads().setTargeting("topic", [
"UNAM",
"Arte",
"Ciencia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=915007949399016&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/cultura/de-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html"
},
"headline" : "De Guillermo del Toro hasta filósofas y biólogos: UNAM otorga Honoris Causa 11 personalidades",
"datePublished": "2022-11-18T02:00:00CST",
"dateModified": "2022-11-18T01:01:04CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Kevin Aragón | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/cultura/kyyo89-honoris.jpg/ALTERNATES/LANDSCAPE_960/Honoris.jpg",
"height": "599",
"width": "960"
},
"description" : "Doce personalidades reciben el Doctorado Honoris Causa en una ceremonia presidida por el rector Enrique Graue, en el Palacio de Minería",
"articleSection": "cultura",
"keywords": "[UNAM, Arte, Ciencia]"
}
</script>
<script async src="https://t.seedtag.com/t/7621-2589-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/cultura/">
Cultura
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 18 de noviembre de 2022
</p>
</div>
<div>
<h1
class="title">
De Guillermo del Toro hasta filósofas y biólogos: UNAM otorga Honoris Causa 11 personalidades
</h1>
</div>
<h3
class="subtitle">
Doce personalidades reciben el Doctorado Honoris Causa en una ceremonia presidida por el rector Enrique Graue, en el Palacio de Minería
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/cultura/kyyo89-honoris.jpg/ALTERNATES/LANDSCAPE_160/Honoris.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/kyyo89-honoris.jpg/BINARY/thumbnail/Honoris.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Honoris.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
UNAM otorga Honoris Causa 11 personalidades
<span class="pic-credits">/&nbsp;Cortesía | UNAM</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/cultura/de-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/cultura/de-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/cultura/de-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/cultura/de-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Kevin Aragón | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9207766"
>
<p>La <b>Universidad Autónoma de México (<a rel="Follow" target="_self" href="https://www.elsoldemexico.com.mx/doble-via/la-unam-presenta-125-anos-de-vida-extraterrestre-en-la-cdmx-donde-y-cuando-es-9205069.html">UNAM</a>)</b> otorgó en el <b>Palacio de Minería</b> los reconocimientos de Doctorado Honoris Causa a 12 destacadas personalidades nacionales y extranjeras por su contribución “sobresaliente al desarrollo y engrandecimiento de las <b>ciencias, las humanidades, el arte y la cultura</b>, así como el mejoramiento de las condiciones de vida y bienestar de la humanidad”.</p><p><b>CREADOR DE SUEÑOS Y QUIMERAS</b></p><p>Una de estas personalidades fue el prolífico <b>cineasta</b> mexicano <b>Guillermo del Toro</b>, quien no pudo asistir al evento. Sin embargo, envió un mensaje de agradecimiento pregrabado en la sede de la <b>UNAM </b>en los Ángeles, Estados Unidos, donde fue investido por Rosa Beltrán, coordinadora de Difusión Cultural de la <b>UNAM</b>, con el más alto reconocimiento que otorga esa casa universitaria, por los alcances internacionales de su carrera y el apoyo a la formación de <b>cineastas nacionales. </b></p><p><b>Te puede interesar: <a rel="Follow" target="_self" href="https://www.elsoldemexico.com.mx/gossip/celebridades/el-cine-me-permitio-comunicar-quien-era-yo-guillermo-del-toro-9207758.html">El cine me permitió comunicar quién era yo: Guillermo del Toro</a></b></p><p>“Este es un honor singular. Pienso que es importante como mexicano tener la capacidad de viajar en espacios creativos mundiales, pero recordar siempre que las raíces nunca van a dejar de estar en México. Eso es lo que hace este momento conmovedor y personal, porque viene de una universidad que ha ido de la mano con la más profunda vida <b>cultural </b>en México”, dijo el cineasta.</p><p>Tras afirmar que su <b>filmografía </b>ha sido accidentada y fortuita, pero sobre todo personal y fuertemente influenciada por “la imaginería mexicana profunda”, Del Toro alentó a las nuevas generaciones de <b>cineastas</b> a seguir sus carreras: “Ese camino está abierto, es legítimo; ese camino que fue mío se les otorgó a ustedes”. </p><p>Sobre la labor de <b>Guillermo del Toro</b>, el rector de la UNAM, Enrique Graue, lo reconoció como “un creador de sueños y quimeras” y destacó las lecciones de entereza contra las desigualdades que refleja para la sociedad la protagonista de la cinta <i>La forma del agua</i>. </p><p><b>ALTOS HONORES EN LA CIENCIAS, ARTES Y HUMANIDADES</b></p><p>Este reconocimiento también le fue otorgado a la filósofa estadounidense Judith Butler, autora de los <b>libros</b> indispensables para entender los movimientos feministas contemporáneos <b><i>El género en disputa</i> y <i>Cuerpos que importan</i>. </b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">El primer ¡<a href="https://twitter.com/hashtag/GOYA?src=hash&amp;ref_src=twsrc%5Etfw">#GOYA</a>! de Guillermo del Toro, quien recibió el doctorado honoris causa por la Universidad Nacional. Míralo en el video de <a href="https://twitter.com/hashtag/UNAMGlobalTV?src=hash&amp;ref_src=twsrc%5Etfw">#UNAMGlobalTV</a>. &#x1f447; <a href="https://t.co/QRyZwamgoa">pic.twitter.com/QRyZwamgoa</a></p>&mdash; UNAM (@UNAM_MX) <a href="https://twitter.com/UNAM_MX/status/1593344677960454149?ref_src=twsrc%5Etfw">November 17, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>De ella, el rector Graue destacó que “es una de las pensadoras más activas e influyentes del mundo contemporáneo en materia de género. Nos ha demostrado cómo, desde una rica red conceptual, se pueden fundar disciplinas que ayuden a transformar mentalidades, hábitos y comportamientos para la convivencia en equidad”. </p><p>Otro de los reconocidos fue el español Manuel Castells Oliván, quien se ha vuelto uno de los<b> científicos </b>sociales más relevantes en lo que va de este siglo, al hacer grandes contribuciones y análisis en torno al pensamiento de las sociedades durante la era digital y de la información. </p><p>También fueron investidos con honores el historiador Javier Garciadiego, por su vocación como investigador, docente y divulgador, principalmente del pasado revolucionario de México; el <b>diseñador</b> Rafael López Castro, el cual es considerado como uno de los máximos exponentes del <b>diseño nacional.</b></p><p><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></p><p>De igual modo, se reconoció al doctor de origen brasileño en Biología Molecular Lourival Domingos, especialista en el veneno de los alacranes, quien ha desarrollado 95 patentes depositadas, 56 de ellas aprobadas; a Joanne Chory, considerada la bióloga estadounidense especialista en plantas más influyente de la era moderna; a la <b>física matemática </b>Ingrid Daubechies, creadora de la teoría de las ondículas, esencial para la detección de <b>ondas gravitacionales</b>; y María Rosario Dosal Gómez, quien ha entregado su vida como docente de la UNAM por 54 años en diferentes dependencias. </p><p>A estos los siguieron la <b>economista española </b>María-Ángeles Durán Heras, fundadora del Seminario de Estudios de la Mujer y pionera de los estudios sobre el trabajo no remunerado y condición social de las mujeres; la poeta Angelina Muñiz-Huberman, especialista en <b>literatura</b> hispano-hebrea e historia del siglo XX, que ha contribuido a entender el periodo del Exilio Español; y el jurista español Ricardo Rivero Ortega, experto en regulación económica. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9207766 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9207766").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9207766").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9207766").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9207766"
>
<p>La <b>Universidad Autónoma de México (<a rel="Follow" target="_self" href="https://www.elsoldemexico.com.mx/doble-via/la-unam-presenta-125-anos-de-vida-extraterrestre-en-la-cdmx-donde-y-cuando-es-9205069.html">UNAM</a>)</b> otorgó en el <b>Palacio de Minería</b> los reconocimientos de Doctorado Honoris Causa a 12 destacadas personalidades nacionales y extranjeras por su contribución “sobresaliente al desarrollo y engrandecimiento de las <b>ciencias, las humanidades, el arte y la cultura</b>, así como el mejoramiento de las condiciones de vida y bienestar de la humanidad”.</p><p><b>CREADOR DE SUEÑOS Y QUIMERAS</b></p><p>Una de estas personalidades fue el prolífico <b>cineasta</b> mexicano <b>Guillermo del Toro</b>, quien no pudo asistir al evento. Sin embargo, envió un mensaje de agradecimiento pregrabado en la sede de la <b>UNAM </b>en los Ángeles, Estados Unidos, donde fue investido por Rosa Beltrán, coordinadora de Difusión Cultural de la <b>UNAM</b>, con el más alto reconocimiento que otorga esa casa universitaria, por los alcances internacionales de su carrera y el apoyo a la formación de <b>cineastas nacionales. </b></p><p><b>Te puede interesar: <a rel="Follow" target="_self" href="https://www.elsoldemexico.com.mx/gossip/celebridades/el-cine-me-permitio-comunicar-quien-era-yo-guillermo-del-toro-9207758.html">El cine me permitió comunicar quién era yo: Guillermo del Toro</a></b></p><p>“Este es un honor singular. Pienso que es importante como mexicano tener la capacidad de viajar en espacios creativos mundiales, pero recordar siempre que las raíces nunca van a dejar de estar en México. Eso es lo que hace este momento conmovedor y personal, porque viene de una universidad que ha ido de la mano con la más profunda vida <b>cultural </b>en México”, dijo el cineasta.</p><p>Tras afirmar que su <b>filmografía </b>ha sido accidentada y fortuita, pero sobre todo personal y fuertemente influenciada por “la imaginería mexicana profunda”, Del Toro alentó a las nuevas generaciones de <b>cineastas</b> a seguir sus carreras: “Ese camino está abierto, es legítimo; ese camino que fue mío se les otorgó a ustedes”. </p><p>Sobre la labor de <b>Guillermo del Toro</b>, el rector de la UNAM, Enrique Graue, lo reconoció como “un creador de sueños y quimeras” y destacó las lecciones de entereza contra las desigualdades que refleja para la sociedad la protagonista de la cinta <i>La forma del agua</i>. </p><p><b>ALTOS HONORES EN LA CIENCIAS, ARTES Y HUMANIDADES</b></p><p>Este reconocimiento también le fue otorgado a la filósofa estadounidense Judith Butler, autora de los <b>libros</b> indispensables para entender los movimientos feministas contemporáneos <b><i>El género en disputa</i> y <i>Cuerpos que importan</i>. </b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">El primer ¡<a href="https://twitter.com/hashtag/GOYA?src=hash&amp;ref_src=twsrc%5Etfw">#GOYA</a>! de Guillermo del Toro, quien recibió el doctorado honoris causa por la Universidad Nacional. Míralo en el video de <a href="https://twitter.com/hashtag/UNAMGlobalTV?src=hash&amp;ref_src=twsrc%5Etfw">#UNAMGlobalTV</a>. &#x1f447; <a href="https://t.co/QRyZwamgoa">pic.twitter.com/QRyZwamgoa</a></p>&mdash; UNAM (@UNAM_MX) <a href="https://twitter.com/UNAM_MX/status/1593344677960454149?ref_src=twsrc%5Etfw">November 17, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>De ella, el rector Graue destacó que “es una de las pensadoras más activas e influyentes del mundo contemporáneo en materia de género. Nos ha demostrado cómo, desde una rica red conceptual, se pueden fundar disciplinas que ayuden a transformar mentalidades, hábitos y comportamientos para la convivencia en equidad”. </p><p>Otro de los reconocidos fue el español Manuel Castells Oliván, quien se ha vuelto uno de los<b> científicos </b>sociales más relevantes en lo que va de este siglo, al hacer grandes contribuciones y análisis en torno al pensamiento de las sociedades durante la era digital y de la información. </p><p>También fueron investidos con honores el historiador Javier Garciadiego, por su vocación como investigador, docente y divulgador, principalmente del pasado revolucionario de México; el <b>diseñador</b> Rafael López Castro, el cual es considerado como uno de los máximos exponentes del <b>diseño nacional.</b></p><p><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></p><p>De igual modo, se reconoció al doctor de origen brasileño en Biología Molecular Lourival Domingos, especialista en el veneno de los alacranes, quien ha desarrollado 95 patentes depositadas, 56 de ellas aprobadas; a Joanne Chory, considerada la bióloga estadounidense especialista en plantas más influyente de la era moderna; a la <b>física matemática </b>Ingrid Daubechies, creadora de la teoría de las ondículas, esencial para la detección de <b>ondas gravitacionales</b>; y María Rosario Dosal Gómez, quien ha entregado su vida como docente de la UNAM por 54 años en diferentes dependencias. </p><p>A estos los siguieron la <b>economista española </b>María-Ángeles Durán Heras, fundadora del Seminario de Estudios de la Mujer y pionera de los estudios sobre el trabajo no remunerado y condición social de las mujeres; la poeta Angelina Muñiz-Huberman, especialista en <b>literatura</b> hispano-hebrea e historia del siglo XX, que ha contribuido a entender el periodo del Exilio Español; y el jurista español Ricardo Rivero Ortega, experto en regulación económica. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9207766 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9207766").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9207766").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9207766").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://newsstand.google.com/publications/CAAqBwgKMN7R_wowx875Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/ciencia" class ="item-tags" >
Ciencia
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/arte" class ="item-tags" >
Arte
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/unam" class ="item-tags" >
UNAM
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/cultura/de-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html/default/wf.fragment/09954489-2912-4313-b979-2afb42385f6f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/la-unam-presenta-125-anos-de-vida-extraterrestre-en-la-cdmx-donde-y-cuando-es-9205069.html">
<img src="https://www.la-prensa.com.mx/incoming/j1t8xd-te-laten-los-ovnis-la-unam-te-presenta-125-anos-de-vida-extraterrestre-en-la-hemeroteca-nacional-portada/ALTERNATES/LANDSCAPE_160/%C2%BFTe%20laten%20los%20ovnis-%20La%20UNAM%20te%20presenta%20125%20a%C3%B1os%20de%20vida%20extraterrestre%20en%20la%20Hemeroteca%20Nacional-PORTADA"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/incoming/j1t8xd-te-laten-los-ovnis-la-unam-te-presenta-125-anos-de-vida-extraterrestre-en-la-hemeroteca-nacional-portada/BINARY/thumbnail/%C2%BFTe%20laten%20los%20ovnis-%20La%20UNAM%20te%20presenta%20125%20a%C3%B1os%20de%20vida%20extraterrestre%20en%20la%20Hemeroteca%20Nacional-PORTADA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="¿Te laten los ovnis? La UNAM te presenta 125 años de vida extraterrestre en la Hemeroteca Nacional-PORTADA"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/la-unam-presenta-125-anos-de-vida-extraterrestre-en-la-cdmx-donde-y-cuando-es-9205069.html">
¿Te interesan los ovnis? La UNAM presenta 125 años de vida extraterrestre en la CDMX
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/entregan-nuevamente-premios-nacionales-de-arte-y-literatura-9202968.html">
<img src="https://www.elsoldemexico.com.mx/cultura/6suiuz-entregan-nuevamente-premios-nacionales-de-arte-y-literatura.jpg/ALTERNATES/LANDSCAPE_160/Entregan%20nuevamente%20Premios%20Nacionales%20de%20Arte%20y%20Literatura.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/6suiuz-entregan-nuevamente-premios-nacionales-de-arte-y-literatura.jpg/BINARY/thumbnail/Entregan%20nuevamente%20Premios%20Nacionales%20de%20Arte%20y%20Literatura.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Entregan nuevamente Premios Nacionales de Arte y Literatura.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/cultura/entregan-nuevamente-premios-nacionales-de-arte-y-literatura-9202968.html">
Entregan nuevamente Premios Nacionales de Arte y Literatura
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_ciencia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/artemis-i-nasa-como-seguir-recorrido-del-viaje-a-la-luna-9199139.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/ciencia/fhjrqj-artemis-nasa.jpg/ALTERNATES/LANDSCAPE_160/Artemis%20NASA.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ciencia/fhjrqj-artemis-nasa.jpg/BINARY/thumbnail/Artemis%20NASA.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Artemis NASA.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/artemis-i-nasa-como-seguir-recorrido-del-viaje-a-la-luna-9199139.html">
Artemis I de la NASA emprendió su viaje a la Luna: cómo seguir el recorrido de la misión
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/cultura/de-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/mueren-dos-recien-nacidos-por-bacteria-en-ciudad-valles-9206058.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/iyund6-mano-de-bebe-y-madre.jpg/ALTERNATES/LANDSCAPE_160/mano%20de%20bebe%20y%20madre.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/iyund6-mano-de-bebe-y-madre.jpg/BINARY/thumbnail/mano%20de%20bebe%20y%20madre.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mano de bebe y madre.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/mueren-dos-recien-nacidos-por-bacteria-en-ciudad-valles-9206058.html">
Mueren dos recién nacidos por bacteria en Ciudad Valles
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/conoces-el-sindrome-de-west-aqui-te-explicamos-sobre-esta-enfermedad-8121169.html"> ¿Conoces el Síndrome de West? aquí te explicamos sobre esta enfermedad </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/valles/alcanza-ciudad-valles-50-grados-de-temperatura-8067384.html"> Alcanza Ciudad Valles 50 grados de temperatura </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/actua-con-legalidad-imss-san-luis-potosi-sobre-denuncia-presentada-por-padres-que-no-recibieron-cuerpo-fetal-de-su-hija-7896294.html"> Se actúa con legalidad sobre denuncia de padres que no recibieron cuerpo fetal de su hija: IMSS</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/investigan-presunto-suicidio-de-una-mujer-al-interior-de-una-celda-en-cardenas-9206166.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/investigan-presunto-suicidio-de-una-mujer-al-interior-de-una-celda-en-cardenas-9206166.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/rt9b1v-giovanna-itzel-arguelles-moreno/ALTERNATES/LANDSCAPE_160/Giovanna%20Itzel%20Arg%C3%BCelles%20Moreno"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/rt9b1v-giovanna-itzel-arguelles-moreno/BINARY/thumbnail/Giovanna%20Itzel%20Arg%C3%BCelles%20Moreno"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Giovanna Itzel Argüelles Moreno"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/investigan-presunto-suicidio-de-una-mujer-al-interior-de-una-celda-en-cardenas-9206166.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/investigan-presunto-suicidio-de-una-mujer-al-interior-de-una-celda-en-cardenas-9206166.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/investigan-presunto-suicidio-de-una-mujer-al-interior-de-una-celda-en-cardenas-9206166.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/investigan-presunto-suicidio-de-una-mujer-al-interior-de-una-celda-en-cardenas-9206166.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/investigan-presunto-suicidio-de-una-mujer-al-interior-de-una-celda-en-cardenas-9206166.html">
Investigan presunto suicidio de una mujer al interior de una celda en Cárdenas </a>
</h4>
<p class="summary ">
Familiares de la víctima realizaron una queja ante CEDH, por presunta violación a los derechos humanos por parte de Policía Municipal
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/luego-del-hackeo-secretaria-de-finanzas-restablece-sus-servicios-9206088.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/luego-del-hackeo-secretaria-de-finanzas-restablece-sus-servicios-9206088.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/528bjn-sefin.jpg/ALTERNATES/LANDSCAPE_160/sefin.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/528bjn-sefin.jpg/BINARY/thumbnail/sefin.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sefin.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/luego-del-hackeo-secretaria-de-finanzas-restablece-sus-servicios-9206088.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/luego-del-hackeo-secretaria-de-finanzas-restablece-sus-servicios-9206088.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/luego-del-hackeo-secretaria-de-finanzas-restablece-sus-servicios-9206088.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/luego-del-hackeo-secretaria-de-finanzas-restablece-sus-servicios-9206088.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/luego-del-hackeo-secretaria-de-finanzas-restablece-sus-servicios-9206088.html">
Luego del hackeo, Secretaría de Finanzas restablece sus servicios
</a>
</h4>
<p class="summary ">
"Todos los procesos están volviendo a la normalidad, se están recuperando los datos que resultaron dañados tras el ataque de virus del que fue objeto la dependencia": Jesús Salvador
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/sondeo-potosinos-aprovechan-el-buen-fin-9205818.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/sondeo-potosinos-aprovechan-el-buen-fin-9205818.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/z5zmk2-sondeo.gif/ALTERNATES/LANDSCAPE_160/sondeo.gif"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/z5zmk2-sondeo.gif/BINARY/thumbnail/sondeo.gif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sondeo.gif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/sondeo-potosinos-aprovechan-el-buen-fin-9205818.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/sondeo-potosinos-aprovechan-el-buen-fin-9205818.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/sondeo-potosinos-aprovechan-el-buen-fin-9205818.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/sondeo-potosinos-aprovechan-el-buen-fin-9205818.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/sondeo-potosinos-aprovechan-el-buen-fin-9205818.html">
(Sondeo) ¿Potosinos, aprovechan el Buen Fin? </a>
</h4>
<p class="summary ">
Con la creencia de que muchas ofertas son falsas, aún así, acudirán a algunas tiendas, en especial departamental o mayorista, a corroborar los precios
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/gossip/vuelve-el-clasico-navideno-el-cascanueces-tendra-temporada-en-el-auditorio-9207749.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/vuelve-el-clasico-navideno-el-cascanueces-tendra-temporada-en-el-auditorio-9207749.html">
<img src="https://www.elsoldemexico.com.mx/cultura/clsws2-cascanueces.jpg/ALTERNATES/LANDSCAPE_160/Cascanueces.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/clsws2-cascanueces.jpg/BINARY/thumbnail/Cascanueces.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cascanueces.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/gossip/vuelve-el-clasico-navideno-el-cascanueces-tendra-temporada-en-el-auditorio-9207749.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/gossip/vuelve-el-clasico-navideno-el-cascanueces-tendra-temporada-en-el-auditorio-9207749.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/gossip/vuelve-el-clasico-navideno-el-cascanueces-tendra-temporada-en-el-auditorio-9207749.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/gossip/vuelve-el-clasico-navideno-el-cascanueces-tendra-temporada-en-el-auditorio-9207749.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/vuelve-el-clasico-navideno-el-cascanueces-tendra-temporada-en-el-auditorio-9207749.html">
¡Vuelve el clásico navideño! El Cascanueces tendrá temporada en el Auditorio
</a>
</h4>
<p class="summary ">
El espectáculo, estará acompañado por la Orquesta del Teatro de Bellas Artes, que acaba de renovar a 12 de sus músicos.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/cultura/de-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/de-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html">
<img src="https://www.elsoldemexico.com.mx/cultura/kyyo89-honoris.jpg/ALTERNATES/LANDSCAPE_160/Honoris.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/kyyo89-honoris.jpg/BINARY/thumbnail/Honoris.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Honoris.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/cultura/de-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/cultura/de-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/cultura/de-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/cultura/de-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/cultura/de-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html">
De Guillermo del Toro hasta filósofas y biólogos: UNAM otorga Honoris Causa 11 personalidades
</a>
</h4>
<p class="summary ">
Doce personalidades reciben el Doctorado Honoris Causa en una ceremonia presidida por el rector Enrique Graue, en el Palacio de Minería
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/cultura/muxes-buscan-proyectar-su-camino-al-reconocimiento-a-traves-de-documental-9207820.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/muxes-buscan-proyectar-su-camino-al-reconocimiento-a-traves-de-documental-9207820.html">
<img src="https://www.elsoldemexico.com.mx/gossip/q2vnbf-muxes.jpg/ALTERNATES/LANDSCAPE_160/Muxes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/q2vnbf-muxes.jpg/BINARY/thumbnail/Muxes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Muxes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/cultura/muxes-buscan-proyectar-su-camino-al-reconocimiento-a-traves-de-documental-9207820.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/cultura/muxes-buscan-proyectar-su-camino-al-reconocimiento-a-traves-de-documental-9207820.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/cultura/muxes-buscan-proyectar-su-camino-al-reconocimiento-a-traves-de-documental-9207820.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/cultura/muxes-buscan-proyectar-su-camino-al-reconocimiento-a-traves-de-documental-9207820.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/cultura/muxes-buscan-proyectar-su-camino-al-reconocimiento-a-traves-de-documental-9207820.html">
Muxes buscan proyectar su camino al reconocimiento a través de documental
</a>
</h4>
<p class="summary ">
La vida e historia de esta comunidad de Oaxaca se refleja en un documental que pretende mostrar que a pesar de ser parte de una tradición social, aún son víctimas de la discriminación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/morena-busca-control-de-renovacion-del-ine-9208137.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/morena-busca-control-de-renovacion-del-ine-9208137.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/czqc93-sesion-de-ine-foto.-ernesto-munoz-4.jpg/ALTERNATES/LANDSCAPE_160/Sesio%CC%81n%20de%20INE,%20foto.%20Ernesto%20Mun%CC%83oz%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/czqc93-sesion-de-ine-foto.-ernesto-munoz-4.jpg/BINARY/thumbnail/Sesio%CC%81n%20de%20INE,%20foto.%20Ernesto%20Mun%CC%83oz%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sesión de INE, foto. Ernesto Muñoz (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/politica/morena-busca-control-de-renovacion-del-ine-9208137.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/mexico/politica/morena-busca-control-de-renovacion-del-ine-9208137.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/politica/morena-busca-control-de-renovacion-del-ine-9208137.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/mexico/politica/morena-busca-control-de-renovacion-del-ine-9208137.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/morena-busca-control-de-renovacion-del-ine-9208137.html">
Morena busca control de renovación del INE
</a>
</h4>
<p class="summary ">
Plantea que tiene derecho a designar a los 3 representantes que integrarán el comité de selección de candidatos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/gossip/ganadores-latin-grammy-2022-rosalia-sorprende-en-mejor-album-9208098.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/ganadores-latin-grammy-2022-rosalia-sorprende-en-mejor-album-9208098.html">
<img src="https://www.elsoldemexico.com.mx/gossip/pobxqd-000_32nu4jf.jpg/ALTERNATES/LANDSCAPE_160/000_32NU4JF.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/pobxqd-000_32nu4jf.jpg/BINARY/thumbnail/000_32NU4JF.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="000_32NU4JF.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/gossip/ganadores-latin-grammy-2022-rosalia-sorprende-en-mejor-album-9208098.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/gossip/ganadores-latin-grammy-2022-rosalia-sorprende-en-mejor-album-9208098.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/gossip/ganadores-latin-grammy-2022-rosalia-sorprende-en-mejor-album-9208098.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/gossip/ganadores-latin-grammy-2022-rosalia-sorprende-en-mejor-album-9208098.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/ganadores-latin-grammy-2022-rosalia-sorprende-en-mejor-album-9208098.html">
Rosalia sorprende con el Mejor Álbum en los Latin Grammy: aquí todos lo ganadores
</a>
</h4>
<p class="summary ">
Jorge Drexler fue el máximo galardonado de la noche con seis estatuillas, seguido de Bad Bunny con cinco.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/talabarteria-el-arte-de-trabajar-el-cuero-9205094.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/talabarteria-el-arte-de-trabajar-el-cuero-9205094.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/tkwh35-65ab4e5b-aaff-4293-8db5-d7df1a323355.jpg/ALTERNATES/LANDSCAPE_160/65ab4e5b-aaff-4293-8db5-d7df1a323355.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/tkwh35-65ab4e5b-aaff-4293-8db5-d7df1a323355.jpg/BINARY/thumbnail/65ab4e5b-aaff-4293-8db5-d7df1a323355.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="65ab4e5b-aaff-4293-8db5-d7df1a323355.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/talabarteria-el-arte-de-trabajar-el-cuero-9205094.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/talabarteria-el-arte-de-trabajar-el-cuero-9205094.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/talabarteria-el-arte-de-trabajar-el-cuero-9205094.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/talabarteria-el-arte-de-trabajar-el-cuero-9205094.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/talabarteria-el-arte-de-trabajar-el-cuero-9205094.html">
Talabartería, el arte de trabajar el cuero
</a>
</h4>
<p class="summary ">
Durante siglos ha sido considerado una materia prima esencial para el ser humano
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<style>
@media only screen and (max-width: 768px){
.hidden-m{ display: none; } }
@media only screen and (min-width: 768px){
.hidden-d{ display: none;}
}
</style>
<iframe src="https://esto.com.mx/carrusel-qatar-22/" height=200 width=100% class="hidden-m"></iframe>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=947&contextPath=841-947-&pubId=18&cat=&meta=read-story&objId=9207766&type=article&title=De+Guillermo+del+Toro+hasta+fil%c3%b3sofas+y+bi%c3%b3logos%3a+UNAM+otorga+Honoris+Causa+11+personalidades&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fcultura%2fde-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=947&amp;contextPath=841-947-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=9207766&amp;type=article&amp;title=De+Guillermo+del+Toro+hasta+fil%c3%b3sofas+y+bi%c3%b3logos%3a+UNAM+otorga+Honoris+Causa+11+personalidades&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fcultura%2fde-guillermo-del-toro-hasta-filosofas-y-biologos-unam-otorga-honoris-causa-11-personalidades-9207766.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-947-&cat=main.ewf%2c2014&objId=484569556&title=UNAM&url=tag%3amain.ewf%2c2014%3aunam&rt=1&ctxId=947&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-947-&amp;cat=main.ewf%2c2014&amp;objId=484569556&amp;title=UNAM&amp;url=tag%3amain.ewf%2c2014%3aunam&amp;rt=1&amp;ctxId=947&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-947-&cat=main.ewf%2c2014&objId=485160951&title=Arte&url=tag%3amain.ewf%2c2014%3aarte&rt=1&ctxId=947&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-947-&amp;cat=main.ewf%2c2014&amp;objId=485160951&amp;title=Arte&amp;url=tag%3amain.ewf%2c2014%3aarte&amp;rt=1&amp;ctxId=947&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-947-&cat=main.ewf%2c2014&objId=895226203&title=Ciencia&url=tag%3amain.ewf%2c2014%3aciencia&rt=1&ctxId=947&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-947-&amp;cat=main.ewf%2c2014&amp;objId=895226203&amp;title=Ciencia&amp;url=tag%3amain.ewf%2c2014%3aciencia&amp;rt=1&amp;ctxId=947&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura';
_sf_async_config.authors = 'Kevin Aragón | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
