<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Redacción | El Sol de San Luis "});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>¡Sobrevivieron de milagro! Tren destroza automóvil que quedó varado en las vías - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="915007949399016"/>
<meta name="keywords" content="Policiaca,San Luis Potosí,Fiscalía General,incidencia delictiva,Seguridad Pública, "/>
<meta name="description" content="El aparatoso percance ocurrió la mañana de este martes en las vías ferroviarias a la altura del kilómetro 06 la carretera estatal 12, en el municipio de Moctezuma"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/r2u5l7-quisieron-ganarle-paso-al-tren.jpg/ALTERNATES/LANDSCAPE_1140/quisieron%20ganarle%20paso%20al%20tren.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="¡Sobrevivieron de milagro! Tren destroza automóvil que quedó varado en las vías "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/policiaca/sobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html"/>
<meta property="og:description" content="El aparatoso percance ocurrió la mañana de este martes en las vías ferroviarias a la altura del kilómetro 06 la carretera estatal 12, en el municipio de Moctezuma"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="¡Sobrevivieron de milagro! Tren destroza automóvil que quedó varado en las vías "/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/policiaca/sobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html"/>
<meta name="twitter:description" content="El aparatoso percance ocurrió la mañana de este martes en las vías ferroviarias a la altura del kilómetro 06 la carretera estatal 12, en el municipio de Moctezuma"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/r2u5l7-quisieron-ganarle-paso-al-tren.jpg/ALTERNATES/LANDSCAPE_400/quisieron%20ganarle%20paso%20al%20tren.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/policiaca/sobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/policiaca/sobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.e57fa2490729b51204f430049be739ec.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=915007949399016&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/policiaca/sobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html"
},
"headline" : "¡Sobrevivieron de milagro! Tren destroza automóvil que quedó varado en las vías ",
"datePublished": "2021-11-16T19:02:20CST",
"dateModified": "2021-11-16T19:02:20CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Redacción | El Sol de San Luis "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/incoming/r2u5l7-quisieron-ganarle-paso-al-tren.jpg/ALTERNATES/LANDSCAPE_960/quisieron%20ganarle%20paso%20al%20tren.jpg",
"height": "599",
"width": "960"
},
"description" : "El aparatoso percance ocurrió la mañana de este martes en las vías ferroviarias a la altura del kilómetro 06 la carretera estatal 12, en el municipio de Moctezuma"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/policiaca/sobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html/default/wf.fragment/84ea9f64-23d4-4098-a9e3-3789e61796bd"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / martes 16 de noviembre de 2021
</p>
</div>
<div>
<h1
class="title">
¡Sobrevivieron de milagro! Tren destroza automóvil que quedó varado en las vías </h1>
</div>
<h3
class="subtitle">
El aparatoso percance ocurrió la mañana de este martes en las vías ferroviarias a la altura del kilómetro 06 la carretera estatal 12, en el municipio de Moctezuma
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/r2u5l7-quisieron-ganarle-paso-al-tren.jpg/ALTERNATES/LANDSCAPE_160/quisieron%20ganarle%20paso%20al%20tren.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/r2u5l7-quisieron-ganarle-paso-al-tren.jpg/BINARY/thumbnail/quisieron%20ganarle%20paso%20al%20tren.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="quisieron ganarle paso al tren.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía | Protección Civil y Bomberos Moctezuma SLP Facebook </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/policiaca/sobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/policiaca/sobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/policiaca/sobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/policiaca/sobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Redacción | El Sol de San Luis </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7484985"
>
<p>Conductor de un vehículo y su acompañante salvaron la vida de milagro, al salir con tiempo de la unidad que quedó varada en las vías del tren y fue embestida y arrastrada por el convoy. El automóvil quedó inservible.</p><p>El aparatoso percance ocurrió la mañana de este martes en las vías ferroviarias a la altura del kilómetro 06 la carretera estatal 12, en el municipio de Moctezuma, sitio al que acudió personal de Protección Civil y Bomberos.</p><p>En el sitio, los ocupantes de un automóvil compacto, de color azul, explicaron que intentaron cruzar las vías al darse cuenta que el tren todavía se halla muy retirado; sin embargo, el motor se apagó.</p><p>Ya cuando el convoy se encontraba cerca, optaron por abandonar la unidad y retirarse a toda prisa a varios metros de distancia, desde donde pudieron ver cómo el vehículo fue arrastrado y destrozado.</p><p>Los sobrevivientes fueron revisados por paramédicos sin presentar alguna lesión, más que el susto.</p><h2>¿Qué más ocurre en San Luis Potosí? No te pierdas más información policíaca; <a href="https://www.elsoldesanluis.com.mx/policiaca/" target="_blank" rel="Follow"><b>haz click aquí </b></a></h2>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7484985 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7484985").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7484985").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7484985").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7484985"
>
<p>Conductor de un vehículo y su acompañante salvaron la vida de milagro, al salir con tiempo de la unidad que quedó varada en las vías del tren y fue embestida y arrastrada por el convoy. El automóvil quedó inservible.</p><p>El aparatoso percance ocurrió la mañana de este martes en las vías ferroviarias a la altura del kilómetro 06 la carretera estatal 12, en el municipio de Moctezuma, sitio al que acudió personal de Protección Civil y Bomberos.</p><p>En el sitio, los ocupantes de un automóvil compacto, de color azul, explicaron que intentaron cruzar las vías al darse cuenta que el tren todavía se halla muy retirado; sin embargo, el motor se apagó.</p><p>Ya cuando el convoy se encontraba cerca, optaron por abandonar la unidad y retirarse a toda prisa a varios metros de distancia, desde donde pudieron ver cómo el vehículo fue arrastrado y destrozado.</p><p>Los sobrevivientes fueron revisados por paramédicos sin presentar alguna lesión, más que el susto.</p><h2>¿Qué más ocurre en San Luis Potosí? No te pierdas más información policíaca; <a href="https://www.elsoldesanluis.com.mx/policiaca/" target="_blank" rel="Follow"><b>haz click aquí </b></a></h2>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7484985 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7484985").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7484985").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7484985").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/seguridad-publica" class ="item-tags" >
Seguridad Pública
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/incidencia_delictiva" class ="item-tags" >
incidencia delictiva
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/fiscalia-general" class ="item-tags" >
Fiscalía General
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/san-luis-potosi" class ="item-tags" >
San Luis Potosí
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Policiaca" class ="item-tags" >
Policiaca
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/policiaca/sobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html/default/wf.fragment/144ed35a-75ba-448d-a34f-40f7f0840e19"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/muere-policia-municipal-en-prados-de-san-vicente-fue-atacado-a-tiros-7480160.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/cdrf88-muere-polimunicipal-en-prados-de-san-vicente/ALTERNATES/LANDSCAPE_160/muere%20polimunicipal%20en%20prados%20de%20san%20vicente"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/cdrf88-muere-polimunicipal-en-prados-de-san-vicente/BINARY/thumbnail/muere%20polimunicipal%20en%20prados%20de%20san%20vicente"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="muere polimunicipal en prados de san vicente"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/policiaca/muere-policia-municipal-en-prados-de-san-vicente-fue-atacado-a-tiros-7480160.html">
Muere policía municipal en Prados de San Vicente; fue atacado a tiros </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/intento-asesinar-a-su-pareja...-con-un-hacha-7477665.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/9r5246-sistema-penitenciario-reclusorio-la-pila-la-pila-carceles-1.jpg/ALTERNATES/LANDSCAPE_160/sistema%20penitenciario%20reclusorio%20la%20pila%20La%20Pila%20carceles%20%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/9r5246-sistema-penitenciario-reclusorio-la-pila-la-pila-carceles-1.jpg/BINARY/thumbnail/sistema%20penitenciario%20reclusorio%20la%20pila%20La%20Pila%20carceles%20%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sistema penitenciario reclusorio la pila La Pila carceles (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/policiaca/intento-asesinar-a-su-pareja...-con-un-hacha-7477665.html">
Intentó asesinar a su pareja... con un hacha </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/caen-asaltantes-de-morales.-pistola-en-mano-amenazaban-a-sus-victimas-7477676.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/7fms56-pistola-asalto-robo-a-mano-armada-disparo-pistolas.jpg/ALTERNATES/LANDSCAPE_160/pistola%20asalto%20robo%20a%20mano%20armada%20disparo%20pistolas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/7fms56-pistola-asalto-robo-a-mano-armada-disparo-pistolas.jpg/BINARY/thumbnail/pistola%20asalto%20robo%20a%20mano%20armada%20disparo%20pistolas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pistola asalto robo a mano armada disparo pistolas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/policiaca/caen-asaltantes-de-morales.-pistola-en-mano-amenazaban-a-sus-victimas-7477676.html">
Caen asaltantes de Morales. Pistola en mano amenazaban a sus víctimas </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/policiaca/sobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/en-video-encabeza-ricardo-gallardo-donacion-de-equipo-medico-a-hospitales-potosinos-7484207.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/i9lk8u-encabeza-ricardo-gallardo-donacion-4.jpg/ALTERNATES/LANDSCAPE_160/Encabeza%20Ricardo%20Gallardo%20donaci%C3%B3n%204.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/i9lk8u-encabeza-ricardo-gallardo-donacion-4.jpg/BINARY/thumbnail/Encabeza%20Ricardo%20Gallardo%20donaci%C3%B3n%204.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Encabeza Ricardo Gallardo donación 4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/en-video-encabeza-ricardo-gallardo-donacion-de-equipo-medico-a-hospitales-potosinos-7484207.html">
[En video] Encabeza Ricardo Gallardo donación de equipo médico a hospitales potosinos
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/aeronaves-del-estado-en-condiciones-deplorables-ricardo-gallardo-7479995.html"> Aeronaves del estado en condiciones deplorables: Ricardo Gallardo </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/debito-a-maestros-de-telesecundaria-parte-de-la-herencia-maldita-7482583.html"> Débito a maestros de telesecundaria parte de "la herencia maldita"</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/desfalco-en-salud-origino-reduccion-a-presupuesto-de-slp-rgc-7484009.html"> Desfalco en Salud origino reducción a presupuesto de SLP: RGC</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/taxistas-se-manifestaron-por-freno-a-proceso-de-entrega-de-concesiones-7483877.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/taxistas-se-manifestaron-por-freno-a-proceso-de-entrega-de-concesiones-7483877.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/g1c50p-taxistas.jpg/ALTERNATES/LANDSCAPE_160/Taxistas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/g1c50p-taxistas.jpg/BINARY/thumbnail/Taxistas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Taxistas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/taxistas-se-manifestaron-por-freno-a-proceso-de-entrega-de-concesiones-7483877.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/taxistas-se-manifestaron-por-freno-a-proceso-de-entrega-de-concesiones-7483877.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/taxistas-se-manifestaron-por-freno-a-proceso-de-entrega-de-concesiones-7483877.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/taxistas-se-manifestaron-por-freno-a-proceso-de-entrega-de-concesiones-7483877.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/taxistas-se-manifestaron-por-freno-a-proceso-de-entrega-de-concesiones-7483877.html">
Taxistas se manifestaron por freno a proceso de entrega de concesiones
</a>
</h4>
<p class="summary ">
Según los afectados el proceso ya lleva 19 meses detenido
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/maestros-de-telesecundaria-bloquean-accesos-de-la-sege-y-palacio-de-gobierno-7482336.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/maestros-de-telesecundaria-bloquean-accesos-de-la-sege-y-palacio-de-gobierno-7482336.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/ecl154-acb0386f-84a1-4c49-add6-1c2610a94fea.jpg/ALTERNATES/LANDSCAPE_160/acb0386f-84a1-4c49-add6-1c2610a94fea.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ecl154-acb0386f-84a1-4c49-add6-1c2610a94fea.jpg/BINARY/thumbnail/acb0386f-84a1-4c49-add6-1c2610a94fea.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="acb0386f-84a1-4c49-add6-1c2610a94fea.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/maestros-de-telesecundaria-bloquean-accesos-de-la-sege-y-palacio-de-gobierno-7482336.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/maestros-de-telesecundaria-bloquean-accesos-de-la-sege-y-palacio-de-gobierno-7482336.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/maestros-de-telesecundaria-bloquean-accesos-de-la-sege-y-palacio-de-gobierno-7482336.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/maestros-de-telesecundaria-bloquean-accesos-de-la-sege-y-palacio-de-gobierno-7482336.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/maestros-de-telesecundaria-bloquean-accesos-de-la-sege-y-palacio-de-gobierno-7482336.html">
Maestros de telesecundaria bloquean accesos de la SEGE y Palacio de Gobierno </a>
</h4>
<p class="summary ">
Los inconformes están preocupados se que se incumpla el pago de pasadas quincenas y las prestaciones de fin de año
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/desfalco-en-salud-origino-reduccion-a-presupuesto-de-slp-rgc-7484009.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/desfalco-en-salud-origino-reduccion-a-presupuesto-de-slp-rgc-7484009.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/6ofzzu-ricardo-gallardo-cardona.jpg/ALTERNATES/LANDSCAPE_160/Ricardo%20Gallardo%20Cardona.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/6ofzzu-ricardo-gallardo-cardona.jpg/BINARY/thumbnail/Ricardo%20Gallardo%20Cardona.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ricardo Gallardo Cardona.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/desfalco-en-salud-origino-reduccion-a-presupuesto-de-slp-rgc-7484009.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/desfalco-en-salud-origino-reduccion-a-presupuesto-de-slp-rgc-7484009.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/desfalco-en-salud-origino-reduccion-a-presupuesto-de-slp-rgc-7484009.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/desfalco-en-salud-origino-reduccion-a-presupuesto-de-slp-rgc-7484009.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/desfalco-en-salud-origino-reduccion-a-presupuesto-de-slp-rgc-7484009.html">
Desfalco en Salud origino reducción a presupuesto de SLP: RGC
</a>
</h4>
<p class="summary ">
El gobernador confió en que durante diciembre próximo la Fiscalía General del Estado proceda contra los ex funcionarios de la pasada administración
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/codigo-familiar-del-estado-ya-contempla-la-reparticion-de-bienes-tras-el-divorcio-7485263.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/codigo-familiar-del-estado-ya-contempla-la-reparticion-de-bienes-tras-el-divorcio-7485263.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/drn2xi-acta-de-divorcio.jpg/ALTERNATES/LANDSCAPE_160/Acta%20de%20Divorcio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/drn2xi-acta-de-divorcio.jpg/BINARY/thumbnail/Acta%20de%20Divorcio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Acta de Divorcio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/codigo-familiar-del-estado-ya-contempla-la-reparticion-de-bienes-tras-el-divorcio-7485263.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/codigo-familiar-del-estado-ya-contempla-la-reparticion-de-bienes-tras-el-divorcio-7485263.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/codigo-familiar-del-estado-ya-contempla-la-reparticion-de-bienes-tras-el-divorcio-7485263.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/codigo-familiar-del-estado-ya-contempla-la-reparticion-de-bienes-tras-el-divorcio-7485263.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/codigo-familiar-del-estado-ya-contempla-la-reparticion-de-bienes-tras-el-divorcio-7485263.html">
Código Familiar del Estado ya contempla la repartición de bienes tras el divorcio
</a>
</h4>
<p class="summary ">
Establece que el sostenimiento económico del hogar "recaerá de manera proporcional en los dos cónyuges", por lo tanto, la obligación de suministrar alimentos es proporcional a las posibilidades económicas y de trabajo de los cónyuges
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/en-video-capacitados-en-derechos-humanos-2-mil-500-elementos-castrenses-en-slp-7485100.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/en-video-capacitados-en-derechos-humanos-2-mil-500-elementos-castrenses-en-slp-7485100.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/1vptcl-jose-rafael-jimenez-bermudez-2.jpg/ALTERNATES/LANDSCAPE_160/jos%C3%A9%20rafael%20jimenez%20bermudez%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/1vptcl-jose-rafael-jimenez-bermudez-2.jpg/BINARY/thumbnail/jos%C3%A9%20rafael%20jimenez%20bermudez%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="josé rafael jimenez bermudez (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/en-video-capacitados-en-derechos-humanos-2-mil-500-elementos-castrenses-en-slp-7485100.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/en-video-capacitados-en-derechos-humanos-2-mil-500-elementos-castrenses-en-slp-7485100.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/en-video-capacitados-en-derechos-humanos-2-mil-500-elementos-castrenses-en-slp-7485100.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/en-video-capacitados-en-derechos-humanos-2-mil-500-elementos-castrenses-en-slp-7485100.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/en-video-capacitados-en-derechos-humanos-2-mil-500-elementos-castrenses-en-slp-7485100.html">
[En video] Capacitados en derechos humanos 2 mil 500 elementos castrenses en SLP
</a>
</h4>
<p class="summary ">
La Sedena ha gestionado capacitaciones y constante adiestramiento "para que hoy" todas las personas que integran el Instituto Armado y Guardia Nacional, tengan un conocimiento del tema: Teniente Coronel de Infantería José Rafael Jiménez
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/policiaca/sobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/sobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/r2u5l7-quisieron-ganarle-paso-al-tren.jpg/ALTERNATES/LANDSCAPE_160/quisieron%20ganarle%20paso%20al%20tren.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/r2u5l7-quisieron-ganarle-paso-al-tren.jpg/BINARY/thumbnail/quisieron%20ganarle%20paso%20al%20tren.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="quisieron ganarle paso al tren.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/sobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/policiaca/sobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/sobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/policiaca/sobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/sobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html">
¡Sobrevivieron de milagro! Tren destroza automóvil que quedó varado en las vías </a>
</h4>
<p class="summary ">
El aparatoso percance ocurrió la mañana de este martes en las vías ferroviarias a la altura del kilómetro 06 la carretera estatal 12, en el municipio de Moctezuma
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/policiaca/impacta-auto-contra-contencion-de-carretera-matehuala-conductora-termino-lesionada-7484627.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/impacta-auto-contra-contencion-de-carretera-matehuala-conductora-termino-lesionada-7484627.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/eutwyd-choque-sp.jpg/ALTERNATES/LANDSCAPE_160/choque%20sp.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/eutwyd-choque-sp.jpg/BINARY/thumbnail/choque%20sp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="choque sp.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/impacta-auto-contra-contencion-de-carretera-matehuala-conductora-termino-lesionada-7484627.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/policiaca/impacta-auto-contra-contencion-de-carretera-matehuala-conductora-termino-lesionada-7484627.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/impacta-auto-contra-contencion-de-carretera-matehuala-conductora-termino-lesionada-7484627.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/policiaca/impacta-auto-contra-contencion-de-carretera-matehuala-conductora-termino-lesionada-7484627.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/impacta-auto-contra-contencion-de-carretera-matehuala-conductora-termino-lesionada-7484627.html">
Impacta auto contra contención de carretera Matehuala; conductora terminó lesionada </a>
</h4>
<p class="summary ">
El percance se registró a la altura de la unidad habitacional Pavón, donde minutos después se apersonaron paramédicos de una institución de rescate, para auxiliar a la sobreviviente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/policiaca/detienen-a-tres-menores-de-edad-con-motos-robadas-7484628.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/detienen-a-tres-menores-de-edad-con-motos-robadas-7484628.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/f5fr6v-esposado.jpg/ALTERNATES/LANDSCAPE_160/esposado.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/f5fr6v-esposado.jpg/BINARY/thumbnail/esposado.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="esposado.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/detienen-a-tres-menores-de-edad-con-motos-robadas-7484628.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/policiaca/detienen-a-tres-menores-de-edad-con-motos-robadas-7484628.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/detienen-a-tres-menores-de-edad-con-motos-robadas-7484628.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/policiaca/detienen-a-tres-menores-de-edad-con-motos-robadas-7484628.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/detienen-a-tres-menores-de-edad-con-motos-robadas-7484628.html">
Detienen a tres menores de edad con motos robadas </a>
</h4>
<p class="summary ">
Las acciones en diferentes hechos; también se aseguro un arma prohibida. Los detenidos así como las unidades, quedaron a disposición de la FGE
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/policiaca/intento-llevarse-una-botella-de-aguardiente-sin-pagar-7484631.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/intento-llevarse-una-botella-de-aguardiente-sin-pagar-7484631.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/fhp7h4-258362878_3079931485599725_329734675443613811_n.png/ALTERNATES/LANDSCAPE_160/258362878_3079931485599725_329734675443613811_n.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/fhp7h4-258362878_3079931485599725_329734675443613811_n.png/BINARY/thumbnail/258362878_3079931485599725_329734675443613811_n.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="258362878_3079931485599725_329734675443613811_n.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/intento-llevarse-una-botella-de-aguardiente-sin-pagar-7484631.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/policiaca/intento-llevarse-una-botella-de-aguardiente-sin-pagar-7484631.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/intento-llevarse-una-botella-de-aguardiente-sin-pagar-7484631.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/policiaca/intento-llevarse-una-botella-de-aguardiente-sin-pagar-7484631.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/intento-llevarse-una-botella-de-aguardiente-sin-pagar-7484631.html">
Intentó llevarse una botella de aguardiente sin pagar
</a>
</h4>
<p class="summary ">
Miguel de 39 años de edad, quedó a disposición de la Fiscalía General del Estado del Fuero Común junto con la mercancía robada
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=993&contextPath=841-993-&pubId=18&cat=&meta=read-story&objId=7484985&type=article&title=%c2%a1Sobrevivieron+de+milagro!+Tren+destroza+autom%c3%b3vil+que+qued%c3%b3+varado+en+las+v%c3%adas&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fpoliciaca%2fsobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=993&amp;contextPath=841-993-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=7484985&amp;type=article&amp;title=%c2%a1Sobrevivieron+de+milagro!+Tren+destroza+autom%c3%b3vil+que+qued%c3%b3+varado+en+las+v%c3%adas&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fpoliciaca%2fsobrevivieron-de-milagro-tren-destroza-automovil-que-quedo-varado-en-las-vias-7484985.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-993-&cat=main.ewf%2c2014&objId=438832756&title=Policiaca&url=tag%3amain.ewf%2c2014%3aPoliciaca&rt=1&ctxId=993&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-993-&amp;cat=main.ewf%2c2014&amp;objId=438832756&amp;title=Policiaca&amp;url=tag%3amain.ewf%2c2014%3aPoliciaca&amp;rt=1&amp;ctxId=993&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-993-&cat=main.ewf%2c2014&objId=1224419148&title=San+Luis+Potos%c3%ad&url=tag%3amain.ewf%2c2014%3asan-luis-potosi&rt=1&ctxId=993&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-993-&amp;cat=main.ewf%2c2014&amp;objId=1224419148&amp;title=San+Luis+Potos%c3%ad&amp;url=tag%3amain.ewf%2c2014%3asan-luis-potosi&amp;rt=1&amp;ctxId=993&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-993-&cat=main.ewf%2c2014&objId=456038120&title=Fiscal%c3%ada+General&url=tag%3amain.ewf%2c2014%3afiscalia-general&rt=1&ctxId=993&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-993-&amp;cat=main.ewf%2c2014&amp;objId=456038120&amp;title=Fiscal%c3%ada+General&amp;url=tag%3amain.ewf%2c2014%3afiscalia-general&amp;rt=1&amp;ctxId=993&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-993-&cat=main.ewf%2c2014&objId=81405510&title=incidencia+delictiva&url=tag%3amain.ewf%2c2014%3aincidencia_delictiva&rt=1&ctxId=993&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-993-&amp;cat=main.ewf%2c2014&amp;objId=81405510&amp;title=incidencia+delictiva&amp;url=tag%3amain.ewf%2c2014%3aincidencia_delictiva&amp;rt=1&amp;ctxId=993&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-993-&cat=main.ewf%2c2014&objId=1400775434&title=Seguridad+P%c3%bablica&url=tag%3amain.ewf%2c2014%3aseguridad-publica&rt=1&ctxId=993&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-993-&amp;cat=main.ewf%2c2014&amp;objId=1400775434&amp;title=Seguridad+P%c3%bablica&amp;url=tag%3amain.ewf%2c2014%3aseguridad-publica&amp;rt=1&amp;ctxId=993&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Redacción | El Sol de San Luis ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 100])
.addSize([728, 90]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/nota_sticky', [[320, 100], [728, 90]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '7484985');
googletag.pubads().setTargeting("topic", [
"Policiaca",
"San Luis Potosí",
"Fiscalía General",
"incidencia delictiva",
"Seguridad Pública",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
</body>
</html>
