<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Redacción | El Sol de San Luis "});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Procesos contra dos empleados por uso de vehículos en actividad electoral - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content="Delitos electorales, "/>
<meta name="description" content="Piden a ciudadanos a denunciar si detectan vehículos oficiales de gobierno en actos electorales "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/dfbzyq-fiscalia2.jpg/ALTERNATES/LANDSCAPE_1140/fiscalia2.JPG"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="Procesos contra dos empleados por uso de vehículos en actividad electoral"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/policiaca/procesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html"/>
<meta property="og:description" content="Piden a ciudadanos a denunciar si detectan vehículos oficiales de gobierno en actos electorales "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Procesos contra dos empleados por uso de vehículos en actividad electoral"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/policiaca/procesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html"/>
<meta name="twitter:description" content="Piden a ciudadanos a denunciar si detectan vehículos oficiales de gobierno en actos electorales "/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/dfbzyq-fiscalia2.jpg/ALTERNATES/LANDSCAPE_400/fiscalia2.JPG"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/policiaca/procesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/policiaca/procesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.667962b627f66d0f61011d15e117b96d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '6607666');
googletag.pubads().setTargeting("topic", [
"Delitos electorales",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/policiaca/procesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html"
},
"headline" : "Procesos contra dos empleados por uso de vehículos en actividad electoral",
"datePublished": "2021-04-16T21:42:03CDT",
"dateModified": "2021-04-16T21:44:05CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Redacción | El Sol de San Luis "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/incoming/dfbzyq-fiscalia2.jpg/ALTERNATES/LANDSCAPE_960/fiscalia2.JPG",
"height": "599",
"width": "960"
},
"description" : "Piden a ciudadanos a denunciar si detectan vehículos oficiales de gobierno en actos electorales "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 16 de abril de 2021
</p>
</div>
<div>
<h1
class="title">
Procesos contra dos empleados por uso de vehículos en actividad electoral
</h1>
</div>
<h3
class="subtitle">
Piden a ciudadanos a denunciar si detectan vehículos oficiales de gobierno en actos electorales </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/dfbzyq-fiscalia2.jpg/ALTERNATES/LANDSCAPE_160/fiscalia2.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/dfbzyq-fiscalia2.jpg/BINARY/thumbnail/fiscalia2.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fiscalia2.JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Juanita Olivo | El Sol de San Luis </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/policiaca/procesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/policiaca/procesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/policiaca/procesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/policiaca/procesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Redacción | El Sol de San Luis </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6607666"
>
<p>La Fiscalía General del Estado de San Luis Potosí (FGESLP) lleva a cabo las acciones legales en contra de dos empleados de esta institución por el uso de vehículos oficiales en actividades electorales.</p><p>A través de la Visitaduría General se abrieron los procedimientos respectivos, derivado de la vigilancia que se hace constantemente al uso de automóviles y unidades que están destinados exclusivamente para diligencias de procuración de justicia y de actividades inherentes a la labor de las áreas.</p><p>Esta instancia realiza los trámites conducentes para aplicar las sanciones a que haya lugar según el marco legal.</p><p>La Fiscalía y su titular hacen un atento llamado a la ciudadanía para que en caso de que detecten vehículos de la institución en actos electorales o personal apoyando algún evento en horarios laborales se denuncie de inmediato para tomar las acciones correspondientes. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6607666 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6607666").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6607666").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6607666").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6607666"
>
<p>La Fiscalía General del Estado de San Luis Potosí (FGESLP) lleva a cabo las acciones legales en contra de dos empleados de esta institución por el uso de vehículos oficiales en actividades electorales.</p><p>A través de la Visitaduría General se abrieron los procedimientos respectivos, derivado de la vigilancia que se hace constantemente al uso de automóviles y unidades que están destinados exclusivamente para diligencias de procuración de justicia y de actividades inherentes a la labor de las áreas.</p><p>Esta instancia realiza los trámites conducentes para aplicar las sanciones a que haya lugar según el marco legal.</p><p>La Fiscalía y su titular hacen un atento llamado a la ciudadanía para que en caso de que detecten vehículos de la institución en actos electorales o personal apoyando algún evento en horarios laborales se denuncie de inmediato para tomar las acciones correspondientes. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6607666 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6607666").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6607666").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6607666").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Delitos_electorales" class ="item-tags" >
Delitos electorales
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/policiaca/procesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html/default/wf.fragment/4fd69e68-2c49-4e38-a856-7659cc9f906c"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/por-extorsion-fue-vinculado-a-proceso-6604111.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/eaggub-por-extorsion-fue-vinculado-a-proceso.jpg/ALTERNATES/LANDSCAPE_160/Por%20extorsi%C3%B3n%20fue%20vinculado%20a%20proceso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/eaggub-por-extorsion-fue-vinculado-a-proceso.jpg/BINARY/thumbnail/Por%20extorsi%C3%B3n%20fue%20vinculado%20a%20proceso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Por extorsión fue vinculado a proceso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/policiaca/por-extorsion-fue-vinculado-a-proceso-6604111.html">
Por extorsión fue vinculado a proceso
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/golpeo-a-su-hija-fue-vinculado-a-proceso-6604101.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/nqq51j-golpeo-a-su-hija.jpg/ALTERNATES/LANDSCAPE_160/golpeo%20a%20su%20hija.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/nqq51j-golpeo-a-su-hija.jpg/BINARY/thumbnail/golpeo%20a%20su%20hija.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="golpeo a su hija.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/policiaca/golpeo-a-su-hija-fue-vinculado-a-proceso-6604101.html">
Golpeó a su hija; fue vinculado a proceso
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/mortal-ataque-en-la-unidad-habitacional-fidel-velazquez-6599435.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/vjth1y-mortal-ataque-en-la-unidad-habitacional-fidel-velazquez-2.jpeg/ALTERNATES/LANDSCAPE_160/Mortal%20ataque%20en%20la%20Unidad%20habitacional%20Fidel%20Vel%C3%A1zquez%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/vjth1y-mortal-ataque-en-la-unidad-habitacional-fidel-velazquez-2.jpeg/BINARY/thumbnail/Mortal%20ataque%20en%20la%20Unidad%20habitacional%20Fidel%20Vel%C3%A1zquez%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mortal ataque en la Unidad habitacional Fidel Velázquez (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/policiaca/mortal-ataque-en-la-unidad-habitacional-fidel-velazquez-6599435.html">
Mortal ataque en la Unidad Habitacional Fidel Velázquez
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/policiaca/procesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/arranca-construccion-de-la-ruta-alterna-detonara-movilidad-y-vivienda-a-la-zi-6605526.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/7jq78t-arranca-construccion-de-la-ruta-alterna-ruta-alterna-45.jpg/ALTERNATES/LANDSCAPE_160/Arranca%20construcci%C3%B3n%20de%20la%20Ruta%20Alterna%20ruta%20alterna%2045.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/7jq78t-arranca-construccion-de-la-ruta-alterna-ruta-alterna-45.jpg/BINARY/thumbnail/Arranca%20construcci%C3%B3n%20de%20la%20Ruta%20Alterna%20ruta%20alterna%2045.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arranca construcción de la Ruta Alterna ruta alterna 45.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/arranca-construccion-de-la-ruta-alterna-detonara-movilidad-y-vivienda-a-la-zi-6605526.html">
Arranca construcción de la Ruta Alterna; detonará movilidad y vivienda a la ZI
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/reparar-acueducto-de-el-realito-es-la-mejor-opcion-6606484.html"> Reparar acueducto de “El Realito” es la mejor opción</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/red-metro-mejorara-la-movilidad-uuzi-6603552.html"> Red Metro mejorará la movilidad: UUZI</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/confirma-sct-arranque-de-red-metro-inicia-con-12-unidades-btr-6598355.html"> Confirma SCT arranque de red metro, inicia con 12 unidades BTR</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/va-xavier-nava-palacios-al-tribunal-federal-luego-de-perder-la-candidatura-para-alcalde-de-slp-6605586.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/va-xavier-nava-palacios-al-tribunal-federal-luego-de-perder-la-candidatura-para-alcalde-de-slp-6605586.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/crlfsy-nava-en-plaza-de-armas-11.jpg/ALTERNATES/LANDSCAPE_160/nava%20en%20plaza%20de%20armas%20(11).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/crlfsy-nava-en-plaza-de-armas-11.jpg/BINARY/thumbnail/nava%20en%20plaza%20de%20armas%20(11).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nava en plaza de armas (11).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/va-xavier-nava-palacios-al-tribunal-federal-luego-de-perder-la-candidatura-para-alcalde-de-slp-6605586.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/va-xavier-nava-palacios-al-tribunal-federal-luego-de-perder-la-candidatura-para-alcalde-de-slp-6605586.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/va-xavier-nava-palacios-al-tribunal-federal-luego-de-perder-la-candidatura-para-alcalde-de-slp-6605586.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/va-xavier-nava-palacios-al-tribunal-federal-luego-de-perder-la-candidatura-para-alcalde-de-slp-6605586.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/va-xavier-nava-palacios-al-tribunal-federal-luego-de-perder-la-candidatura-para-alcalde-de-slp-6605586.html">
Va Xavier Nava al Tribunal Federal luego de perder candidatura </a>
</h4>
<p class="summary ">
Este sábado a las 17.30 horas realizará una marcha del Centro de las Artes para exigir que se la devuelvan
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/suman-24-candidatos-pidiendo-proteccion-en-sus-campanas-elecciones-2021-6606267.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/suman-24-candidatos-pidiendo-proteccion-en-sus-campanas-elecciones-2021-6606267.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/pwfqtb-jorge-daniel-hernandez-delgadillo.jpeg/ALTERNATES/LANDSCAPE_160/Jorge%20Daniel%20Hern%C3%A1ndez%20Delgadillo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/pwfqtb-jorge-daniel-hernandez-delgadillo.jpeg/BINARY/thumbnail/Jorge%20Daniel%20Hern%C3%A1ndez%20Delgadillo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jorge Daniel Hernández Delgadillo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/suman-24-candidatos-pidiendo-proteccion-en-sus-campanas-elecciones-2021-6606267.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/suman-24-candidatos-pidiendo-proteccion-en-sus-campanas-elecciones-2021-6606267.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/suman-24-candidatos-pidiendo-proteccion-en-sus-campanas-elecciones-2021-6606267.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/suman-24-candidatos-pidiendo-proteccion-en-sus-campanas-elecciones-2021-6606267.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/suman-24-candidatos-pidiendo-proteccion-en-sus-campanas-elecciones-2021-6606267.html">
Suman 24 candidatos solicitando protección en sus campañas </a>
</h4>
<p class="summary ">
Hasta el día de hoy, 24 candidatas y candidatos han pedido seguridad y protección en el marco del proceso electoral
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/en-mayo-vacunaran-vs-covid-19-a-sector-magisterial-de-slp-6605102.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/en-mayo-vacunaran-vs-covid-19-a-sector-magisterial-de-slp-6605102.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/kw26o4-vacunacion-adultos-slp-1.jpg/ALTERNATES/LANDSCAPE_160/vacunaci%C3%B3n%20adultos%20slp%20(1).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/kw26o4-vacunacion-adultos-slp-1.jpg/BINARY/thumbnail/vacunaci%C3%B3n%20adultos%20slp%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunación adultos slp (1).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/en-mayo-vacunaran-vs-covid-19-a-sector-magisterial-de-slp-6605102.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/en-mayo-vacunaran-vs-covid-19-a-sector-magisterial-de-slp-6605102.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/en-mayo-vacunaran-vs-covid-19-a-sector-magisterial-de-slp-6605102.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/en-mayo-vacunaran-vs-covid-19-a-sector-magisterial-de-slp-6605102.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/en-mayo-vacunaran-vs-covid-19-a-sector-magisterial-de-slp-6605102.html">
En mayo, vacunarán vs Covid-19 a sector magisterial de SLP
</a>
</h4>
<p class="summary ">
Se instalarán 14 centros en todo el estado y se estima aplicar más de 70 mil dosis, después de la inoculación se prevé un regreso a clases presenciales
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/policiaca/procesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/procesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/dfbzyq-fiscalia2.jpg/ALTERNATES/LANDSCAPE_160/fiscalia2.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/dfbzyq-fiscalia2.jpg/BINARY/thumbnail/fiscalia2.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fiscalia2.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/procesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/policiaca/procesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/procesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/policiaca/procesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/procesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html">
Procesos contra dos empleados por uso de vehículos en actividad electoral
</a>
</h4>
<p class="summary ">
Piden a ciudadanos a denunciar si detectan vehículos oficiales de gobierno en actos electorales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/carcel-a-quienes-no-concluyan-obras-publicas-monica-rangel-6607530.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/carcel-a-quienes-no-concluyan-obras-publicas-monica-rangel-6607530.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/pwgwfo-monica-rangel.jpeg/ALTERNATES/LANDSCAPE_160/M%C3%B3nica%20Rangel.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/pwgwfo-monica-rangel.jpeg/BINARY/thumbnail/M%C3%B3nica%20Rangel.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mónica Rangel.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/carcel-a-quienes-no-concluyan-obras-publicas-monica-rangel-6607530.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/carcel-a-quienes-no-concluyan-obras-publicas-monica-rangel-6607530.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/carcel-a-quienes-no-concluyan-obras-publicas-monica-rangel-6607530.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/carcel-a-quienes-no-concluyan-obras-publicas-monica-rangel-6607530.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/carcel-a-quienes-no-concluyan-obras-publicas-monica-rangel-6607530.html">
Cárcel a quienes no concluyan obras públicas: Mónica Rangel
</a>
</h4>
<p class="summary ">
La candidata anunció la creación de Consejos Ciudadanos de Vigilancia de Obras
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/en-debate-biometricos-para-telefonia-movil-y-datos-personales-6606761.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/en-debate-biometricos-para-telefonia-movil-y-datos-personales-6606761.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/7rixyd-celulares.jpg/ALTERNATES/LANDSCAPE_160/celulares.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/7rixyd-celulares.jpg/BINARY/thumbnail/celulares.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="celulares.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/politica/en-debate-biometricos-para-telefonia-movil-y-datos-personales-6606761.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/mexico/politica/en-debate-biometricos-para-telefonia-movil-y-datos-personales-6606761.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/politica/en-debate-biometricos-para-telefonia-movil-y-datos-personales-6606761.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/mexico/politica/en-debate-biometricos-para-telefonia-movil-y-datos-personales-6606761.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/en-debate-biometricos-para-telefonia-movil-y-datos-personales-6606761.html">
En debate | Biométricos para telefonía móvil
</a>
</h4>
<p class="summary ">
El registro del número de una línea telefónica móvil en el Padrón Nacional de Usuarios será obligatorio para el usuario con sus datos personales y biométricos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_gastronomia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/cultura/gastronomia/a-cocinar-canciones-gabriela-ruiz-con-siempre-carmela-6606747.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/gastronomia/a-cocinar-canciones-gabriela-ruiz-con-siempre-carmela-6606747.html">
<img src="https://www.elsoldemexico.com.mx/gossip/x8qtiw-gabriela-ruiz-2.jpg/ALTERNATES/LANDSCAPE_160/Gabriela%20ruiz%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/x8qtiw-gabriela-ruiz-2.jpg/BINARY/thumbnail/Gabriela%20ruiz%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gabriela ruiz (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/gastronomia/"> Aderezo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/cultura/gastronomia/a-cocinar-canciones-gabriela-ruiz-con-siempre-carmela-6606747.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/cultura/gastronomia/a-cocinar-canciones-gabriela-ruiz-con-siempre-carmela-6606747.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/cultura/gastronomia/a-cocinar-canciones-gabriela-ruiz-con-siempre-carmela-6606747.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/cultura/gastronomia/a-cocinar-canciones-gabriela-ruiz-con-siempre-carmela-6606747.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/cultura/gastronomia/a-cocinar-canciones-gabriela-ruiz-con-siempre-carmela-6606747.html">
A cocinar canciones
</a>
</h4>
<p class="summary ">
Gabriela Ruiz lanzó Siempre Carmela, un proyecto que lleva la comida de sus restaurantes a domicilio y luego apostó por los lives en redes sociales.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mundo/cia-planeo-asesinar-a-fidel-castro-y-raul-castro-en-dos-ocasiones-revelan-documentos-6606385.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mundo/cia-planeo-asesinar-a-fidel-castro-y-raul-castro-en-dos-ocasiones-revelan-documentos-6606385.html">
<img src="https://www.elsoldemexico.com.mx/mundo/awdl20-Obit-Fidel-Castro_Mexi/ALTERNATES/LANDSCAPE_160/Obit%20Fidel%20Castro_Mexi"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/awdl20-Obit-Fidel-Castro_Mexi/BINARY/thumbnail/Obit%20Fidel%20Castro_Mexi"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Obit Fidel Castro_Mexi"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mundo/cia-planeo-asesinar-a-fidel-castro-y-raul-castro-en-dos-ocasiones-revelan-documentos-6606385.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/mundo/cia-planeo-asesinar-a-fidel-castro-y-raul-castro-en-dos-ocasiones-revelan-documentos-6606385.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mundo/cia-planeo-asesinar-a-fidel-castro-y-raul-castro-en-dos-ocasiones-revelan-documentos-6606385.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/mundo/cia-planeo-asesinar-a-fidel-castro-y-raul-castro-en-dos-ocasiones-revelan-documentos-6606385.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mundo/cia-planeo-asesinar-a-fidel-castro-y-raul-castro-en-dos-ocasiones-revelan-documentos-6606385.html">
CIA planeó asesinar a Fidel y Raúl Castro en dos ocasiones, revelan documentos </a>
</h4>
<p class="summary ">
Se trataba de un complot para fingir un accidente en un vuelo entre Praga y La Habana y otro vinculado a la invasión de Bahía de Cochinos, de 1961
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/semana-santa-incentivo-el-consumo-en-restaurantes-locales-canirac-6606547.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/semana-santa-incentivo-el-consumo-en-restaurantes-locales-canirac-6606547.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/vr6st3-003centro-historico_narc.jpg/ALTERNATES/LANDSCAPE_160/003Centro%20Historico_NARC.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/vr6st3-003centro-historico_narc.jpg/BINARY/thumbnail/003Centro%20Historico_NARC.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="003Centro Historico_NARC.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/semana-santa-incentivo-el-consumo-en-restaurantes-locales-canirac-6606547.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/semana-santa-incentivo-el-consumo-en-restaurantes-locales-canirac-6606547.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/semana-santa-incentivo-el-consumo-en-restaurantes-locales-canirac-6606547.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/semana-santa-incentivo-el-consumo-en-restaurantes-locales-canirac-6606547.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/semana-santa-incentivo-el-consumo-en-restaurantes-locales-canirac-6606547.html">
Semana Santa incentivó el consumo en restaurantes locales: Canirac
</a>
</h4>
<p class="summary ">
*Los restaurantes de pescados y mariscos fueron los de mayor preferencia entre los consumidores, reportaron un incremento en ventas de hasta el 70 por ciento
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldesanluis.com.mx"><img src="/static/theme/solmx/elsoldesanluis/img/opinion.png" alt="tuopinion@elsoldesanluis.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldesanluis.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldesanluis.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldesanluis/img/logotipo_footer.svg" alt="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldesanluis.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldesanluis.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldesanluis.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldesanluis.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldesanluis.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/ElSoldeSanLuis/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"></a></li>
<li><a href="https://twitter.com/ElSoldeSanLuis" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://www.youtube.com/channel/UCSSsRyeif9_CF1mq2RUdlUQ" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/youtube.svg" alt="Youtube - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://www.instagram.com/elsoldesanluis/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/instagram.svg" alt="Instagram - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://www.elsoldesanluis.com.mx/policiaca/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://newsstand.google.com/publications/CAAqBwgKMN7R_wowx875Ag" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://www.pressreader.com/mexico/el-sol-de-san-luis-potosí" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=993&contextPath=841-993-&pubId=18&cat=&meta=read-story&objId=6607666&type=article&title=Procesos+contra+dos+empleados+por+uso+de+veh%c3%adculos+en+actividad+electoral&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fpoliciaca%2fprocesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=993&amp;contextPath=841-993-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=6607666&amp;type=article&amp;title=Procesos+contra+dos+empleados+por+uso+de+veh%c3%adculos+en+actividad+electoral&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fpoliciaca%2fprocesos-contra-dos-empleados-por-uso-de-vehiculos-en-actividad-electoral-6607666.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-993-&cat=main.ewf%2c2014&objId=388704085&title=Delitos+electorales&url=tag%3amain.ewf%2c2014%3aDelitos_electorales&rt=1&ctxId=993&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-993-&amp;cat=main.ewf%2c2014&amp;objId=388704085&amp;title=Delitos+electorales&amp;url=tag%3amain.ewf%2c2014%3aDelitos_electorales&amp;rt=1&amp;ctxId=993&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Redacción | El Sol de San Luis ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
