<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Allanó domicilio con cuchillo en mano - El Sol de San Luis</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content="Amenazas,Arma,Detención, "/>
<meta name="description" content="Tras la denuncia de una mujer que manifestó que un sujeto entró a su vivienda y la amenazó con un cuchillo, policías detuvieron al inculpado en la colonia Rural Atlas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/1ax8p3-03-fme-detiene-a-presunto-por-los-delitos-de-allanamiento-amenazas-y-portacion-de-arma-prohibida.png/ALTERNATES/LANDSCAPE_1140/03%20FME%20DETIENE%20A%20PRESUNTO%20POR%20LOS%20DELITOS%20DE%20ALLANAMIENTO,%20AMENAZAS%20Y%20PORTACIO%CC%81N%20DE%20ARMA%20PROHIBIDA.png"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis"/>
<meta property="og:title" content="Allanó domicilio con cuchillo en mano"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/policiaca/allano-domicilio-con-cuchillo-en-mano-4987147.html"/>
<meta property="og:description" content="Tras la denuncia de una mujer que manifestó que un sujeto entró a su vivienda y la amenazó con un cuchillo, policías detuvieron al inculpado en la colonia Rural Atlas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Allanó domicilio con cuchillo en mano"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/policiaca/allano-domicilio-con-cuchillo-en-mano-4987147.html"/>
<meta name="twitter:description" content="Tras la denuncia de una mujer que manifestó que un sujeto entró a su vivienda y la amenazó con un cuchillo, policías detuvieron al inculpado en la colonia Rural Atlas"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/1ax8p3-03-fme-detiene-a-presunto-por-los-delitos-de-allanamiento-amenazas-y-portacion-de-arma-prohibida.png/ALTERNATES/LANDSCAPE_400/03%20FME%20DETIENE%20A%20PRESUNTO%20POR%20LOS%20DELITOS%20DE%20ALLANAMIENTO,%20AMENAZAS%20Y%20PORTACIO%CC%81N%20DE%20ARMA%20PROHIBIDA.png"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/policiaca/allano-domicilio-con-cuchillo-en-mano-4987147.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/policiaca/allano-domicilio-con-cuchillo-en-mano-4987147.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.9ca24ba93c3140db21db75406d633599.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '4987147');
googletag.pubads().setTargeting("topic", [
"Amenazas",
"Arma",
"Detención",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 18 de marzo de 2020
</p>
</div>
<h1
class="title">
Allanó domicilio con cuchillo en mano
</h1>
<h3
class="subtitle">
Tras la denuncia de una mujer que manifestó que un sujeto entró a su vivienda y la amenazó con un cuchillo, policías detuvieron al inculpado en la colonia Rural Atlas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/1ax8p3-03-fme-detiene-a-presunto-por-los-delitos-de-allanamiento-amenazas-y-portacion-de-arma-prohibida.png/ALTERNATES/LANDSCAPE_160/03%20FME%20DETIENE%20A%20PRESUNTO%20POR%20LOS%20DELITOS%20DE%20ALLANAMIENTO,%20AMENAZAS%20Y%20PORTACIO%CC%81N%20DE%20ARMA%20PROHIBIDA.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/1ax8p3-03-fme-detiene-a-presunto-por-los-delitos-de-allanamiento-amenazas-y-portacion-de-arma-prohibida.png/BINARY/thumbnail/03%20FME%20DETIENE%20A%20PRESUNTO%20POR%20LOS%20DELITOS%20DE%20ALLANAMIENTO,%20AMENAZAS%20Y%20PORTACIO%CC%81N%20DE%20ARMA%20PROHIBIDA.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="03 FME DETIENE A PRESUNTO POR LOS DELITOS DE ALLANAMIENTO, AMENAZAS Y PORTACIÓN DE ARMA PROHIBIDA.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/policiaca/allano-domicilio-con-cuchillo-en-mano-4987147.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/policiaca/allano-domicilio-con-cuchillo-en-mano-4987147.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fpoliciaca%2fallano-domicilio-con-cuchillo-en-mano-4987147.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/policiaca/allano-domicilio-con-cuchillo-en-mano-4987147.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de San Luis
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4987147"
>
<p>Derivado de una llamada de auxilio, Policías realizaron la detención de un hombre, por los presuntos delitos de allanamiento, amenazas y portación de un arma blanca, en la colonia Rural Atlas, en el norte de esta capital.</p><p>Por la tarde, patrulleros se trasladaron hacia avenida Mezquital, para brindar atención a una mujer, que manifestó que un sujeto entró a su vivienda y la amenazó con un cuchillo.</p><p>La parte afectada brindó a los uniformados las características físicas del presunto, quien fue localizado metros más delante de la vivienda. Ante estas acciones, Juan D., de 22 años, fue detenido y puesto a disposición del Ministerio Público del Fuero Común, con el arma asegurada.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4987147 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4987147").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4987147").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4987147").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4987147"
>
<p>Derivado de una llamada de auxilio, Policías realizaron la detención de un hombre, por los presuntos delitos de allanamiento, amenazas y portación de un arma blanca, en la colonia Rural Atlas, en el norte de esta capital.</p><p>Por la tarde, patrulleros se trasladaron hacia avenida Mezquital, para brindar atención a una mujer, que manifestó que un sujeto entró a su vivienda y la amenazó con un cuchillo.</p><p>La parte afectada brindó a los uniformados las características físicas del presunto, quien fue localizado metros más delante de la vivienda. Ante estas acciones, Juan D., de 22 años, fue detenido y puesto a disposición del Ministerio Público del Fuero Común, con el arma asegurada.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4987147 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4987147").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4987147").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4987147").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/detencion" class ="item-tags" >
Detención
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/arma" class ="item-tags" >
Arma
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/amenazas" class ="item-tags" >
Amenazas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/policiaca/allano-domicilio-con-cuchillo-en-mano-4987147.html/default/wf.fragment/5a280624-7270-428d-9959-d385d92fd9aa"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/por-homicidio-sentencian-a-hombre-a-20-anos-de-prision-4982168.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/tfov4o-17032020-sentenciado-homicidio-a-mujer-sgs-san-antonio.jpeg/ALTERNATES/LANDSCAPE_160/17032020%20--%20SENTENCIADO-HOMICIDIO-A-MUJER-SGS-SAN-ANTONIO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/tfov4o-17032020-sentenciado-homicidio-a-mujer-sgs-san-antonio.jpeg/BINARY/thumbnail/17032020%20--%20SENTENCIADO-HOMICIDIO-A-MUJER-SGS-SAN-ANTONIO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="17032020 -- SENTENCIADO-HOMICIDIO-A-MUJER-SGS-SAN-ANTONIO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/policiaca/por-homicidio-sentencian-a-hombre-a-20-anos-de-prision-4982168.html">
Por homicidio, sentencian a hombre a 20 años de prisión
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/detenido-por-traer-un-arma-hechiza-4982378.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/9rsptp-un-arma-hechiza.jpg/ALTERNATES/LANDSCAPE_160/UN%20ARMA%20HECHIZA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/9rsptp-un-arma-hechiza.jpg/BINARY/thumbnail/UN%20ARMA%20HECHIZA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UN ARMA HECHIZA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/policiaca/detenido-por-traer-un-arma-hechiza-4982378.html">
Detenido por traer un arma hechiza
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/vinculan-proceso-a-hombre-por-violento-robo-4986974.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/aikz2x-18032020-vinculado-a-proceso-mexquitic-de-carmona-robo-calificado-la-loma1.jpg/ALTERNATES/LANDSCAPE_160/18032020-VINCULADO-A-PROCESO-MEXQUITIC-DE-CARMONA-ROBO-CALIFICADO-LA-LOMA(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/aikz2x-18032020-vinculado-a-proceso-mexquitic-de-carmona-robo-calificado-la-loma1.jpg/BINARY/thumbnail/18032020-VINCULADO-A-PROCESO-MEXQUITIC-DE-CARMONA-ROBO-CALIFICADO-LA-LOMA(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="18032020-VINCULADO-A-PROCESO-MEXQUITIC-DE-CARMONA-ROBO-CALIFICADO-LA-LOMA(1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/policiaca/vinculan-proceso-a-hombre-por-violento-robo-4986974.html">
Vinculan proceso a hombre por violento robo
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/policiaca/allano-domicilio-con-cuchillo-en-mano-4987147.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/aumento-a-siete-casos-de-coronavirus-covid-19-en-slp-4987993.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/cxxgly-coronavirus-reporte-salud.jpg/ALTERNATES/LANDSCAPE_160/Coronavirus%20reporte%20salud.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/cxxgly-coronavirus-reporte-salud.jpg/BINARY/thumbnail/Coronavirus%20reporte%20salud.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coronavirus reporte salud.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/aumento-a-siete-casos-de-coronavirus-covid-19-en-slp-4987993.html">
Aumentó a siete casos de coronavirus en SLP
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/locatarios-aplican-por-su-cuenta-medidas-sanitarias-4986568.html"> Locatarios aplican por su cuenta medidas sanitarias </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/parques-tangamanga-cierran-parcialmente-sus-puertas-4985958.html"> Parques Tangamanga cierran parcialmente sus puertas
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/cierran-paraje-la-media-luna-en-rioverde-4984565.html"> Cierran paraje la Media Luna en Rioverde </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/arquidiocesis-potosina-transmitir-por-facebook-misas-covid-19-coronavirus-iglesia-catolica-4986809.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/arquidiocesis-potosina-transmitir-por-facebook-misas-covid-19-coronavirus-iglesia-catolica-4986809.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/y3ck1b-misa-catedral3.jpg/ALTERNATES/LANDSCAPE_160/misa%20catedral3.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/y3ck1b-misa-catedral3.jpg/BINARY/thumbnail/misa%20catedral3.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="misa catedral3.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/arquidiocesis-potosina-transmitir-por-facebook-misas-covid-19-coronavirus-iglesia-catolica-4986809.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/arquidiocesis-potosina-transmitir-por-facebook-misas-covid-19-coronavirus-iglesia-catolica-4986809.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/arquidiocesis-potosina-transmitir-por-facebook-misas-covid-19-coronavirus-iglesia-catolica-4986809.html">
Arquidiócesis potosina podría transmitir por facebook misas </a>
</h4>
<p class="summary ">
En San Luis no se cerrarán los templos, sin embargo se han tomado algunas medidas preventivas para evitar propagar el contagio del Covid-19
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/ip-a-la-expectativa-del-anuncio-de-la-via-alterna-4986810.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/ip-a-la-expectativa-del-anuncio-de-la-via-alterna-4986810.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/jiih4f-via-alterna-14.jpg/ALTERNATES/LANDSCAPE_160/via%20alterna%20(14).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/jiih4f-via-alterna-14.jpg/BINARY/thumbnail/via%20alterna%20(14).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="via alterna (14).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/ip-a-la-expectativa-del-anuncio-de-la-via-alterna-4986810.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/ip-a-la-expectativa-del-anuncio-de-la-via-alterna-4986810.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/ip-a-la-expectativa-del-anuncio-de-la-via-alterna-4986810.html">
IP a la expectativa del anuncio de la Vía Alterna
</a>
</h4>
<p class="summary ">
Aunque la prioridad en estos momentos es atender la salud de los potosinos, empresarios esperan que pueda darse el anuncio a finales de mes
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/reducen-tarifas-en-rastro-en-apoyo-a-ganaderos-4986569.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/reducen-tarifas-en-rastro-en-apoyo-a-ganaderos-4986569.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/faq6e3-rastro-rastro-carne-de-puerco/ALTERNATES/LANDSCAPE_160/Rastro%20rastro%20carne%20de%20puerco"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/faq6e3-rastro-rastro-carne-de-puerco/BINARY/thumbnail/Rastro%20rastro%20carne%20de%20puerco"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rastro rastro carne de puerco"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/reducen-tarifas-en-rastro-en-apoyo-a-ganaderos-4986569.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/reducen-tarifas-en-rastro-en-apoyo-a-ganaderos-4986569.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/reducen-tarifas-en-rastro-en-apoyo-a-ganaderos-4986569.html">
Reducen tarifas en rastro, en apoyo a ganaderos </a>
</h4>
<p class="summary ">
Cuaresma y la contingencia sanitaria disminuye consumo de carne, se sacrifican alrededor 65 reses en centro de matanza
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/gossip/omg/video-finty-williams-twitter-solo-sigan-riendo-el-consejo-de-judi-dench-cats-ante-pandemia-coronavirus-covid-19-4988266.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/omg/video-finty-williams-twitter-solo-sigan-riendo-el-consejo-de-judi-dench-cats-ante-pandemia-coronavirus-covid-19-4988266.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/y9k3gj-judidench-reuters.jpg/ALTERNATES/LANDSCAPE_160/judidench-reuters.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/y9k3gj-judidench-reuters.jpg/BINARY/thumbnail/judidench-reuters.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="judidench-reuters.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/gossip/omg/video-finty-williams-twitter-solo-sigan-riendo-el-consejo-de-judi-dench-cats-ante-pandemia-coronavirus-covid-19-4988266.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/gossip/omg/video-finty-williams-twitter-solo-sigan-riendo-el-consejo-de-judi-dench-cats-ante-pandemia-coronavirus-covid-19-4988266.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/omg/video-finty-williams-twitter-solo-sigan-riendo-el-consejo-de-judi-dench-cats-ante-pandemia-coronavirus-covid-19-4988266.html">
"Sólo sigan riendo", el consejo de Judi Dench ante el coronavirus
</a>
</h4>
<p class="summary ">
Y en medio de la "tormenta", la actriz decidió enviarle al mundo un alegre mensaje
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/restringen-visitas-en-penales-por-contagios-4988182.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/restringen-visitas-en-penales-por-contagios-4988182.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/mdquyk-la-pila-1-3.jpeg/ALTERNATES/LANDSCAPE_160/La%20Pila%201%20(3).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/mdquyk-la-pila-1-3.jpeg/BINARY/thumbnail/La%20Pila%201%20(3).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Pila 1 (3).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/restringen-visitas-en-penales-por-contagios-4988182.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/restringen-visitas-en-penales-por-contagios-4988182.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/restringen-visitas-en-penales-por-contagios-4988182.html">
Restringen visitas en penales por contagios
</a>
</h4>
<p class="summary ">
Exhortan a no acudir a ver familiares que esten internados, sí se está enfermo o sí se es de la tercera edad o menor, hasta que pase la contingencia. Además establecen protocolos preventivos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/adquiere-gobierno-ssa-secretaria-de-salud-120-mil-reacciones-35-mil-nuevas-pruebas-para-detectar-coronavirus-covid-19-4988047.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/adquiere-gobierno-ssa-secretaria-de-salud-120-mil-reacciones-35-mil-nuevas-pruebas-para-detectar-coronavirus-covid-19-4988047.html">
<img src="https://www.elsoldemexico.com.mx/mexico/4jcdj3-coronavirus_mexico.jpg/ALTERNATES/LANDSCAPE_160/coronavirus_mexico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/4jcdj3-coronavirus_mexico.jpg/BINARY/thumbnail/coronavirus_mexico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coronavirus_mexico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/adquiere-gobierno-ssa-secretaria-de-salud-120-mil-reacciones-35-mil-nuevas-pruebas-para-detectar-coronavirus-covid-19-4988047.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/adquiere-gobierno-ssa-secretaria-de-salud-120-mil-reacciones-35-mil-nuevas-pruebas-para-detectar-coronavirus-covid-19-4988047.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/adquiere-gobierno-ssa-secretaria-de-salud-120-mil-reacciones-35-mil-nuevas-pruebas-para-detectar-coronavirus-covid-19-4988047.html">
Adquiere Gobierno 35 mil nuevas pruebas para detectar coronavirus </a>
</h4>
<p class="summary ">
De las 9 mil 100 pruebas que se tenían en un principio, actualmente todavía se disponen de 6 mil 800
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/qnsibm-coronavirus-sintomas-ernesto-munoz.jpeg/ALTERNATES/LANDSCAPE_160/coronavirus%20sintomas%20ERNESTO%20MU%C3%91OZ.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/qnsibm-coronavirus-sintomas-ernesto-munoz.jpeg/BINARY/thumbnail/coronavirus%20sintomas%20ERNESTO%20MU%C3%91OZ.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coronavirus sintomas ERNESTO MUÑOZ.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html">
México cuenta con la infraestructura hospitalaria para dar frente al Covid-19: Cenaprece
</a>
</h4>
<p class="summary ">
Ruy López Ridaura, director general del Cenaprece, informó que se tiene un total de 33 mil 119 unidades médicas, 82 mil 892 consultorios y 121 mil 435 camas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/aumento-a-siete-casos-de-coronavirus-covid-19-en-slp-4987993.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/aumento-a-siete-casos-de-coronavirus-covid-19-en-slp-4987993.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/cxxgly-coronavirus-reporte-salud.jpg/ALTERNATES/LANDSCAPE_160/Coronavirus%20reporte%20salud.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/cxxgly-coronavirus-reporte-salud.jpg/BINARY/thumbnail/Coronavirus%20reporte%20salud.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coronavirus reporte salud.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/aumento-a-siete-casos-de-coronavirus-covid-19-en-slp-4987993.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/aumento-a-siete-casos-de-coronavirus-covid-19-en-slp-4987993.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/aumento-a-siete-casos-de-coronavirus-covid-19-en-slp-4987993.html">
Aumentó a siete casos de coronavirus en SLP
</a>
</h4>
<p class="summary ">
De los nuevos contagiados, se tiene como dato que realizaron viaje a Europa y en este momento ya se encuentran en sus domicilios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/gossip/celebridades/harvey-weinstein-cumple-anos-en-una-prision-de-alta-seguridad-en-ny-4987953.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/celebridades/harvey-weinstein-cumple-anos-en-una-prision-de-alta-seguridad-en-ny-4987953.html">
<img src="https://www.elsoldemexico.com.mx/gossip/anwqp-harvey-weinstein_juicio.jpg/ALTERNATES/LANDSCAPE_160/Harvey-Weinstein_juicio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/anwqp-harvey-weinstein_juicio.jpg/BINARY/thumbnail/Harvey-Weinstein_juicio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Harvey-Weinstein_juicio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/gossip/celebridades/harvey-weinstein-cumple-anos-en-una-prision-de-alta-seguridad-en-ny-4987953.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/gossip/celebridades/harvey-weinstein-cumple-anos-en-una-prision-de-alta-seguridad-en-ny-4987953.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/celebridades/harvey-weinstein-cumple-anos-en-una-prision-de-alta-seguridad-en-ny-4987953.html">
Weinstein cumple años en una prisión de alta seguridad en NY
</a>
</h4>
<p class="summary ">
El productor de Hollywood fue sentenciado a 23 años de prisión por agresión sexual y violación
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=993&contextPath=841-993-&pubId=18&cat=&meta=read-story&objId=4987147&type=article&title=Allan%c3%b3+domicilio+con+cuchillo+en+mano&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fpoliciaca%2fallano-domicilio-con-cuchillo-en-mano-4987147.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=993&amp;contextPath=841-993-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=4987147&amp;type=article&amp;title=Allan%c3%b3+domicilio+con+cuchillo+en+mano&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fpoliciaca%2fallano-domicilio-con-cuchillo-en-mano-4987147.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-993-&cat=main.ewf%2c2014&objId=1609967911&title=Amenazas&url=tag%3amain.ewf%2c2014%3aamenazas&rt=1&ctxId=993&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-993-&amp;cat=main.ewf%2c2014&amp;objId=1609967911&amp;title=Amenazas&amp;url=tag%3amain.ewf%2c2014%3aamenazas&amp;rt=1&amp;ctxId=993&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-993-&cat=main.ewf%2c2014&objId=485161172&title=Arma&url=tag%3amain.ewf%2c2014%3aarma&rt=1&ctxId=993&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-993-&amp;cat=main.ewf%2c2014&amp;objId=485161172&amp;title=Arma&amp;url=tag%3amain.ewf%2c2014%3aarma&amp;rt=1&amp;ctxId=993&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-993-&cat=main.ewf%2c2014&objId=224115792&title=Detenci%c3%b3n&url=tag%3amain.ewf%2c2014%3adetencion&rt=1&ctxId=993&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-993-&amp;cat=main.ewf%2c2014&amp;objId=224115792&amp;title=Detenci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3adetencion&amp;rt=1&amp;ctxId=993&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'El Sol de San Luis';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
