<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Tendrá semana de conferencias virtuales Turismo Municipal - El Sol de San Luis</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content="Ayuntamientos, "/>
<meta name="description" content="El viernes 24 de julio, se invita a la ciudadanía y visitantes a seguir con la conferencia “Personajes Ilustres&#034;"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/i8w4rp-turismo-turistas-turista-visitantes-vacaciones/ALTERNATES/LANDSCAPE_1140/turismo%20turistas%20turista%20visitantes%20vacaciones"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis"/>
<meta property="og:title" content="Tendrá semana de conferencias virtuales Turismo Municipal"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/local/tendra-semana-de-conferencias-virtuales-turismo-municipal-5528523.html"/>
<meta property="og:description" content="El viernes 24 de julio, se invita a la ciudadanía y visitantes a seguir con la conferencia “Personajes Ilustres&#034;"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Tendrá semana de conferencias virtuales Turismo Municipal"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/local/tendra-semana-de-conferencias-virtuales-turismo-municipal-5528523.html"/>
<meta name="twitter:description" content="El viernes 24 de julio, se invita a la ciudadanía y visitantes a seguir con la conferencia “Personajes Ilustres&#034;"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/i8w4rp-turismo-turistas-turista-visitantes-vacaciones/ALTERNATES/LANDSCAPE_400/turismo%20turistas%20turista%20visitantes%20vacaciones"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/local/tendra-semana-de-conferencias-virtuales-turismo-municipal-5528523.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/local/tendra-semana-de-conferencias-virtuales-turismo-municipal-5528523.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.a3d0ec65fc17b794c56be5550512d42e.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.9ca24ba93c3140db21db75406d633599.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '5528523');
googletag.pubads().setTargeting("topic", [
"Ayuntamientos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 22 de julio de 2020
</p>
</div>
<h1
class="title">
Tendrá semana de conferencias virtuales Turismo Municipal
</h1>
<h3
class="subtitle">
El viernes 24 de julio, se invita a la ciudadanía y visitantes a seguir con la conferencia “Personajes Ilustres"
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/i8w4rp-turismo-turistas-turista-visitantes-vacaciones/ALTERNATES/LANDSCAPE_160/turismo%20turistas%20turista%20visitantes%20vacaciones"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/i8w4rp-turismo-turistas-turista-visitantes-vacaciones/BINARY/thumbnail/turismo%20turistas%20turista%20visitantes%20vacaciones"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turismo turistas turista visitantes vacaciones"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Daniel Esquivel | El Sol de San Luis </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/tendra-semana-de-conferencias-virtuales-turismo-municipal-5528523.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/tendra-semana-de-conferencias-virtuales-turismo-municipal-5528523.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2ftendra-semana-de-conferencias-virtuales-turismo-municipal-5528523.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/tendra-semana-de-conferencias-virtuales-turismo-municipal-5528523.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Edgar Barajas | El Sol de San Luis </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5528523"
>
<p>A partir de este jueves 23 al 29 de julio, la Dirección de Turismo Municipal continuará con el programa de promoción digital turística a través de sus redes sociales, con el fin de mantener vigente la capital potosina, así como fortalecer y generar conciencia en los potosinos y futuros visitantes sobre el valor del patrimonio histórico y arquitectónico de San Luis Potosí.</p><p>Estas conferencias se estarán transmitiendo a través de la página de facebook , donde se tocarán temas con diversos temas como Antiguas Casas de San Luis, Historia de Palacio Municipal, Rincones de Cementerio del Saucito, Personajes Ilustres y de Leyenda, entre otros.</p><p>Para este jueves 23 de julio a partir de las 7:00 PM se transmitirá la conferencia “Historia del Palacio Municipal” con el ponente Salvador Solís.</p><p>El viernes 24 de julio, se invita a la ciudadanía y visitantes a seguir con la conferencia “Personajes Ilustres y de Leyenda en el cementerio del Saucito, la cual se reproducirá a las 7:00 PM, mientras que el sábado 25 de julio a las a la misma hora se transmitirá la conferencia “Rincones Secretos del Cementerio del Saucito”.</p><p>Para finalizar, invitó a disfrutar de la repetición del cortometraje potosino “La Dama Enlutada” el mismo viernes 24 y sábado 25 de julio a las 8:00 PM, al término de las conferencias virtuales.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5528523 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5528523").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5528523").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5528523").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5528523"
>
<p>A partir de este jueves 23 al 29 de julio, la Dirección de Turismo Municipal continuará con el programa de promoción digital turística a través de sus redes sociales, con el fin de mantener vigente la capital potosina, así como fortalecer y generar conciencia en los potosinos y futuros visitantes sobre el valor del patrimonio histórico y arquitectónico de San Luis Potosí.</p><p>Estas conferencias se estarán transmitiendo a través de la página de facebook , donde se tocarán temas con diversos temas como Antiguas Casas de San Luis, Historia de Palacio Municipal, Rincones de Cementerio del Saucito, Personajes Ilustres y de Leyenda, entre otros.</p><p>Para este jueves 23 de julio a partir de las 7:00 PM se transmitirá la conferencia “Historia del Palacio Municipal” con el ponente Salvador Solís.</p><p>El viernes 24 de julio, se invita a la ciudadanía y visitantes a seguir con la conferencia “Personajes Ilustres y de Leyenda en el cementerio del Saucito, la cual se reproducirá a las 7:00 PM, mientras que el sábado 25 de julio a las a la misma hora se transmitirá la conferencia “Rincones Secretos del Cementerio del Saucito”.</p><p>Para finalizar, invitó a disfrutar de la repetición del cortometraje potosino “La Dama Enlutada” el mismo viernes 24 y sábado 25 de julio a las 8:00 PM, al término de las conferencias virtuales.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5528523 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5528523").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5528523").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5528523").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/ayuntamientos" class ="item-tags" >
Ayuntamientos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/local/tendra-semana-de-conferencias-virtuales-turismo-municipal-5528523.html/default/wf.fragment/384f7208-199c-4cfc-8f65-b4c9ebfb106f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/entregaran-apoyo-a-productores-agricolas-del-municipio-5528513.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/x3uiz6-apoyos-agricolas-2.jpeg/ALTERNATES/LANDSCAPE_160/apoyos%20agricolas%20%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/x3uiz6-apoyos-agricolas-2.jpeg/BINARY/thumbnail/apoyos%20agricolas%20%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="apoyos agricolas (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/entregaran-apoyo-a-productores-agricolas-del-municipio-5528513.html">
Entregarán apoyo a productores agrícolas del municipio
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/programas-empleo-temporal-y-comida-en-casa-podrian-ampliarse-5527262.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/xqqc9t-programas-empleo-temporal-y-comida-en-casa/ALTERNATES/LANDSCAPE_160/Programas%20%22Empleo%20temporal%22%20y%20%22Comida%20en%20casa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/xqqc9t-programas-empleo-temporal-y-comida-en-casa/BINARY/thumbnail/Programas%20%22Empleo%20temporal%22%20y%20%22Comida%20en%20casa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Programas "Empleo temporal" y "Comida en casa"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/programas-empleo-temporal-y-comida-en-casa-podrian-ampliarse-5527262.html">
Programas "Empleo temporal" y "Comida en casa”, podrían ampliarse
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/regidores-participan-en-taller-de-ordenamiento-territorial-y-centro-de-poblacion-5528373.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/cn8jpt-ordenamiento-terr.jpeg/ALTERNATES/LANDSCAPE_160/ordenamiento%20terr.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/cn8jpt-ordenamiento-terr.jpeg/BINARY/thumbnail/ordenamiento%20terr.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ordenamiento terr.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/regidores-participan-en-taller-de-ordenamiento-territorial-y-centro-de-poblacion-5528373.html">
Regidores participan en taller de Ordenamiento Territorial y Centro de Población
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/local/tendra-semana-de-conferencias-virtuales-turismo-municipal-5528523.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/pide-ip-sanciones-para-quienes-no-usen-cubrebocas-en-la-calle-5527189.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/vf5mmv-covid-19-covid-19-coronavirus-coronavirus-cubrebocas-tapabocas-contingencia/ALTERNATES/LANDSCAPE_160/Covid-19%20covid-19%20coronavirus%20Coronavirus%20cubrebocas%20tapabocas%20contingencia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/vf5mmv-covid-19-covid-19-coronavirus-coronavirus-cubrebocas-tapabocas-contingencia/BINARY/thumbnail/Covid-19%20covid-19%20coronavirus%20Coronavirus%20cubrebocas%20tapabocas%20contingencia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covid-19 covid-19 coronavirus Coronavirus cubrebocas tapabocas contingencia"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/pide-ip-sanciones-para-quienes-no-usen-cubrebocas-en-la-calle-5527189.html">
Pide IP sanciones para quienes no usen cubrebocas en la calle
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/es-responsabilidad-de-todos-acabar-pandemia-5518514.html"> Es responsabilidad de todos, acabar pandemia</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/descartan-los-ss-visita-a-slp-de-lopez-gatell-5521436.html"> Descarta Secretaría de Salud visita de López-Gatell a SLP</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/analiza-contraloria-de-soledad-enviar-a-casa-a-trabajadores-por-semaforo-rojo-5521740.html"> Analiza Contraloría de Soledad enviar a casa a trabajadores por semáforo rojo </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/dejate-cautivar-por-el-estilo-maderas-5516218.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/dejate-cautivar-por-el-estilo-maderas-5516218.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/5n0ztx-camastro.jpg/ALTERNATES/LANDSCAPE_160/CAMASTRO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/5n0ztx-camastro.jpg/BINARY/thumbnail/CAMASTRO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CAMASTRO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/dejate-cautivar-por-el-estilo-maderas-5516218.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/dejate-cautivar-por-el-estilo-maderas-5516218.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/dejate-cautivar-por-el-estilo-maderas-5516218.html">
¡Ciudad Maderas el gran futuro de San Luis Potosí!
</a>
</h4>
<p class="summary ">
Montañas rocosas y paisajes coloridos son el marco del desarrollo de Ciudad Maderas San Luis Potosí, te ofrece terrenos Premium con instalaciones de primer nivel. Ubicado cerca del Parque Nacional Gogorrón y a 10 min del Parque Industrial Logistik
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/reportan-mas-de-170-trabajadores-con-covid-19-en-zona-industrial-5526529.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/reportan-mas-de-170-trabajadores-con-covid-19-en-zona-industrial-5526529.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/mnkhcd-transporte-de-personal-a-la-zona-industrial-covid-19-covid-19-coronavirus-coronavirus-cubrebocas-tapabocas-contingencia-zona-industrial-zi/ALTERNATES/LANDSCAPE_160/transporte%20de%20personal%20a%20la%20zona%20industrial%20%20Covid-19%20covid-19%20coronavirus%20Coronavirus%20cubrebocas%20tapabocas%20contingencia%20Zona%20Industrial%20ZI"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/mnkhcd-transporte-de-personal-a-la-zona-industrial-covid-19-covid-19-coronavirus-coronavirus-cubrebocas-tapabocas-contingencia-zona-industrial-zi/BINARY/thumbnail/transporte%20de%20personal%20a%20la%20zona%20industrial%20%20Covid-19%20covid-19%20coronavirus%20Coronavirus%20cubrebocas%20tapabocas%20contingencia%20Zona%20Industrial%20ZI"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="transporte de personal a la zona industrial Covid-19 covid-19 coronavirus Coronavirus cubrebocas tapabocas contingencia Zona Industrial ZI"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/reportan-mas-de-170-trabajadores-con-covid-19-en-zona-industrial-5526529.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/reportan-mas-de-170-trabajadores-con-covid-19-en-zona-industrial-5526529.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/reportan-mas-de-170-trabajadores-con-covid-19-en-zona-industrial-5526529.html">
Reportan más de 170 trabajadores con Covid-19 en Zona Industrial
</a>
</h4>
<p class="summary ">
Se han tenido que aislar a varias personas que tuvieron contacto directo con los trabajadores; estiman que por cada persona contagiada puede haber un círculo de influencia de 10 a 20 personas, entre compañeros de planta y los mismos familiares del enfermo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/necesario-ser-sensibles-a-necesidades-sociales-priego-rivera-5527765.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/necesario-ser-sensibles-a-necesidades-sociales-priego-rivera-5527765.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/lub5l2-padre-pliego_narc03.jpg/ALTERNATES/LANDSCAPE_160/Padre%20Pliego_Narc03.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/lub5l2-padre-pliego_narc03.jpg/BINARY/thumbnail/Padre%20Pliego_Narc03.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Padre Pliego_Narc03.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/necesario-ser-sensibles-a-necesidades-sociales-priego-rivera-5527765.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/necesario-ser-sensibles-a-necesidades-sociales-priego-rivera-5527765.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/necesario-ser-sensibles-a-necesidades-sociales-priego-rivera-5527765.html">
Necesario ser sensibles a necesidades sociales: Priego Rivera
</a>
</h4>
<p class="summary ">
La iglesia católica desaprueba la manera de manifestarse realizada por antreros y dueños de establecimientos nocturnos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/al-posponerse-el-partido-adsl-regresara-a-entrenar-5528492.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/al-posponerse-el-partido-adsl-regresara-a-entrenar-5528492.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/hk1sl0-adsl.jpeg/ALTERNATES/LANDSCAPE_160/adsl.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/hk1sl0-adsl.jpeg/BINARY/thumbnail/adsl.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="adsl.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/al-posponerse-el-partido-adsl-regresara-a-entrenar-5528492.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/al-posponerse-el-partido-adsl-regresara-a-entrenar-5528492.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/al-posponerse-el-partido-adsl-regresara-a-entrenar-5528492.html">
Al posponerse el partido, ADSL regresará a entrenar
</a>
</h4>
<p class="summary ">
Aprovechará los días que faltan para el día de su debut en la Liga MX, que será hasta el lunes 27 de julio.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/gossip/celebridades/selena-gomez-cumpleanos-28-celebramos-con-su-musica-exitos-justin-bieber-5528130.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/celebridades/selena-gomez-cumpleanos-28-celebramos-con-su-musica-exitos-justin-bieber-5528130.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/oudzr5-selena-gomez-instagram.jpg/ALTERNATES/LANDSCAPE_160/selena-gomez-instagram.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/oudzr5-selena-gomez-instagram.jpg/BINARY/thumbnail/selena-gomez-instagram.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="selena-gomez-instagram.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/gossip/celebridades/selena-gomez-cumpleanos-28-celebramos-con-su-musica-exitos-justin-bieber-5528130.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/gossip/celebridades/selena-gomez-cumpleanos-28-celebramos-con-su-musica-exitos-justin-bieber-5528130.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/celebridades/selena-gomez-cumpleanos-28-celebramos-con-su-musica-exitos-justin-bieber-5528130.html">
¡Selena Gomez cumple 28 y celebramos con su música!
</a>
</h4>
<p class="summary ">
Hoy festejamos el cumpleaños de la cantante con algunos de sus éxitos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/finanzas/consumo-en-mexico-no-se-recuperara-rapido-segundo-trimestre-por-covid-19-moodys-5528031.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/finanzas/consumo-en-mexico-no-se-recuperara-rapido-segundo-trimestre-por-covid-19-moodys-5528031.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/z0zqds-coronavirus-mexico/ALTERNATES/LANDSCAPE_160/Coronavirus%20M%C3%A9xico"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/z0zqds-coronavirus-mexico/BINARY/thumbnail/Coronavirus%20M%C3%A9xico"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coronavirus México"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/finanzas/consumo-en-mexico-no-se-recuperara-rapido-segundo-trimestre-por-covid-19-moodys-5528031.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/finanzas/consumo-en-mexico-no-se-recuperara-rapido-segundo-trimestre-por-covid-19-moodys-5528031.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/consumo-en-mexico-no-se-recuperara-rapido-segundo-trimestre-por-covid-19-moodys-5528031.html">
Consumo en México no se recuperará rápido por Covid-19: Moody's
</a>
</h4>
<p class="summary ">
La agencia calificadora señaló que la recuperación no sería rápida en el segundo semestre debido a la concentración de casos de coronavirus en mercados importantes del país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/justicia/el-mochomo-ligado-a-caso-ayotzinapa-es-trasladado-a-hospital-por-hipertension-y-estres-5527642.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/justicia/el-mochomo-ligado-a-caso-ayotzinapa-es-trasladado-a-hospital-por-hipertension-y-estres-5527642.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/pyn2ei-ayotzinapa/ALTERNATES/LANDSCAPE_160/Ayotzinapa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/pyn2ei-ayotzinapa/BINARY/thumbnail/Ayotzinapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ayotzinapa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/justicia/el-mochomo-ligado-a-caso-ayotzinapa-es-trasladado-a-hospital-por-hipertension-y-estres-5527642.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/justicia/el-mochomo-ligado-a-caso-ayotzinapa-es-trasladado-a-hospital-por-hipertension-y-estres-5527642.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/justicia/el-mochomo-ligado-a-caso-ayotzinapa-es-trasladado-a-hospital-por-hipertension-y-estres-5527642.html">
El Mochomo es trasladado a hospital por hipertensión y estrés </a>
</h4>
<p class="summary ">
El implicado en el caso Ayotzinapa se encuentra en arraigo debido a que la FGR lo investiga por la comisión de presuntos delitos de delincuencia organizada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos_moda
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/circulos/moda/subasta-sothebys-prada-apoyara-a-proyectos-educativos-de-la-unesco-5527653.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/circulos/moda/subasta-sothebys-prada-apoyara-a-proyectos-educativos-de-la-unesco-5527653.html">
<img src="https://www.elsoldemexico.com.mx/circulos/moda/y48w2p-prada-unesco2.jpg/ALTERNATES/LANDSCAPE_160/prada-unesco2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/moda/y48w2p-prada-unesco2.jpg/BINARY/thumbnail/prada-unesco2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="prada-unesco2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/circulos/moda/"> Moda </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/circulos/moda/subasta-sothebys-prada-apoyara-a-proyectos-educativos-de-la-unesco-5527653.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/circulos/moda/subasta-sothebys-prada-apoyara-a-proyectos-educativos-de-la-unesco-5527653.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/circulos/moda/subasta-sothebys-prada-apoyara-a-proyectos-educativos-de-la-unesco-5527653.html">
Con subasta, Prada apoyará a proyectos educativos de la Unesco </a>
</h4>
<p class="summary ">
La campaña para la temporada fall-winter de la masion italiana, se propone como una subasta en línea en colaboración con Sotheby's
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/mas-equipamiento-para-el-area-covid-del-hospital-central-slp-5527797.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/mas-equipamiento-para-el-area-covid-del-hospital-central-slp-5527797.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/ufofgv-hospital-central.jpg/ALTERNATES/LANDSCAPE_160/hospital%20central.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ufofgv-hospital-central.jpg/BINARY/thumbnail/hospital%20central.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hospital central.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/mas-equipamiento-para-el-area-covid-del-hospital-central-slp-5527797.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/mas-equipamiento-para-el-area-covid-del-hospital-central-slp-5527797.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/mas-equipamiento-para-el-area-covid-del-hospital-central-slp-5527797.html">
Mas equipamiento para el área Covid del Hospital Central
</a>
</h4>
<p class="summary ">
Este miércoles se recibió una remesa más de material médico e insumos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=992&contextPath=841-992-&pubId=18&cat=&meta=read-story&objId=5528523&type=article&title=Tendr%c3%a1+semana+de+conferencias+virtuales+Turismo+Municipal&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2ftendra-semana-de-conferencias-virtuales-turismo-municipal-5528523.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=992&amp;contextPath=841-992-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=5528523&amp;type=article&amp;title=Tendr%c3%a1+semana+de+conferencias+virtuales+Turismo+Municipal&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2ftendra-semana-de-conferencias-virtuales-turismo-municipal-5528523.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-&cat=main.ewf%2c2014&objId=1909524164&title=Ayuntamientos&url=tag%3amain.ewf%2c2014%3aayuntamientos&rt=1&ctxId=992&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-&amp;cat=main.ewf%2c2014&amp;objId=1909524164&amp;title=Ayuntamientos&amp;url=tag%3amain.ewf%2c2014%3aayuntamientos&amp;rt=1&amp;ctxId=992&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Edgar Barajas | El Sol de San Luis ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
