<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Martha Zaragoza | El Sol de San Luis"});
dataLayer.push({"seccion" : "local_soledad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Soledad, Capacitacion, Seguridad]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Capacitación constante a elementos de Seguridad para que hagan buen uso de armas: alcaldesa - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="915007949399016"/>
<meta name="keywords" content="Soledad,Capacitacion,Seguridad, "/>
<meta name="description" content="Leonor Noyola comentó que se continúan haciendo las mejoras en la comandancia y atendiendo las necesidades de la gente"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/896vda-alcaldessa-de-soledad-leonor-noyola./ALTERNATES/LANDSCAPE_1140/Alcaldessa%20de%20Soledad%20Leonor%20Noyola."/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="Capacitación constante a elementos de Seguridad para que hagan buen uso de armas: alcaldesa"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/local/soledad/capacitacion-constante-a-elementos-de-seguridad-para-que-hagan-buen-uso-de-armas-alcaldesa-8996846.html"/>
<meta property="og:description" content="Leonor Noyola comentó que se continúan haciendo las mejoras en la comandancia y atendiendo las necesidades de la gente"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Capacitación constante a elementos de Seguridad para que hagan buen uso de armas: alcaldesa"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/local/soledad/capacitacion-constante-a-elementos-de-seguridad-para-que-hagan-buen-uso-de-armas-alcaldesa-8996846.html"/>
<meta name="twitter:description" content="Leonor Noyola comentó que se continúan haciendo las mejoras en la comandancia y atendiendo las necesidades de la gente"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/896vda-alcaldessa-de-soledad-leonor-noyola./ALTERNATES/LANDSCAPE_400/Alcaldessa%20de%20Soledad%20Leonor%20Noyola."/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/local/soledad/capacitacion-constante-a-elementos-de-seguridad-para-que-hagan-buen-uso-de-armas-alcaldesa-8996846.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/local/soledad/capacitacion-constante-a-elementos-de-seguridad-para-que-hagan-buen-uso-de-armas-alcaldesa-8996846.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.be870b8cc1a1e0de1426b29116c4707e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/local_soledad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/local_soledad_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/local_soledad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/local_soledad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/local_soledad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '8996846');
googletag.pubads().setTargeting("topic", [
"Soledad",
"Capacitacion",
"Seguridad",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=915007949399016&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/local/soledad/capacitacion-constante-a-elementos-de-seguridad-para-que-hagan-buen-uso-de-armas-alcaldesa-8996846.html"
},
"headline" : "Capacitación constante a elementos de Seguridad para que hagan buen uso de armas: alcaldesa",
"datePublished": "2022-10-06T15:59:10CDT",
"dateModified": "2022-10-06T16:00:16CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Martha Zaragoza | El Sol de San Luis"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/incoming/896vda-alcaldessa-de-soledad-leonor-noyola./ALTERNATES/LANDSCAPE_960/Alcaldessa%20de%20Soledad%20Leonor%20Noyola.",
"height": "599",
"width": "960"
},
"description" : "Leonor Noyola comentó que se continúan haciendo las mejoras en la comandancia y atendiendo las necesidades de la gente",
"articleSection": "local_soledad",
"keywords": "[Soledad, Capacitacion, Seguridad]"
}
</script>
<script async src="https://t.seedtag.com/t/7621-2589-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/">
Soledad
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 6 de octubre de 2022
</p>
</div>
<div>
<h1
class="title">
Capacitación constante a elementos de Seguridad para que hagan buen uso de armas: alcaldesa
</h1>
</div>
<h3
class="subtitle">
Leonor Noyola comentó que se continúan haciendo las mejoras en la comandancia y atendiendo las necesidades de la gente
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/896vda-alcaldessa-de-soledad-leonor-noyola./ALTERNATES/LANDSCAPE_160/Alcaldessa%20de%20Soledad%20Leonor%20Noyola."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/896vda-alcaldessa-de-soledad-leonor-noyola./BINARY/thumbnail/Alcaldessa%20de%20Soledad%20Leonor%20Noyola."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alcaldessa de Soledad Leonor Noyola."
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Daniel Esquivel | El Sol de San Luis</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/capacitacion-constante-a-elementos-de-seguridad-para-que-hagan-buen-uso-de-armas-alcaldesa-8996846.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/capacitacion-constante-a-elementos-de-seguridad-para-que-hagan-buen-uso-de-armas-alcaldesa-8996846.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/capacitacion-constante-a-elementos-de-seguridad-para-que-hagan-buen-uso-de-armas-alcaldesa-8996846.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/capacitacion-constante-a-elementos-de-seguridad-para-que-hagan-buen-uso-de-armas-alcaldesa-8996846.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Martha Zaragoza | El Sol de San Luis
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8996846"
>
<p>Los elementos de la Dirección de Seguridad Pública Municipal en Soledad de Graciano Sánchez, ya cuentan con más armamento, y están siendo sometidos a constante capacitación, para que hagan un uso adecuado del mismo, confirmó la alcaldesa Leonor Noyola Cervantes.</p><p>Quien explicó que el nuevo equipamiento, ya estaba en trámite, pues uno de los compromisos de su administración, es mejorar las condiciones de la policía, por lo que una comisión del equipo de seguridad, fue quien recogió las nuevas armas, de las que no quiso revelar el número recibido, por cuestiones de seguridad.</p><p> “El dotar de armamento a nuestros elementos, es uno de los puntos en los que trabajamos para mejorar las condiciones en las que trabajan, por lo que una comisión de nuestro equipo de seguridad a recoger algunas, que ya estaban en trámite” indicó la jefa de gobierno.</p><p>Refiriendo que ahora, de acuerdo a lo que marca la normativa, están trabajando en la capacitación de los elementos de la Dirección de Seguridad Pública Municipal, para que puedan portar un arma de fuego, con el conocimiento necesario.</p><p>Recordando que esta acción se suma a otras que ya se realizaron en el ámbito de la seguridad, como son el aumento el parque vehicular y el incremento salarial, así como aquellas que se tiene proyectadas realizar, en cuanto a mejoras en la comandancia, que están destinadas a mejorar el desempeño de los policías, atendiendo las necesidades de la gente.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8996846 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8996846").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8996846").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8996846").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8996846"
>
<p>Los elementos de la Dirección de Seguridad Pública Municipal en Soledad de Graciano Sánchez, ya cuentan con más armamento, y están siendo sometidos a constante capacitación, para que hagan un uso adecuado del mismo, confirmó la alcaldesa Leonor Noyola Cervantes.</p><p>Quien explicó que el nuevo equipamiento, ya estaba en trámite, pues uno de los compromisos de su administración, es mejorar las condiciones de la policía, por lo que una comisión del equipo de seguridad, fue quien recogió las nuevas armas, de las que no quiso revelar el número recibido, por cuestiones de seguridad.</p><p> “El dotar de armamento a nuestros elementos, es uno de los puntos en los que trabajamos para mejorar las condiciones en las que trabajan, por lo que una comisión de nuestro equipo de seguridad a recoger algunas, que ya estaban en trámite” indicó la jefa de gobierno.</p><p>Refiriendo que ahora, de acuerdo a lo que marca la normativa, están trabajando en la capacitación de los elementos de la Dirección de Seguridad Pública Municipal, para que puedan portar un arma de fuego, con el conocimiento necesario.</p><p>Recordando que esta acción se suma a otras que ya se realizaron en el ámbito de la seguridad, como son el aumento el parque vehicular y el incremento salarial, así como aquellas que se tiene proyectadas realizar, en cuanto a mejoras en la comandancia, que están destinadas a mejorar el desempeño de los policías, atendiendo las necesidades de la gente.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8996846 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8996846").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8996846").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8996846").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMN7R_wowx875Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/seguridad" class ="item-tags" >
Seguridad
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/capacitacion" class ="item-tags" >
Capacitacion
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Soledad" class ="item-tags" >
Soledad
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/local/soledad/capacitacion-constante-a-elementos-de-seguridad-para-que-hagan-buen-uso-de-armas-alcaldesa-8996846.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_soledad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/continua-seguridad-publica-de-soledad-programa-escuela-segura-8990998.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/d6x16o-hector-edgar-mar-del-angel/ALTERNATES/LANDSCAPE_160/H%C3%A9ctor%20Edgar%20Mar%20del%20%C3%81ngel"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/d6x16o-hector-edgar-mar-del-angel/BINARY/thumbnail/H%C3%A9ctor%20Edgar%20Mar%20del%20%C3%81ngel"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Héctor Edgar Mar del Ángel"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/continua-seguridad-publica-de-soledad-programa-escuela-segura-8990998.html">
Continua Seguridad Pública de Soledad programa "Escuela Segura" </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_soledad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/llaman-a-jovenes-soledenses-a-tramitar-su-pre-cartilla-militar-8985735.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/stakcm-carolina-gonzalez-hernandez/ALTERNATES/LANDSCAPE_160/Carolina%20Gonz%C3%A1lez%20Hern%C3%A1ndez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/stakcm-carolina-gonzalez-hernandez/BINARY/thumbnail/Carolina%20Gonz%C3%A1lez%20Hern%C3%A1ndez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carolina González Hernández"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/llaman-a-jovenes-soledenses-a-tramitar-su-pre-cartilla-militar-8985735.html">
Llaman a jóvenes soledenses a tramitar su pre cartilla militar </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_soledad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/instalan-tercer-consultorio-gratuito-en-avenida-cactus-en-sgs-8990778.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/qa08zt-apertura-consultorio-cactus/ALTERNATES/LANDSCAPE_160/apertura%20consultorio%20cactus"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/qa08zt-apertura-consultorio-cactus/BINARY/thumbnail/apertura%20consultorio%20cactus"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="apertura consultorio cactus"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/instalan-tercer-consultorio-gratuito-en-avenida-cactus-en-sgs-8990778.html">
Instalan tercer consultorio gratuito en avenida Cactus en SGS
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/local/soledad/capacitacion-constante-a-elementos-de-seguridad-para-que-hagan-buen-uso-de-armas-alcaldesa-8996846.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/fallece-en-accidente-erika-briones-presidenta-municipal-de-villa-de-reyes-8995129.html">
<img src="https://www.elsoldesanluis.com.mx/local/xg59v4-erika-briones-perez-presento-una-queja-ante-la-comision-estatal-de-derechos-humanos/ALTERNATES/LANDSCAPE_160/Erika-Briones-P%C3%A9rez-present%C3%B3-una-queja-ante-la-Comisi%C3%B3n-Estatal-de-Derechos-Humanos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/local/xg59v4-erika-briones-perez-presento-una-queja-ante-la-comision-estatal-de-derechos-humanos/BINARY/thumbnail/Erika-Briones-P%C3%A9rez-present%C3%B3-una-queja-ante-la-Comisi%C3%B3n-Estatal-de-Derechos-Humanos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Erika-Briones-Pérez-presentó-una-queja-ante-la-Comisión-Estatal-de-Derechos-Humanos"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/fallece-en-accidente-erika-briones-presidenta-municipal-de-villa-de-reyes-8995129.html">
Fallece en accidente Erika Briones, presidenta municipal de Villa de Reyes
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/alcaldesa-de-villa-de-reyes-genera-millonarios-laudos-laborales-despide-gente-sin-justificacion-8582871.html"> Alcaldesa de Villa de Reyes genera millonarios laudos laborales; despide gente sin justificación</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/policiaca/siguen-los-asaltos-y-ejecuciones-en-villa-de-reyes-8559199.html"> Siguen los asaltos y ejecuciones en Villa de Reyes</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/semarnat-presenta-controversia-constitucional-contra-gobierno-de-erika-briones-7538919.html"> SEMARNAT presenta controversia constitucional contra gobierno de Erika Briones</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/proteccion-civil-rescata-cuerpo-de-la-alcaldesa-tras-accidente-8995537.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/proteccion-civil-rescata-cuerpo-de-la-alcaldesa-tras-accidente-8995537.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/yg8wl2-confirma-fiscalia/ALTERNATES/LANDSCAPE_160/confirma%20fiscal%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/yg8wl2-confirma-fiscalia/BINARY/thumbnail/confirma%20fiscal%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="confirma fiscalía"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/proteccion-civil-rescata-cuerpo-de-la-alcaldesa-tras-accidente-8995537.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/proteccion-civil-rescata-cuerpo-de-la-alcaldesa-tras-accidente-8995537.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/proteccion-civil-rescata-cuerpo-de-la-alcaldesa-tras-accidente-8995537.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/proteccion-civil-rescata-cuerpo-de-la-alcaldesa-tras-accidente-8995537.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/proteccion-civil-rescata-cuerpo-de-la-alcaldesa-tras-accidente-8995537.html">
Protección Civil rescata cuerpo de la alcaldesa tras accidente
</a>
</h4>
<p class="summary ">
Aldo Partida, colaborador cercano de Erika Briones se encuentra grave
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/video-bloquean-facultad-de-derecho-de-la-uaslp-por-desaparicion-de-estudiante-8994643.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/video-bloquean-facultad-de-derecho-de-la-uaslp-por-desaparicion-de-estudiante-8994643.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/60u177-manifestacion-y-bloqueo-de-alumnos.jpg/ALTERNATES/LANDSCAPE_160/Manifestacio%CC%81n%20y%20bloqueo%20de%20alumnos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/60u177-manifestacion-y-bloqueo-de-alumnos.jpg/BINARY/thumbnail/Manifestacio%CC%81n%20y%20bloqueo%20de%20alumnos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Manifestación y bloqueo de alumnos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/video-bloquean-facultad-de-derecho-de-la-uaslp-por-desaparicion-de-estudiante-8994643.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/video-bloquean-facultad-de-derecho-de-la-uaslp-por-desaparicion-de-estudiante-8994643.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/video-bloquean-facultad-de-derecho-de-la-uaslp-por-desaparicion-de-estudiante-8994643.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/video-bloquean-facultad-de-derecho-de-la-uaslp-por-desaparicion-de-estudiante-8994643.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/video-bloquean-facultad-de-derecho-de-la-uaslp-por-desaparicion-de-estudiante-8994643.html">
(Video) Bloquean Facultad de Derecho de la UASLP por desaparición de estudiante </a>
</h4>
<p class="summary ">
Alumnos impidieron acceso a las instalaciones. Acude el alcalde Enrique Galindo Ceballos quien escuchó reclamos por temas de inseguridad en la capital
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/a-la-baja-el-numero-de-contagios-por-covid-19-reportan-54-casos-y-cero-defunciones-8995109.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/a-la-baja-el-numero-de-contagios-por-covid-19-reportan-54-casos-y-cero-defunciones-8995109.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/ahyqdq-movilidad-covid/ALTERNATES/LANDSCAPE_160/movilidad%20Covid"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ahyqdq-movilidad-covid/BINARY/thumbnail/movilidad%20Covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="movilidad Covid"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/a-la-baja-el-numero-de-contagios-por-covid-19-reportan-54-casos-y-cero-defunciones-8995109.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/a-la-baja-el-numero-de-contagios-por-covid-19-reportan-54-casos-y-cero-defunciones-8995109.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/a-la-baja-el-numero-de-contagios-por-covid-19-reportan-54-casos-y-cero-defunciones-8995109.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/a-la-baja-el-numero-de-contagios-por-covid-19-reportan-54-casos-y-cero-defunciones-8995109.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/a-la-baja-el-numero-de-contagios-por-covid-19-reportan-54-casos-y-cero-defunciones-8995109.html">
A la baja el número de contagios por Covid-19, reportan 54 casos y cero defunciones
</a>
</h4>
<p class="summary ">
Se recomienda no bajar la guardia y seguir con las medidas sanitarias
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/aplica-infonavit-360-seguros-a-viviendas-de-derechohabientes-por-afectaciones-8997107.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/aplica-infonavit-360-seguros-a-viviendas-de-derechohabientes-por-afectaciones-8997107.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/sxe79r-infonavit/ALTERNATES/LANDSCAPE_160/infonavit"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/sxe79r-infonavit/BINARY/thumbnail/infonavit"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="infonavit"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/aplica-infonavit-360-seguros-a-viviendas-de-derechohabientes-por-afectaciones-8997107.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/aplica-infonavit-360-seguros-a-viviendas-de-derechohabientes-por-afectaciones-8997107.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/aplica-infonavit-360-seguros-a-viviendas-de-derechohabientes-por-afectaciones-8997107.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/aplica-infonavit-360-seguros-a-viviendas-de-derechohabientes-por-afectaciones-8997107.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/aplica-infonavit-360-seguros-a-viviendas-de-derechohabientes-por-afectaciones-8997107.html">
Aplica Infonavit 360 seguros a viviendas de derechohabientes por afectaciones
</a>
</h4>
<p class="summary ">
En caso de una afectación deben acudir al instituto y realizar el trámite, la cobertura es amplia: Mario Rojas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/se-buscaran-mas-recursos-economicos-para-la-cruz-roja-mexicana-diputada-8997124.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/se-buscaran-mas-recursos-economicos-para-la-cruz-roja-mexicana-diputada-8997124.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/3w16sc-dip.-aranzazu-puente-bustindui.jpg/ALTERNATES/LANDSCAPE_160/Dip.%20Aranzazu%20Puente%20Bustindui.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/3w16sc-dip.-aranzazu-puente-bustindui.jpg/BINARY/thumbnail/Dip.%20Aranzazu%20Puente%20Bustindui.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Dip. Aranzazu Puente Bustindui.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/se-buscaran-mas-recursos-economicos-para-la-cruz-roja-mexicana-diputada-8997124.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/se-buscaran-mas-recursos-economicos-para-la-cruz-roja-mexicana-diputada-8997124.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/se-buscaran-mas-recursos-economicos-para-la-cruz-roja-mexicana-diputada-8997124.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/se-buscaran-mas-recursos-economicos-para-la-cruz-roja-mexicana-diputada-8997124.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/se-buscaran-mas-recursos-economicos-para-la-cruz-roja-mexicana-diputada-8997124.html">
Se buscarán más recursos económicos para la Cruz Roja Mexicana: diputada
</a>
</h4>
<p class="summary ">
Buscarán dialogar con el DIF estatal a fin de obtener un mayor apoyo económico para el próximo año
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/este-13-y-14-de-octubre-inicia-la-feria-internacional-agropecuaria-8997051.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/este-13-y-14-de-octubre-inicia-la-feria-internacional-agropecuaria-8997051.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/lzpgfx-este-13-y-14-de-octubre-inicia-la-feria-internacional-agropecuaria/ALTERNATES/LANDSCAPE_160/Este%2013%20y%2014%20de%20octubre%20inicia%20la%20Feria%20Internacional%20Agropecuaria"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/lzpgfx-este-13-y-14-de-octubre-inicia-la-feria-internacional-agropecuaria/BINARY/thumbnail/Este%2013%20y%2014%20de%20octubre%20inicia%20la%20Feria%20Internacional%20Agropecuaria"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Este 13 y 14 de octubre inicia la Feria Internacional Agropecuaria"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/este-13-y-14-de-octubre-inicia-la-feria-internacional-agropecuaria-8997051.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/este-13-y-14-de-octubre-inicia-la-feria-internacional-agropecuaria-8997051.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/este-13-y-14-de-octubre-inicia-la-feria-internacional-agropecuaria-8997051.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/este-13-y-14-de-octubre-inicia-la-feria-internacional-agropecuaria-8997051.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/este-13-y-14-de-octubre-inicia-la-feria-internacional-agropecuaria-8997051.html">
Este 13 y 14 de octubre inicia la Feria Internacional Agropecuaria </a>
</h4>
<p class="summary ">
Se contará con la presencia de autoridades federales, estatales y de instituciones de educación superior
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_soledad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/en-el-aniversario-de-sgs-se-haran-entrega-de-reconocimientos-a-destacados-soledenses-8996914.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/en-el-aniversario-de-sgs-se-haran-entrega-de-reconocimientos-a-destacados-soledenses-8996914.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/hnoayv-jose-juan-castro-castillo-educacion-soledad/ALTERNATES/LANDSCAPE_160/Jose%20Juan%20Castro%20Castillo%20educaci%C3%B3n%20soledad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/hnoayv-jose-juan-castro-castillo-educacion-soledad/BINARY/thumbnail/Jose%20Juan%20Castro%20Castillo%20educaci%C3%B3n%20soledad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jose Juan Castro Castillo educación soledad"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/en-el-aniversario-de-sgs-se-haran-entrega-de-reconocimientos-a-destacados-soledenses-8996914.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/soledad/en-el-aniversario-de-sgs-se-haran-entrega-de-reconocimientos-a-destacados-soledenses-8996914.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/en-el-aniversario-de-sgs-se-haran-entrega-de-reconocimientos-a-destacados-soledenses-8996914.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/soledad/en-el-aniversario-de-sgs-se-haran-entrega-de-reconocimientos-a-destacados-soledenses-8996914.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/en-el-aniversario-de-sgs-se-haran-entrega-de-reconocimientos-a-destacados-soledenses-8996914.html">
En el aniversario de SGS, se harán entrega de reconocimientos a destacados soledenses
</a>
</h4>
<p class="summary ">
El evento se realizará este sábado en la Casa de Cultura del municipio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/amlo-recibe-en-palacio-nacional-a-directivos-de-att-8996947.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/amlo-recibe-en-palacio-nacional-a-directivos-de-att-8996947.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/afkruc-john-stankey-director-general-global-de-att-y-a-monica-aspe-bernal/ALTERNATES/LANDSCAPE_160/John%20Stankey,%20director%20general%20global%20de%20AT&T%20y%20a%20M%C3%B3nica%20Aspe%20Bernal"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/afkruc-john-stankey-director-general-global-de-att-y-a-monica-aspe-bernal/BINARY/thumbnail/John%20Stankey,%20director%20general%20global%20de%20AT&T%20y%20a%20M%C3%B3nica%20Aspe%20Bernal"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="John Stankey, director general global de AT&T y a Mónica Aspe Bernal"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/politica/amlo-recibe-en-palacio-nacional-a-directivos-de-att-8996947.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/mexico/politica/amlo-recibe-en-palacio-nacional-a-directivos-de-att-8996947.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/politica/amlo-recibe-en-palacio-nacional-a-directivos-de-att-8996947.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/mexico/politica/amlo-recibe-en-palacio-nacional-a-directivos-de-att-8996947.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/amlo-recibe-en-palacio-nacional-a-directivos-de-att-8996947.html">
AMLO recibe en Palacio Nacional a directivos de AT&T
</a>
</h4>
<p class="summary ">
El mandatario comentó en un mensaje que “hay interés” de la firma norteamericana de telefonía para trabajar juntos y anticipó mayores inversiones en el país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/garantizan-seguridad-a-universitarios-8996964.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/garantizan-seguridad-a-universitarios-8996964.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/xqbtd8-galindo-ceballos.jpg/ALTERNATES/LANDSCAPE_160/Galindo%20Ceballos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/xqbtd8-galindo-ceballos.jpg/BINARY/thumbnail/Galindo%20Ceballos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Galindo Ceballos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/garantizan-seguridad-a-universitarios-8996964.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/garantizan-seguridad-a-universitarios-8996964.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/garantizan-seguridad-a-universitarios-8996964.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/garantizan-seguridad-a-universitarios-8996964.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/garantizan-seguridad-a-universitarios-8996964.html">
Garantizan seguridad a universitarios </a>
</h4>
<p class="summary ">
Anteriormente los botones de pánico no estaba en funcionamiento, hoy en día varios ya esta en servicio pero consideran más efectivo la presencia policiaca y mayor coordinación
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=999&contextPath=841-992-999-&pubId=18&cat=&meta=read-story&objId=8996846&type=article&title=Capacitaci%c3%b3n+constante+a+elementos+de+Seguridad+para+que+hagan+buen+uso+de+armas%3a+alcaldesa&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fsoledad%2fcapacitacion-constante-a-elementos-de-seguridad-para-que-hagan-buen-uso-de-armas-alcaldesa-8996846.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=999&amp;contextPath=841-992-999-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=8996846&amp;type=article&amp;title=Capacitaci%c3%b3n+constante+a+elementos+de+Seguridad+para+que+hagan+buen+uso+de+armas%3a+alcaldesa&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fsoledad%2fcapacitacion-constante-a-elementos-de-seguridad-para-que-hagan-buen-uso-de-armas-alcaldesa-8996846.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-999-&cat=main.ewf%2c2014&objId=241958655&title=Soledad&url=tag%3amain.ewf%2c2014%3aSoledad&rt=1&ctxId=999&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-999-&amp;cat=main.ewf%2c2014&amp;objId=241958655&amp;title=Soledad&amp;url=tag%3amain.ewf%2c2014%3aSoledad&amp;rt=1&amp;ctxId=999&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-999-&cat=main.ewf%2c2014&objId=253807090&title=Capacitacion&url=tag%3amain.ewf%2c2014%3acapacitacion&rt=1&ctxId=999&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-999-&amp;cat=main.ewf%2c2014&amp;objId=253807090&amp;title=Capacitacion&amp;url=tag%3amain.ewf%2c2014%3acapacitacion&amp;rt=1&amp;ctxId=999&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-999-&cat=main.ewf%2c2014&objId=691390655&title=Seguridad&url=tag%3amain.ewf%2c2014%3aseguridad&rt=1&ctxId=999&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-999-&amp;cat=main.ewf%2c2014&amp;objId=691390655&amp;title=Seguridad&amp;url=tag%3amain.ewf%2c2014%3aseguridad&amp;rt=1&amp;ctxId=999&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_soledad';
_sf_async_config.authors = 'Martha Zaragoza | El Sol de San Luis';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
