<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : ""});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Minipíldoras para su salud - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="915007949399016"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/damp7l-marco-antonio-vazquez-rosales-marco-antonio-vazquez-rosales.jpg/ALTERNATES/LANDSCAPE_1140/Marco%20Antonio%20V%C3%A1zquez%20Rosales%20marco%20antonio%20vazquez%20rosales.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="Minipíldoras para su salud "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/local/minipildoras-para-su-salud-7714932.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Minipíldoras para su salud "/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/local/minipildoras-para-su-salud-7714932.html"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/damp7l-marco-antonio-vazquez-rosales-marco-antonio-vazquez-rosales.jpg/ALTERNATES/LANDSCAPE_400/Marco%20Antonio%20V%C3%A1zquez%20Rosales%20marco%20antonio%20vazquez%20rosales.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/local/minipildoras-para-su-salud-7714932.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/local/minipildoras-para-su-salud-7714932.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.e57fa2490729b51204f430049be739ec.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '7714932');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=915007949399016&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/local/minipildoras-para-su-salud-7714932.html"
},
"headline" : "Minipíldoras para su salud ",
"datePublished": "2022-01-11T00:00:00CST",
"dateModified": "2022-01-10T22:24:11CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/img/logo.svg",
"width": 500,
"height": 60
}
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/incoming/damp7l-marco-antonio-vazquez-rosales-marco-antonio-vazquez-rosales.jpg/ALTERNATES/LANDSCAPE_960/Marco%20Antonio%20V%C3%A1zquez%20Rosales%20marco%20antonio%20vazquez%20rosales.jpg",
"height": "599",
"width": "960"
},
"description" : ""
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/local/minipildoras-para-su-salud-7714932.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / martes 11 de enero de 2022
</p>
</div>
<div>
<h1
class="title">
Minipíldoras para su salud </h1>
</div>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/damp7l-marco-antonio-vazquez-rosales-marco-antonio-vazquez-rosales.jpg/ALTERNATES/LANDSCAPE_160/Marco%20Antonio%20V%C3%A1zquez%20Rosales%20marco%20antonio%20vazquez%20rosales.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/damp7l-marco-antonio-vazquez-rosales-marco-antonio-vazquez-rosales.jpg/BINARY/thumbnail/Marco%20Antonio%20V%C3%A1zquez%20Rosales%20marco%20antonio%20vazquez%20rosales.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marco Antonio Vázquez Rosales marco antonio vazquez rosales.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/minipildoras-para-su-salud-7714932.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/minipildoras-para-su-salud-7714932.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/minipildoras-para-su-salud-7714932.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/minipildoras-para-su-salud-7714932.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7714932"
>
<h2>Libre migración o plaga controlada</h2><p>En el año 2020, el cierre de fronteras para proteger la salud de los ciudadanos ante el avance de la pandemia de Covid 19, fue favorable en países pequeños, que están formados por una o dos islas y tienen pocos habitantes, como Nueva Zelanda.</p><p>Acaba de pasar una temporada en la que todo fue amor y paz. Destacaron en las lecturas bíblicas dos pasajes de migración, uno realizado por Reyes o Magos, los cuales seguramente llevaban todas las comodidades de un viajero clase VIP, puesto que fueron recibidos hasta por Herodes y cuyas caravanas seguramente llevaban encargados de salud animal, y el otro pasaje es la “Huida a Egipto”, donde la familia de Jesús se convirtió en migrante.</p><p>Para todos fue notorio la aparición de prójimos de piel negra, que se han ido adaptando a los lugares donde son recibidos y ya tienen tarjetas de trabajo.</p><p>Un amigo me hizo reflexionar: ¿Le darías asilo en tu casa a una persona de estas características, tú qué te las das de buen cristiano? La Organización Internacional para las Migraciones (OIM), define como migrante al que sale de su lugar habitual de residencia, dentro o fuera de su país de origen independientemente de su situación jurídica, causa de desplazamiento, si este es voluntario o involuntario y la duración de la estancia. Independientemente de los presupuestos que tiene la ONU para los desplazados y que son proporcionados a los gobiernos que reciben estas caravanas (México), de los sentimientos de caridad y de los futuros votantes, así como derechos humanos, mi respuesta fue: ¿Y si está enfermo?</p><p>La historia de la medicina refiere que la plaga se extendió por Europa con las peregrinaciones y acabó con más habitantes que las guerras. Entrados en la cuarta ola de Covid 19, la situación se vuelve necesariamente hacia las autoridades de salud: Para proteger a tus ciudadanos y su derecho a la salud, tendrás que proteger la salud de quienes te han invadido. Es decir, tendrás que realizar una campaña de vacunación ante una masa amorfa y que no tiene control por las autoridades de migración. Esto nada más desde el punto de vista de la pandemia, le tendrás que negar a tus niños la vacuna. Falta valorar si en su país de origen, con sistemas de salud deplorable, tienen un esquema de vacunación, donde se haya administrado vacunas contra la poliomielitis, la tuberculosis (ya ven que aún en México está escasa) o bien en pocos años, tendremos nuevamente presentes estas enfermedades. Desafortunadamente también hay que tomar en cuenta las enfermedades de transmisión sexual, entre ellas el VIH (endémico en Haití), esto derivado de la violencia sexual a la que están expuestas estas poblaciones, también serán un problema de salud pública. Y si alguno requiere hospitalización tendrá que recibir la gratuidad de los servicios de salud.</p><p>¿Cómo protejo mi salud sin llegar a la discriminación de los migrantes? Por lo pronto cuidando mi propia salud y vacunándome. Usando cubrebocas. Siendo responsable de la vida sexual. Se atribuye a Shakespeare: El Hombre cauto jamás deplora el mal presente; emplea el presente en prevenir las aflicciones futuras.</p><p>Dr. Marco Antonio Vázquez Rosales.</p><p>Cirujano General</p><p>Facebook:</p><p>Marco Vázquez</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7714932 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7714932").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7714932").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7714932").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7714932"
>
<h2>Libre migración o plaga controlada</h2><p>En el año 2020, el cierre de fronteras para proteger la salud de los ciudadanos ante el avance de la pandemia de Covid 19, fue favorable en países pequeños, que están formados por una o dos islas y tienen pocos habitantes, como Nueva Zelanda.</p><p>Acaba de pasar una temporada en la que todo fue amor y paz. Destacaron en las lecturas bíblicas dos pasajes de migración, uno realizado por Reyes o Magos, los cuales seguramente llevaban todas las comodidades de un viajero clase VIP, puesto que fueron recibidos hasta por Herodes y cuyas caravanas seguramente llevaban encargados de salud animal, y el otro pasaje es la “Huida a Egipto”, donde la familia de Jesús se convirtió en migrante.</p><p>Para todos fue notorio la aparición de prójimos de piel negra, que se han ido adaptando a los lugares donde son recibidos y ya tienen tarjetas de trabajo.</p><p>Un amigo me hizo reflexionar: ¿Le darías asilo en tu casa a una persona de estas características, tú qué te las das de buen cristiano? La Organización Internacional para las Migraciones (OIM), define como migrante al que sale de su lugar habitual de residencia, dentro o fuera de su país de origen independientemente de su situación jurídica, causa de desplazamiento, si este es voluntario o involuntario y la duración de la estancia. Independientemente de los presupuestos que tiene la ONU para los desplazados y que son proporcionados a los gobiernos que reciben estas caravanas (México), de los sentimientos de caridad y de los futuros votantes, así como derechos humanos, mi respuesta fue: ¿Y si está enfermo?</p><p>La historia de la medicina refiere que la plaga se extendió por Europa con las peregrinaciones y acabó con más habitantes que las guerras. Entrados en la cuarta ola de Covid 19, la situación se vuelve necesariamente hacia las autoridades de salud: Para proteger a tus ciudadanos y su derecho a la salud, tendrás que proteger la salud de quienes te han invadido. Es decir, tendrás que realizar una campaña de vacunación ante una masa amorfa y que no tiene control por las autoridades de migración. Esto nada más desde el punto de vista de la pandemia, le tendrás que negar a tus niños la vacuna. Falta valorar si en su país de origen, con sistemas de salud deplorable, tienen un esquema de vacunación, donde se haya administrado vacunas contra la poliomielitis, la tuberculosis (ya ven que aún en México está escasa) o bien en pocos años, tendremos nuevamente presentes estas enfermedades. Desafortunadamente también hay que tomar en cuenta las enfermedades de transmisión sexual, entre ellas el VIH (endémico en Haití), esto derivado de la violencia sexual a la que están expuestas estas poblaciones, también serán un problema de salud pública. Y si alguno requiere hospitalización tendrá que recibir la gratuidad de los servicios de salud.</p><p>¿Cómo protejo mi salud sin llegar a la discriminación de los migrantes? Por lo pronto cuidando mi propia salud y vacunándome. Usando cubrebocas. Siendo responsable de la vida sexual. Se atribuye a Shakespeare: El Hombre cauto jamás deplora el mal presente; emplea el presente en prevenir las aflicciones futuras.</p><p>Dr. Marco Antonio Vázquez Rosales.</p><p>Cirujano General</p><p>Facebook:</p><p>Marco Vázquez</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7714932 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7714932").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7714932").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7714932").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/local/minipildoras-para-su-salud-7714932.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/local/minipildoras-para-su-salud-7714932.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/alumna-de-escuela-de-manejo-termina-volcada-en-la-carretera-a-matehuala-7712723.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/13rxpa-volcadura-unidad-escuela-de-manejo.png/ALTERNATES/LANDSCAPE_160/Volcadura%20unidad%20Escuela%20de%20manejo.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/13rxpa-volcadura-unidad-escuela-de-manejo.png/BINARY/thumbnail/Volcadura%20unidad%20Escuela%20de%20manejo.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Volcadura unidad Escuela de manejo.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/alumna-de-escuela-de-manejo-termina-volcada-en-la-carretera-a-matehuala-7712723.html">
Alumna de Escuela de Manejo termina volcada en la carretera a Matehuala
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/fotos-baches-mortales-en-la-zona-norte-7367233.html"> [Fotos] Baches mortales en la zona norte</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/policiaca/por-esquivar-bache-volcadura-en-la-saucito-morales-7363601.html"> Por esquivar bache, volcadura en la Saucito-Morales</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/policiaca/volcadura-en-ciudad-valles-por-esquivar-bache.-lesionada-nina-de-2-anos-de-edad-7691490.html"> Volcadura en Ciudad Valles por esquivar bache. Lesionada niña de 2 años de edad </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/gobierno-anuncia-nuevo-protocolo-sanitario-para-slp-7711665.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/gobierno-anuncia-nuevo-protocolo-sanitario-para-slp-7711665.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/kl2pi-potosinos.jpg/ALTERNATES/LANDSCAPE_160/potosinos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/kl2pi-potosinos.jpg/BINARY/thumbnail/potosinos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="potosinos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/gobierno-anuncia-nuevo-protocolo-sanitario-para-slp-7711665.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/gobierno-anuncia-nuevo-protocolo-sanitario-para-slp-7711665.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/gobierno-anuncia-nuevo-protocolo-sanitario-para-slp-7711665.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/gobierno-anuncia-nuevo-protocolo-sanitario-para-slp-7711665.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/gobierno-anuncia-nuevo-protocolo-sanitario-para-slp-7711665.html">
Gobierno anuncia nuevo protocolo sanitario para SLP
</a>
</h4>
<p class="summary ">
Se permitirá un aforo de solo 50 por ciento en todos los negocios y establecimientos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/brote-de-covid-19-entre-funcionarios-municipales-confirma-secretario-general-7713155.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/brote-de-covid-19-entre-funcionarios-municipales-confirma-secretario-general-7713155.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/ojcyzr-cea.jpg/ALTERNATES/LANDSCAPE_160/CEA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ojcyzr-cea.jpg/BINARY/thumbnail/CEA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CEA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/brote-de-covid-19-entre-funcionarios-municipales-confirma-secretario-general-7713155.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/brote-de-covid-19-entre-funcionarios-municipales-confirma-secretario-general-7713155.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/brote-de-covid-19-entre-funcionarios-municipales-confirma-secretario-general-7713155.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/brote-de-covid-19-entre-funcionarios-municipales-confirma-secretario-general-7713155.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/brote-de-covid-19-entre-funcionarios-municipales-confirma-secretario-general-7713155.html">
Brote de Covid-19 entre funcionarios municipales, confirma secretario general
</a>
</h4>
<p class="summary ">
Fernando Chávez Méndez, acudió a varios eventos oficiales este lunes en representación del alcalde, Enrique Galindo Ceballos, quien presenta sospecha de contagio
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/tras-falla-de-el-realito-pipas-del-interapas-no-llegan-a-todas-las-colonias-denuncian-potosinos-7713214.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/tras-falla-de-el-realito-pipas-del-interapas-no-llegan-a-todas-las-colonias-denuncian-potosinos-7713214.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/i22ygz-interapas-interapas-agua-potable.jpg/ALTERNATES/LANDSCAPE_160/interapas%20Interapas%20agua%20potable.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/i22ygz-interapas-interapas-agua-potable.jpg/BINARY/thumbnail/interapas%20Interapas%20agua%20potable.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="interapas Interapas agua potable.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/tras-falla-de-el-realito-pipas-del-interapas-no-llegan-a-todas-las-colonias-denuncian-potosinos-7713214.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/tras-falla-de-el-realito-pipas-del-interapas-no-llegan-a-todas-las-colonias-denuncian-potosinos-7713214.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/tras-falla-de-el-realito-pipas-del-interapas-no-llegan-a-todas-las-colonias-denuncian-potosinos-7713214.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/tras-falla-de-el-realito-pipas-del-interapas-no-llegan-a-todas-las-colonias-denuncian-potosinos-7713214.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/tras-falla-de-el-realito-pipas-del-interapas-no-llegan-a-todas-las-colonias-denuncian-potosinos-7713214.html">
Tras falla de "El Realito", pipas del Interapas no llegan a todas las colonias, denuncian potosinos </a>
</h4>
<p class="summary ">
Los afectados, en su mayoría de la colonia Valle Dorado, también se quejan que ya no son atendidos en los teléfonos del organismo operador
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/minipildoras-para-su-salud-7714932.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/minipildoras-para-su-salud-7714932.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/damp7l-marco-antonio-vazquez-rosales-marco-antonio-vazquez-rosales.jpg/ALTERNATES/LANDSCAPE_160/Marco%20Antonio%20V%C3%A1zquez%20Rosales%20marco%20antonio%20vazquez%20rosales.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/damp7l-marco-antonio-vazquez-rosales-marco-antonio-vazquez-rosales.jpg/BINARY/thumbnail/Marco%20Antonio%20V%C3%A1zquez%20Rosales%20marco%20antonio%20vazquez%20rosales.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marco Antonio Vázquez Rosales marco antonio vazquez rosales.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/minipildoras-para-su-salud-7714932.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/minipildoras-para-su-salud-7714932.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/minipildoras-para-su-salud-7714932.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/minipildoras-para-su-salud-7714932.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/minipildoras-para-su-salud-7714932.html">
Minipíldoras para su salud </a>
</h4>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/policiaca/trailer-sale-de-camino-en-la-supercarretera-san-luis-rioverde-7713466.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/trailer-sale-de-camino-en-la-supercarretera-san-luis-rioverde-7713466.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/j9k8za-trailer-se-sale-del-camino.jpg/ALTERNATES/LANDSCAPE_160/trailer%20se%20sale%20del%20camino.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/j9k8za-trailer-se-sale-del-camino.jpg/BINARY/thumbnail/trailer%20se%20sale%20del%20camino.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trailer se sale del camino.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/trailer-sale-de-camino-en-la-supercarretera-san-luis-rioverde-7713466.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/policiaca/trailer-sale-de-camino-en-la-supercarretera-san-luis-rioverde-7713466.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/trailer-sale-de-camino-en-la-supercarretera-san-luis-rioverde-7713466.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/policiaca/trailer-sale-de-camino-en-la-supercarretera-san-luis-rioverde-7713466.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/trailer-sale-de-camino-en-la-supercarretera-san-luis-rioverde-7713466.html">
Trailer sale de camino en la supercarretera San Luis-Rioverde </a>
</h4>
<p class="summary ">
Se reportaron daños materiales. El chofer dormitó
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_soledad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/llevaran-caja-movil-a-diferentes-colonias-de-soledad-7714130.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/llevaran-caja-movil-a-diferentes-colonias-de-soledad-7714130.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/nh7se5-unidad-movil.jpg/ALTERNATES/LANDSCAPE_160/unidad%20movil.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/nh7se5-unidad-movil.jpg/BINARY/thumbnail/unidad%20movil.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="unidad movil.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/llevaran-caja-movil-a-diferentes-colonias-de-soledad-7714130.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/soledad/llevaran-caja-movil-a-diferentes-colonias-de-soledad-7714130.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/llevaran-caja-movil-a-diferentes-colonias-de-soledad-7714130.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/soledad/llevaran-caja-movil-a-diferentes-colonias-de-soledad-7714130.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/llevaran-caja-movil-a-diferentes-colonias-de-soledad-7714130.html">
Llevarán caja móvil a diferentes colonias de Soledad
</a>
</h4>
<p class="summary ">
El objetivo es acercar el servicio de cobro del impuesto predial a las personas que habitan lejos de la cabecera municipal o no están en condiciones de acudir a realizar su pago a los diferentes módulos establecidos en la demarcación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_soledad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/fortalece-ayuntamiento-de-soledad-medidas-sanitarias-para-prevenir-contagios-de-covid-19-7714104.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/fortalece-ayuntamiento-de-soledad-medidas-sanitarias-para-prevenir-contagios-de-covid-19-7714104.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/p4k3kd-sanitizan-espacios.jpg/ALTERNATES/LANDSCAPE_160/sanitizan%20espacios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/p4k3kd-sanitizan-espacios.jpg/BINARY/thumbnail/sanitizan%20espacios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sanitizan espacios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/fortalece-ayuntamiento-de-soledad-medidas-sanitarias-para-prevenir-contagios-de-covid-19-7714104.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/soledad/fortalece-ayuntamiento-de-soledad-medidas-sanitarias-para-prevenir-contagios-de-covid-19-7714104.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/fortalece-ayuntamiento-de-soledad-medidas-sanitarias-para-prevenir-contagios-de-covid-19-7714104.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/soledad/fortalece-ayuntamiento-de-soledad-medidas-sanitarias-para-prevenir-contagios-de-covid-19-7714104.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/fortalece-ayuntamiento-de-soledad-medidas-sanitarias-para-prevenir-contagios-de-covid-19-7714104.html">
Fortalece ayuntamiento de Soledad medidas sanitarias para prevenir contagios de Covid-19
</a>
</h4>
<p class="summary ">
El gobierno municipal en turno recibió un oficio por parte de la COEPRIS en el cual se establecen las estrategias para reforzar las medidas sanitarias en el municipio.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/en-video-llaman-a-jovenes-de-la-clase-2003-y-remisos-a-cumplir-con-sus-obligaciones-militares-7713581.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/en-video-llaman-a-jovenes-de-la-clase-2003-y-remisos-a-cumplir-con-sus-obligaciones-militares-7713581.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/am6xsw-teniente-1.jpg/ALTERNATES/LANDSCAPE_160/teniente%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/am6xsw-teniente-1.jpg/BINARY/thumbnail/teniente%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="teniente 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/en-video-llaman-a-jovenes-de-la-clase-2003-y-remisos-a-cumplir-con-sus-obligaciones-militares-7713581.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/en-video-llaman-a-jovenes-de-la-clase-2003-y-remisos-a-cumplir-con-sus-obligaciones-militares-7713581.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/en-video-llaman-a-jovenes-de-la-clase-2003-y-remisos-a-cumplir-con-sus-obligaciones-militares-7713581.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/en-video-llaman-a-jovenes-de-la-clase-2003-y-remisos-a-cumplir-con-sus-obligaciones-militares-7713581.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/en-video-llaman-a-jovenes-de-la-clase-2003-y-remisos-a-cumplir-con-sus-obligaciones-militares-7713581.html">
[En video] Llaman a jóvenes de la clase 2003 y remisos a cumplir con sus obligaciones militares </a>
</h4>
<p class="summary ">
Recomiendan que durante el desarrollo de actividades de entrega de la Cartilla de Militar, se adopten las medidas emitidas por la Secretaría de Salud, para evitar contagios por Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/liga-tangamanga-prepara-su-ta-2022-7713898.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/liga-tangamanga-prepara-su-ta-2022-7713898.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/c0hi5u-los-equipos-se-preparan-para-el-arranque-de-una-nueva-temporada/ALTERNATES/LANDSCAPE_160/Los%20equipos%20se%20preparan%20para%20el%20arranque%20de%20una%20nueva%20temporada"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/c0hi5u-los-equipos-se-preparan-para-el-arranque-de-una-nueva-temporada/BINARY/thumbnail/Los%20equipos%20se%20preparan%20para%20el%20arranque%20de%20una%20nueva%20temporada"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Los equipos se preparan para el arranque de una nueva temporada"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/liga-tangamanga-prepara-su-ta-2022-7713898.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/liga-tangamanga-prepara-su-ta-2022-7713898.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/liga-tangamanga-prepara-su-ta-2022-7713898.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/liga-tangamanga-prepara-su-ta-2022-7713898.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/liga-tangamanga-prepara-su-ta-2022-7713898.html">
Liga Tangamanga prepara su TA 2022
</a>
</h4>
<p class="summary ">
Se espera el regreso de equipos importantes
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=992&contextPath=841-992-&pubId=18&cat=&meta=read-story&objId=7714932&type=article&title=Minip%c3%adldoras+para+su+salud&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fminipildoras-para-su-salud-7714932.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=992&amp;contextPath=841-992-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=7714932&amp;type=article&amp;title=Minip%c3%adldoras+para+su+salud&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fminipildoras-para-su-salud-7714932.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
