<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/local/jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Daniela Aranda | El Sol de San Luis "});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>José Alberto Casas, el mexicano que diseñó el nuevo BMW Serie 2 Coupé - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="915007949399016"/>
<meta name="keywords" content="San Luis Potosí, "/>
<meta name="description" content="Parte de la inspiración del nuevo vehículo se basó en el modelo BMW Serie 2002, que “es un auto compacto y con mucha emoción”: José Casas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/g27wq1-jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe/ALTERNATES/LANDSCAPE_1140/Jos%C3%A9%20Alberto%20Casas,%20el%20mexicano%20que%20dise%C3%B1%C3%B3%20el%20nuevo%20BMW%20Serie%202%20Coup%C3%A9"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="José Alberto Casas, el mexicano que diseñó el nuevo BMW Serie 2 Coupé"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/local/jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html"/>
<meta property="og:description" content="Parte de la inspiración del nuevo vehículo se basó en el modelo BMW Serie 2002, que “es un auto compacto y con mucha emoción”: José Casas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="José Alberto Casas, el mexicano que diseñó el nuevo BMW Serie 2 Coupé"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/local/jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html"/>
<meta name="twitter:description" content="Parte de la inspiración del nuevo vehículo se basó en el modelo BMW Serie 2002, que “es un auto compacto y con mucha emoción”: José Casas"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/g27wq1-jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe/ALTERNATES/LANDSCAPE_400/Jos%C3%A9%20Alberto%20Casas,%20el%20mexicano%20que%20dise%C3%B1%C3%B3%20el%20nuevo%20BMW%20Serie%202%20Coup%C3%A9"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/local/jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/local/jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.e57fa2490729b51204f430049be739ec.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '7166052');
googletag.pubads().setTargeting("topic", [
"San Luis Potosí",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=915007949399016&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/local/jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html"
},
"headline" : "José Alberto Casas, el mexicano que diseñó el nuevo BMW Serie 2 Coupé",
"datePublished": "2021-09-02T20:35:33CDT",
"dateModified": "2021-09-02T20:35:33CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Daniela Aranda | El Sol de San Luis "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/incoming/g27wq1-jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe/ALTERNATES/LANDSCAPE_960/Jos%C3%A9%20Alberto%20Casas,%20el%20mexicano%20que%20dise%C3%B1%C3%B3%20el%20nuevo%20BMW%20Serie%202%20Coup%C3%A9",
"height": "599",
"width": "960"
},
"description" : "Parte de la inspiración del nuevo vehículo se basó en el modelo BMW Serie 2002, que “es un auto compacto y con mucha emoción”: José Casas"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 2 de septiembre de 2021
</p>
</div>
<div>
<h1
class="title">
José Alberto Casas, el mexicano que diseñó el nuevo BMW Serie 2 Coupé
</h1>
</div>
<h3
class="subtitle">
Parte de la inspiración del nuevo vehículo se basó en el modelo BMW Serie 2002, que “es un auto compacto y con mucha emoción”: José Casas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/g27wq1-jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe/ALTERNATES/LANDSCAPE_160/Jos%C3%A9%20Alberto%20Casas,%20el%20mexicano%20que%20dise%C3%B1%C3%B3%20el%20nuevo%20BMW%20Serie%202%20Coup%C3%A9"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/g27wq1-jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe/BINARY/thumbnail/Jos%C3%A9%20Alberto%20Casas,%20el%20mexicano%20que%20dise%C3%B1%C3%B3%20el%20nuevo%20BMW%20Serie%202%20Coup%C3%A9"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="José Alberto Casas, el mexicano que diseñó el nuevo BMW Serie 2 Coupé"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía | BMW en San Luis Potosí </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Daniela Aranda | El Sol de San Luis </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7166052"
>
<p>“Con un poco de talento y trabajo duro se puede llegar a donde uno quiera”; manifestó el diseñador mexicano José Alberto Casas, quien fue responsable del diseño exterior del nuevo BMW Serie 2 Coupé, que se producirá exclusivamente en BMW Group Planta San Luis Potosí para todo el mundo, al exhortar a los jóvenes a no rendirse y no dejar que “les digan que no se puede”, sino por el contrario, “luchen por lo que de verdad quieren hacer”, pues es posible llegar lejos su te lo propones.</p><p>José Alberto Casas es actualmente Diseñador Senior de Exteriores para BMW i y BMW M, dentro de la división BMW Design en Múnich, Alemania; posición que ocupa desde hace 5 años. La constancia en su trayectoria profesional dentro del Grupo, lo ha llevado a participar en el diseño de importantes proyectos para la marca BMW; el ejemplo más reciente es el BMW Serie 2 Coupé.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/7e1bgd-1-2-jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe/ALTERNATES/FREE_160/1%20(2)%20Jos%C3%A9%20Alberto%20Casas,%20el%20mexicano%20que%20dise%C3%B1%C3%B3%20el%20nuevo%20BMW%20Serie%202%20Coup%C3%A9"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/7e1bgd-1-2-jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe/BINARY/thumbnail/1%20(2)%20Jos%C3%A9%20Alberto%20Casas,%20el%20mexicano%20que%20dise%C3%B1%C3%B3%20el%20nuevo%20BMW%20Serie%202%20Coup%C3%A9"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1 (2) José Alberto Casas, el mexicano que diseñó el nuevo BMW Serie 2 Coupé"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía | BMW en San Luis Potosí </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Durante el arranque del nuevo BMW Serie 2 Coupé, reconoció que fue una competencia intensa la que hubo entre diseñadores para la creación del boceto y diseño final del vehículo, sin embargo, dijo, fue muy divertido el proceso pues es un modelo muy moderno y “rebelde” que se enfoca mucho al público joven.</p><p>Señaló que todo el diseño del vehículo tomó alrededor de año y medio, desde el boceto inicial hasta el modelo de arcilla finalizado (con el cual se toma la decisión final), y destacó que parte de la inspiración se basó en el modelo BMW Serie 2002, que “es un auto compacto y con mucha emoción”.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/qg2m06-3-jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe/ALTERNATES/FREE_160/3%20Jos%C3%A9%20Alberto%20Casas,%20el%20mexicano%20que%20dise%C3%B1%C3%B3%20el%20nuevo%20BMW%20Serie%202%20Coup%C3%A9"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/qg2m06-3-jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe/BINARY/thumbnail/3%20Jos%C3%A9%20Alberto%20Casas,%20el%20mexicano%20que%20dise%C3%B1%C3%B3%20el%20nuevo%20BMW%20Serie%202%20Coup%C3%A9"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="3 José Alberto Casas, el mexicano que diseñó el nuevo BMW Serie 2 Coupé"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía | BMW en San Luis Potosí </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>“Yo creo que es un modelo mucho más deportivo, con líneas más claras y volúmenes más pronunciados, con más simplicidad. Me encanta todo el coche, pero me gusta mucho la vista lateral, con sus músculos triangulares separan el vehículo en tres partes y eso hace que se vea más robusto, esa es mi parte favorita”, expresó</p><p>José Casas inició su trayectoria profesional en BMW Group en el año 2012, al ingresar a BMW Designworks en Los Ángeles, California; dentro del Centro de Diseño de Producto y Transporte, donde colaboró durante casi cinco años. En este lapso tuvo la oportunidad de perfeccionar sus habilidades de diseño alineadas a la filosofía de BMW Group. </p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/video.php?height=308&href=https%3A%2F%2Fwww.facebook.com%2FElSoldeSanLuis%2Fvideos%2F904127130454317%2F&show_text=false&width=560&t=0" width="560" height="308" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>
</div>
</section>
</p><p>Posteriormente, en 2016 José Casas se incorporó al equipo de BMW Design en Múnich como Diseñador Senior de Exteriores, primero para la marca BMW y actualmente está enfocado para BMW i y BMW M. José ha participado en diversos proyectos para la creación de vehículos de preproducción, prototipos y vehículos de producción en serie. Algunos de ellos son: el diseño del concepto BMW Vision M NEXT, que muestra cómo podría verse el futuro de la submarca BMW M; la creación del BMW Vision iNEXT, que es el buque insignia de tecnología de BMW y ahora conocemos como BMW iX; el diseño del paquete deportivo del BMW iX; la renovación de la generación actual del BMW X3 y BMW X4, así como de sus versiones M.</p><h2>¿Qué mas ha pasado en San Luis Potosí? entérate de más noticias con nosotros; <a href="https://www.elsoldesanluis.com.mx/local/" target="_blank" rel="Follow"><b>haz click aquí </b></a></h2>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7166052 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7166052").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7166052").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7166052").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7166052"
>
<p>“Con un poco de talento y trabajo duro se puede llegar a donde uno quiera”; manifestó el diseñador mexicano José Alberto Casas, quien fue responsable del diseño exterior del nuevo BMW Serie 2 Coupé, que se producirá exclusivamente en BMW Group Planta San Luis Potosí para todo el mundo, al exhortar a los jóvenes a no rendirse y no dejar que “les digan que no se puede”, sino por el contrario, “luchen por lo que de verdad quieren hacer”, pues es posible llegar lejos su te lo propones.</p><p>José Alberto Casas es actualmente Diseñador Senior de Exteriores para BMW i y BMW M, dentro de la división BMW Design en Múnich, Alemania; posición que ocupa desde hace 5 años. La constancia en su trayectoria profesional dentro del Grupo, lo ha llevado a participar en el diseño de importantes proyectos para la marca BMW; el ejemplo más reciente es el BMW Serie 2 Coupé.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/7e1bgd-1-2-jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe/ALTERNATES/FREE_160/1%20(2)%20Jos%C3%A9%20Alberto%20Casas,%20el%20mexicano%20que%20dise%C3%B1%C3%B3%20el%20nuevo%20BMW%20Serie%202%20Coup%C3%A9"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/7e1bgd-1-2-jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe/BINARY/thumbnail/1%20(2)%20Jos%C3%A9%20Alberto%20Casas,%20el%20mexicano%20que%20dise%C3%B1%C3%B3%20el%20nuevo%20BMW%20Serie%202%20Coup%C3%A9"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1 (2) José Alberto Casas, el mexicano que diseñó el nuevo BMW Serie 2 Coupé"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía | BMW en San Luis Potosí </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Durante el arranque del nuevo BMW Serie 2 Coupé, reconoció que fue una competencia intensa la que hubo entre diseñadores para la creación del boceto y diseño final del vehículo, sin embargo, dijo, fue muy divertido el proceso pues es un modelo muy moderno y “rebelde” que se enfoca mucho al público joven.</p><p>Señaló que todo el diseño del vehículo tomó alrededor de año y medio, desde el boceto inicial hasta el modelo de arcilla finalizado (con el cual se toma la decisión final), y destacó que parte de la inspiración se basó en el modelo BMW Serie 2002, que “es un auto compacto y con mucha emoción”.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/qg2m06-3-jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe/ALTERNATES/FREE_160/3%20Jos%C3%A9%20Alberto%20Casas,%20el%20mexicano%20que%20dise%C3%B1%C3%B3%20el%20nuevo%20BMW%20Serie%202%20Coup%C3%A9"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/qg2m06-3-jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe/BINARY/thumbnail/3%20Jos%C3%A9%20Alberto%20Casas,%20el%20mexicano%20que%20dise%C3%B1%C3%B3%20el%20nuevo%20BMW%20Serie%202%20Coup%C3%A9"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="3 José Alberto Casas, el mexicano que diseñó el nuevo BMW Serie 2 Coupé"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía | BMW en San Luis Potosí </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>“Yo creo que es un modelo mucho más deportivo, con líneas más claras y volúmenes más pronunciados, con más simplicidad. Me encanta todo el coche, pero me gusta mucho la vista lateral, con sus músculos triangulares separan el vehículo en tres partes y eso hace que se vea más robusto, esa es mi parte favorita”, expresó</p><p>José Casas inició su trayectoria profesional en BMW Group en el año 2012, al ingresar a BMW Designworks en Los Ángeles, California; dentro del Centro de Diseño de Producto y Transporte, donde colaboró durante casi cinco años. En este lapso tuvo la oportunidad de perfeccionar sus habilidades de diseño alineadas a la filosofía de BMW Group. </p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/video.php?height=308&href=https%3A%2F%2Fwww.facebook.com%2FElSoldeSanLuis%2Fvideos%2F904127130454317%2F&show_text=false&width=560&t=0" width="560" height="308" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>
</div>
</section>
</p><p>Posteriormente, en 2016 José Casas se incorporó al equipo de BMW Design en Múnich como Diseñador Senior de Exteriores, primero para la marca BMW y actualmente está enfocado para BMW i y BMW M. José ha participado en diversos proyectos para la creación de vehículos de preproducción, prototipos y vehículos de producción en serie. Algunos de ellos son: el diseño del concepto BMW Vision M NEXT, que muestra cómo podría verse el futuro de la submarca BMW M; la creación del BMW Vision iNEXT, que es el buque insignia de tecnología de BMW y ahora conocemos como BMW iX; el diseño del paquete deportivo del BMW iX; la renovación de la generación actual del BMW X3 y BMW X4, así como de sus versiones M.</p><h2>¿Qué mas ha pasado en San Luis Potosí? entérate de más noticias con nosotros; <a href="https://www.elsoldesanluis.com.mx/local/" target="_blank" rel="Follow"><b>haz click aquí </b></a></h2>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7166052 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7166052").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7166052").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7166052").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/san-luis-potosi" class ="item-tags" >
San Luis Potosí
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/local/jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html/default/wf.fragment/c7c4e660-c88b-435d-92e3-d5c8f264a9e4"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/orgullo-potosino-el-nuevo-bmw-serie-2-coupe-7163409.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/eervnw-bmw-serie-2-coupe/ALTERNATES/LANDSCAPE_160/BMW%20Serie%202%20Coup%C3%A9"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/eervnw-bmw-serie-2-coupe/BINARY/thumbnail/BMW%20Serie%202%20Coup%C3%A9"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BMW Serie 2 Coupé"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/orgullo-potosino-el-nuevo-bmw-serie-2-coupe-7163409.html">
[En video] Orgullo potosino el nuevo BMW Serie 2 Coupé
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/escasez-de-microchips-se-extendera-hasta-finales-de-2021-canacintra-7092133.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/466fh0-semiconductores-semiconductor-microchip.jpg/ALTERNATES/LANDSCAPE_160/semiconductores%20semiconductor%20microchip.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/466fh0-semiconductores-semiconductor-microchip.jpg/BINARY/thumbnail/semiconductores%20semiconductor%20microchip.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="semiconductores semiconductor microchip.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/escasez-de-microchips-se-extendera-hasta-finales-de-2021-canacintra-7092133.html">
Escasez de microchips se extenderá hasta finales de 2021: Canacintra
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/proyecta-sedeco-cerrar-sexenio-con-10-mil-mdd-en-inversion-concertada-6984504.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/5xc6ld-gustavo-puente-orozco.jpg/ALTERNATES/LANDSCAPE_160/Gustavo%20Puente%20Orozco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/5xc6ld-gustavo-puente-orozco.jpg/BINARY/thumbnail/Gustavo%20Puente%20Orozco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gustavo Puente Orozco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/proyecta-sedeco-cerrar-sexenio-con-10-mil-mdd-en-inversion-concertada-6984504.html">
Proyecta Sedeco cerrar sexenio con 10 mil mdd en inversión concertada
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/local/jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/orgullo-potosino-el-nuevo-bmw-serie-2-coupe-7163409.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/eervnw-bmw-serie-2-coupe/ALTERNATES/LANDSCAPE_160/BMW%20Serie%202%20Coup%C3%A9"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/eervnw-bmw-serie-2-coupe/BINARY/thumbnail/BMW%20Serie%202%20Coup%C3%A9"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BMW Serie 2 Coupé"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/orgullo-potosino-el-nuevo-bmw-serie-2-coupe-7163409.html">
[En video] Orgullo potosino el nuevo BMW Serie 2 Coupé
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/bmw-group-sigue-recuperandose-de-la-pandemia-6949818.html"> BMW Group sigue recuperándose de la pandemia
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/industria-manufacturera-la-que-mas-empleos-genero-en-el-mes-de-junio-stps-6966399.html"> Industria manufacturera, la que más empleos generó en el mes de junio: STPS</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/finanzas/paro-en-gm-de-slp-no-afecta-el-empleo-union-de-usuarios-de-la-zona-industrial-6976303.html"> Paro en GM de SLP no afecta el empleo; Unión de Usuarios de la Zona Industrial</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/cierran-entradas-y-salidas-del-rio-santiago-por-desfogue-de-presa-san-jose-7165365.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/cierran-entradas-y-salidas-del-rio-santiago-por-desfogue-de-presa-san-jose-7165365.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/nl8rm9-desfogue-4.jpg/ALTERNATES/LANDSCAPE_160/desfogue%204.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/nl8rm9-desfogue-4.jpg/BINARY/thumbnail/desfogue%204.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="desfogue 4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/cierran-entradas-y-salidas-del-rio-santiago-por-desfogue-de-presa-san-jose-7165365.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/cierran-entradas-y-salidas-del-rio-santiago-por-desfogue-de-presa-san-jose-7165365.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/cierran-entradas-y-salidas-del-rio-santiago-por-desfogue-de-presa-san-jose-7165365.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/cierran-entradas-y-salidas-del-rio-santiago-por-desfogue-de-presa-san-jose-7165365.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/cierran-entradas-y-salidas-del-rio-santiago-por-desfogue-de-presa-san-jose-7165365.html">
Cierran entradas y salidas del Rio Santiago por desfogue de Presa San José </a>
</h4>
<p class="summary ">
Policía Vial establece operativos de prevención y vigilancia; Hacen un atento llamado a los conductores a evitar ingresar
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/la-busqueda-no-ha-terminado...-nina-de-veracruz-no-era-zoe-zuleica-7164502.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/la-busqueda-no-ha-terminado...-nina-de-veracruz-no-era-zoe-zuleica-7164502.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/kberd2-madre-de-zoe-4.jpg/ALTERNATES/LANDSCAPE_160/madre%20de%20zoe%204.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/kberd2-madre-de-zoe-4.jpg/BINARY/thumbnail/madre%20de%20zoe%204.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="madre de zoe 4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/la-busqueda-no-ha-terminado...-nina-de-veracruz-no-era-zoe-zuleica-7164502.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/la-busqueda-no-ha-terminado...-nina-de-veracruz-no-era-zoe-zuleica-7164502.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/la-busqueda-no-ha-terminado...-nina-de-veracruz-no-era-zoe-zuleica-7164502.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/la-busqueda-no-ha-terminado...-nina-de-veracruz-no-era-zoe-zuleica-7164502.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/la-busqueda-no-ha-terminado...-nina-de-veracruz-no-era-zoe-zuleica-7164502.html">
La búsqueda no ha terminado... niña de Veracruz no era Zoé Zuleica
</a>
</h4>
<p class="summary ">
"Me voy triste porque no es mi hija (...) nos mostraron una prueba de ADN y no fue necesario ver a la pequeña", explicó la señora Carolina Gómez Rocha
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/secretaria-de-salud-en-espera-de-vacunas-anticovid-para-los-de-30-y-40-7164443.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/secretaria-de-salud-en-espera-de-vacunas-anticovid-para-los-de-30-y-40-7164443.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/51gyrt-fila-para-vacunas-2.jpg/ALTERNATES/LANDSCAPE_160/fila%20para%20vacunas%202.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/51gyrt-fila-para-vacunas-2.jpg/BINARY/thumbnail/fila%20para%20vacunas%202.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fila para vacunas 2.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/secretaria-de-salud-en-espera-de-vacunas-anticovid-para-los-de-30-y-40-7164443.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/secretaria-de-salud-en-espera-de-vacunas-anticovid-para-los-de-30-y-40-7164443.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/secretaria-de-salud-en-espera-de-vacunas-anticovid-para-los-de-30-y-40-7164443.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/secretaria-de-salud-en-espera-de-vacunas-anticovid-para-los-de-30-y-40-7164443.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/secretaria-de-salud-en-espera-de-vacunas-anticovid-para-los-de-30-y-40-7164443.html">
Secretaría de Salud, en espera de vacunas anticovid para los de 30 y 40
</a>
</h4>
<p class="summary ">
Es muy probable que SLP se mantenga otros 15 días en Semáforo Naranja, de acuerdo a los integrantes del Comité Estatal para la Seguridad en Salud
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/instala-el-c5i2-numero-para-casos-de-covid-19-7166131.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/instala-el-c5i2-numero-para-casos-de-covid-19-7166131.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/paaxia-c5-centro-de-coordinacion-control-comando-comunicacion-y-computo-informacion-e-inteligencia-c5-centro-de-coordinacion-control-comando-comunicacion-y-computo-informacion-e-inteligencia/ALTERNATES/LANDSCAPE_160/C5%20Centro%20de%20Coordinaci%C3%B3n,%20Control,%20Comando,%20Comunicaci%C3%B3n%20y%20C%C3%B3mputo,%20Informaci%C3%B3n%20E%20Inteligencia%20C5%20Centro%20de%20Coordinaci%C3%B3n,%20Control,%20Comando,%20Comunicaci%C3%B3n%20y%20C%C3%B3mputo,%20Informaci%C3%B3n%20E%20Inteligencia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/paaxia-c5-centro-de-coordinacion-control-comando-comunicacion-y-computo-informacion-e-inteligencia-c5-centro-de-coordinacion-control-comando-comunicacion-y-computo-informacion-e-inteligencia/BINARY/thumbnail/C5%20Centro%20de%20Coordinaci%C3%B3n,%20Control,%20Comando,%20Comunicaci%C3%B3n%20y%20C%C3%B3mputo,%20Informaci%C3%B3n%20E%20Inteligencia%20C5%20Centro%20de%20Coordinaci%C3%B3n,%20Control,%20Comando,%20Comunicaci%C3%B3n%20y%20C%C3%B3mputo,%20Informaci%C3%B3n%20E%20Inteligencia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="C5 Centro de Coordinación, Control, Comando, Comunicación y Cómputo, Información E Inteligencia C5 Centro de Coordinación, Control, Comando, Comunicación y Cómputo, Información E Inteligencia"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/instala-el-c5i2-numero-para-casos-de-covid-19-7166131.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/instala-el-c5i2-numero-para-casos-de-covid-19-7166131.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/instala-el-c5i2-numero-para-casos-de-covid-19-7166131.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/instala-el-c5i2-numero-para-casos-de-covid-19-7166131.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/instala-el-c5i2-numero-para-casos-de-covid-19-7166131.html">
Instala el C5i2 número para casos de Covid-19
</a>
</h4>
<p class="summary ">
En el 800-123-88-88 se tendrán profesionales de diversos rubros; atenderán síntomas y ofrecerán psicología
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/g27wq1-jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe/ALTERNATES/LANDSCAPE_160/Jos%C3%A9%20Alberto%20Casas,%20el%20mexicano%20que%20dise%C3%B1%C3%B3%20el%20nuevo%20BMW%20Serie%202%20Coup%C3%A9"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/g27wq1-jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe/BINARY/thumbnail/Jos%C3%A9%20Alberto%20Casas,%20el%20mexicano%20que%20dise%C3%B1%C3%B3%20el%20nuevo%20BMW%20Serie%202%20Coup%C3%A9"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="José Alberto Casas, el mexicano que diseñó el nuevo BMW Serie 2 Coupé"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/jose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html">
José Alberto Casas, el mexicano que diseñó el nuevo BMW Serie 2 Coupé
</a>
</h4>
<p class="summary ">
Parte de la inspiración del nuevo vehículo se basó en el modelo BMW Serie 2002, que “es un auto compacto y con mucha emoción”: José Casas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/roban-a-interapas-tanque-de-gas-cloro-es-altamente-toxico-7166022.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/roban-a-interapas-tanque-de-gas-cloro-es-altamente-toxico-7166022.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/97533y-tanque-de-gas.jpg/ALTERNATES/LANDSCAPE_160/tanque%20de%20gas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/97533y-tanque-de-gas.jpg/BINARY/thumbnail/tanque%20de%20gas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tanque de gas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/roban-a-interapas-tanque-de-gas-cloro-es-altamente-toxico-7166022.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/roban-a-interapas-tanque-de-gas-cloro-es-altamente-toxico-7166022.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/roban-a-interapas-tanque-de-gas-cloro-es-altamente-toxico-7166022.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/roban-a-interapas-tanque-de-gas-cloro-es-altamente-toxico-7166022.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/roban-a-interapas-tanque-de-gas-cloro-es-altamente-toxico-7166022.html">
Roban a Interapas tanque de gas cloro; es altamente tóxico </a>
</h4>
<p class="summary ">
Se solicita a la ciudadanía en caso de localizarlo, no manipularlo y reportar al 911
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/policiaca/detienen-a-cuatro-por-homicidio-victima-murio-en-el-hospital-7165024.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/detienen-a-cuatro-por-homicidio-victima-murio-en-el-hospital-7165024.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/c43qkr-ambulancia.jpg/ALTERNATES/LANDSCAPE_160/AMBULANCIA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/c43qkr-ambulancia.jpg/BINARY/thumbnail/AMBULANCIA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMBULANCIA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/detienen-a-cuatro-por-homicidio-victima-murio-en-el-hospital-7165024.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/policiaca/detienen-a-cuatro-por-homicidio-victima-murio-en-el-hospital-7165024.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/detienen-a-cuatro-por-homicidio-victima-murio-en-el-hospital-7165024.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/policiaca/detienen-a-cuatro-por-homicidio-victima-murio-en-el-hospital-7165024.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/detienen-a-cuatro-por-homicidio-victima-murio-en-el-hospital-7165024.html">
Detienen a cuatro por homicidio; víctima murió en el hospital </a>
</h4>
<p class="summary ">
Fue lesionado en varias ocasiones con un arma punzocortante
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/policiaca/lo-acusan-de-robar-un-auto-con-violencia-en-colonia-lomas-del-pedregal-7164688.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/lo-acusan-de-robar-un-auto-con-violencia-en-colonia-lomas-del-pedregal-7164688.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/etpxc8-sujeto-robo.jpg/ALTERNATES/LANDSCAPE_160/sujeto%20robo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/etpxc8-sujeto-robo.jpg/BINARY/thumbnail/sujeto%20robo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sujeto robo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/lo-acusan-de-robar-un-auto-con-violencia-en-colonia-lomas-del-pedregal-7164688.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/policiaca/lo-acusan-de-robar-un-auto-con-violencia-en-colonia-lomas-del-pedregal-7164688.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/lo-acusan-de-robar-un-auto-con-violencia-en-colonia-lomas-del-pedregal-7164688.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/policiaca/lo-acusan-de-robar-un-auto-con-violencia-en-colonia-lomas-del-pedregal-7164688.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/lo-acusan-de-robar-un-auto-con-violencia-en-colonia-lomas-del-pedregal-7164688.html">
Lo acusan de robar un auto con violencia en colonia "Lomas del Pedregal"
</a>
</h4>
<p class="summary ">
Presumiblemente también se apoderó de dos celulares y dinero
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/policiaca/pasara-50-anos-en-prision-se-le-acusa-de-secuestro-7164595.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/pasara-50-anos-en-prision-se-le-acusa-de-secuestro-7164595.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/x4vsd6-secuestro.jpg/ALTERNATES/LANDSCAPE_160/secuestro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/x4vsd6-secuestro.jpg/BINARY/thumbnail/secuestro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="secuestro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/pasara-50-anos-en-prision-se-le-acusa-de-secuestro-7164595.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/policiaca/pasara-50-anos-en-prision-se-le-acusa-de-secuestro-7164595.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/pasara-50-anos-en-prision-se-le-acusa-de-secuestro-7164595.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/policiaca/pasara-50-anos-en-prision-se-le-acusa-de-secuestro-7164595.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/pasara-50-anos-en-prision-se-le-acusa-de-secuestro-7164595.html">
Pasará 50 años en prisión; se le acusa de secuestro
</a>
</h4>
<p class="summary ">
Esta persona en compañía de otros sujetos se llevó por la fuerza a la víctima de la calle Lerdo de Tejada en la colonia Obrera y lo trasladaron a una vivienda del fraccionamiento Villa Brisa del municipio vállense
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=992&contextPath=841-992-&pubId=18&cat=&meta=read-story&objId=7166052&type=article&title=Jos%c3%a9+Alberto+Casas%2c+el+mexicano+que+dise%c3%b1%c3%b3+el+nuevo+BMW+Serie+2+Coup%c3%a9&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fjose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=992&amp;contextPath=841-992-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=7166052&amp;type=article&amp;title=Jos%c3%a9+Alberto+Casas%2c+el+mexicano+que+dise%c3%b1%c3%b3+el+nuevo+BMW+Serie+2+Coup%c3%a9&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fjose-alberto-casas-el-mexicano-que-diseno-el-nuevo-bmw-serie-2-coupe-7166052.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-&cat=main.ewf%2c2014&objId=1224419148&title=San+Luis+Potos%c3%ad&url=tag%3amain.ewf%2c2014%3asan-luis-potosi&rt=1&ctxId=992&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-&amp;cat=main.ewf%2c2014&amp;objId=1224419148&amp;title=San+Luis+Potos%c3%ad&amp;url=tag%3amain.ewf%2c2014%3asan-luis-potosi&amp;rt=1&amp;ctxId=992&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Daniela Aranda | El Sol de San Luis ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
