<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Cecilia Lara | El Sol de San Luis "});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Firma Convenio, empoderamiento]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>IMES y SIFIDE firman convenio de empoderamiento económico de mujeres - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<meta property="fb:app_id" content="915007949399016"/>
<meta name="keywords" content="Firma Convenio,empoderamiento, "/>
<meta name="description" content="Promoverán conjuntamente programas y acciones que impulsen el desarrollo económico de las potosinas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/mvfc6n-4c9a61ab-e2f7-4014-8e53-6cd07ff1e060.jpeg/ALTERNATES/LANDSCAPE_1140/4c9a61ab-e2f7-4014-8e53-6cd07ff1e060.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="IMES y SIFIDE firman convenio de empoderamiento económico de mujeres"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/local/imes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html"/>
<meta property="og:description" content="Promoverán conjuntamente programas y acciones que impulsen el desarrollo económico de las potosinas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="IMES y SIFIDE firman convenio de empoderamiento económico de mujeres"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/local/imes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html"/>
<meta name="twitter:description" content="Promoverán conjuntamente programas y acciones que impulsen el desarrollo económico de las potosinas"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/mvfc6n-4c9a61ab-e2f7-4014-8e53-6cd07ff1e060.jpeg/ALTERNATES/LANDSCAPE_400/4c9a61ab-e2f7-4014-8e53-6cd07ff1e060.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/local/imes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/local/imes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.e57fa2490729b51204f430049be739ec.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '7881427');
googletag.pubads().setTargeting("topic", [
"Firma Convenio",
"empoderamiento",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=915007949399016&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/local/imes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html"
},
"headline" : "IMES y SIFIDE firman convenio de empoderamiento económico de mujeres",
"datePublished": "2022-02-18T15:06:02CST",
"dateModified": "2022-02-18T15:06:41CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Cecilia Lara | El Sol de San Luis "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/incoming/mvfc6n-4c9a61ab-e2f7-4014-8e53-6cd07ff1e060.jpeg/ALTERNATES/LANDSCAPE_960/4c9a61ab-e2f7-4014-8e53-6cd07ff1e060.jpeg",
"height": "599",
"width": "960"
},
"description" : "Promoverán conjuntamente programas y acciones que impulsen el desarrollo económico de las potosinas"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/local/imes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 18 de febrero de 2022
</p>
</div>
<div>
<h1
class="title">
IMES y SIFIDE firman convenio de empoderamiento económico de mujeres
</h1>
</div>
<h3
class="subtitle">
Promoverán conjuntamente programas y acciones que impulsen el desarrollo económico de las potosinas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/mvfc6n-4c9a61ab-e2f7-4014-8e53-6cd07ff1e060.jpeg/ALTERNATES/LANDSCAPE_160/4c9a61ab-e2f7-4014-8e53-6cd07ff1e060.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/mvfc6n-4c9a61ab-e2f7-4014-8e53-6cd07ff1e060.jpeg/BINARY/thumbnail/4c9a61ab-e2f7-4014-8e53-6cd07ff1e060.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="4c9a61ab-e2f7-4014-8e53-6cd07ff1e060.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía | IMES</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/imes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/imes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/imes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/imes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Cecilia Lara | El Sol de San Luis </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7881427"
>
<p> Derivado de la estrategia que impulsa el gobierno estatal para transformar a San Luis Potosí, y en una medida a favor de la igualdad de género por tratarse de una acción dirigida a hacer valer los derechos y libertades de las mujeres y su empoderamiento económico, el Instituto de las Mujeres en el Estado (Imes) firmó un convenio de colaboración con el Sistema de Financiamiento para el Desarrollo del Estado (Sifide). </p><p>De acuerdo al instituto, este convenio busca promover la colaboración interinstitucional como base fundamental para lograr una política de cero tolerancia a la desigualdad, discriminación y violencia de género, propiciando la igualdad de oportunidades, crecimiento económico y dirigir programas de capacitación, divulgación y acciones de coordinación, transversalización, evaluación y seguimiento.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/eeo3ez-33bcb37c-0200-4bcd-bf17-edb7098178c4.jpeg/ALTERNATES/FREE_160/33bcb37c-0200-4bcd-bf17-edb7098178c4.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/eeo3ez-33bcb37c-0200-4bcd-bf17-edb7098178c4.jpeg/BINARY/thumbnail/33bcb37c-0200-4bcd-bf17-edb7098178c4.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="33bcb37c-0200-4bcd-bf17-edb7098178c4.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía | IMES</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>La directora del Imes explicó que el acuerdo permitirá al Sifide institucionalizar la perspectiva de género que coadyuve en el desarrollo de conocimientos, conceptos y métodos con acciones que beneficien a las mujeres en situación de violencia y pobreza en el Estado, a través de la coordinación entre ambas dependencias.</p><p>Detalló que el proceso de institucionalización añade a los procesos, procedimientos y a las normas de una organización, las demandas de las mujeres por la igualdad, generando prácticas, reglas y sanciones que favorecen la igualdad, combaten la violencia y contrarrestan las desventajas sociales que se asocian a la condición de sexo.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/bswdgr-344a4746-68c4-49e9-b565-774ca7e6ea50.jpeg/ALTERNATES/FREE_160/344a4746-68c4-49e9-b565-774ca7e6ea50.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/bswdgr-344a4746-68c4-49e9-b565-774ca7e6ea50.jpeg/BINARY/thumbnail/344a4746-68c4-49e9-b565-774ca7e6ea50.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="344a4746-68c4-49e9-b565-774ca7e6ea50.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía | IMES</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Los alcances de esta suma de esfuerzos incluyen la elaboración de programas y acciones a favor de la igualdad, en el que se incluya a las mujeres en situación de violencia y pobreza extrema en el sector de financiamiento para el desarrollo, además de capacitación y sensibilización en perspectiva de género; seminarios, convenciones, foros y conferencias dedicadas a la capacitación del personal; asesoría para la elaboración de estadísticas con enfoque de género, así como en la elaboración de indicadores del avance de la institucionalización.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7881427 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7881427").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7881427").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7881427").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7881427"
>
<p> Derivado de la estrategia que impulsa el gobierno estatal para transformar a San Luis Potosí, y en una medida a favor de la igualdad de género por tratarse de una acción dirigida a hacer valer los derechos y libertades de las mujeres y su empoderamiento económico, el Instituto de las Mujeres en el Estado (Imes) firmó un convenio de colaboración con el Sistema de Financiamiento para el Desarrollo del Estado (Sifide). </p><p>De acuerdo al instituto, este convenio busca promover la colaboración interinstitucional como base fundamental para lograr una política de cero tolerancia a la desigualdad, discriminación y violencia de género, propiciando la igualdad de oportunidades, crecimiento económico y dirigir programas de capacitación, divulgación y acciones de coordinación, transversalización, evaluación y seguimiento.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/eeo3ez-33bcb37c-0200-4bcd-bf17-edb7098178c4.jpeg/ALTERNATES/FREE_160/33bcb37c-0200-4bcd-bf17-edb7098178c4.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/eeo3ez-33bcb37c-0200-4bcd-bf17-edb7098178c4.jpeg/BINARY/thumbnail/33bcb37c-0200-4bcd-bf17-edb7098178c4.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="33bcb37c-0200-4bcd-bf17-edb7098178c4.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía | IMES</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>La directora del Imes explicó que el acuerdo permitirá al Sifide institucionalizar la perspectiva de género que coadyuve en el desarrollo de conocimientos, conceptos y métodos con acciones que beneficien a las mujeres en situación de violencia y pobreza en el Estado, a través de la coordinación entre ambas dependencias.</p><p>Detalló que el proceso de institucionalización añade a los procesos, procedimientos y a las normas de una organización, las demandas de las mujeres por la igualdad, generando prácticas, reglas y sanciones que favorecen la igualdad, combaten la violencia y contrarrestan las desventajas sociales que se asocian a la condición de sexo.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/bswdgr-344a4746-68c4-49e9-b565-774ca7e6ea50.jpeg/ALTERNATES/FREE_160/344a4746-68c4-49e9-b565-774ca7e6ea50.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/bswdgr-344a4746-68c4-49e9-b565-774ca7e6ea50.jpeg/BINARY/thumbnail/344a4746-68c4-49e9-b565-774ca7e6ea50.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="344a4746-68c4-49e9-b565-774ca7e6ea50.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía | IMES</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Los alcances de esta suma de esfuerzos incluyen la elaboración de programas y acciones a favor de la igualdad, en el que se incluya a las mujeres en situación de violencia y pobreza extrema en el sector de financiamiento para el desarrollo, además de capacitación y sensibilización en perspectiva de género; seminarios, convenciones, foros y conferencias dedicadas a la capacitación del personal; asesoría para la elaboración de estadísticas con enfoque de género, así como en la elaboración de indicadores del avance de la institucionalización.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7881427 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7881427").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7881427").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7881427").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/empoderamiento" class ="item-tags" >
empoderamiento
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/firma-convenio" class ="item-tags" >
Firma Convenio
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/local/imes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/comenzo-programa-de-activacion-fisica-en-el-cereso-de-la-pila-7871539.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/a999d5-actividades-fisicas-el-cereso/ALTERNATES/LANDSCAPE_160/actividades%20f%C3%ADsicas%20el%20cereso"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/a999d5-actividades-fisicas-el-cereso/BINARY/thumbnail/actividades%20f%C3%ADsicas%20el%20cereso"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="actividades físicas el cereso"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/comenzo-programa-de-activacion-fisica-en-el-cereso-de-la-pila-7871539.html">
Comenzó programa de activación física en el Cereso de La Pila
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/despido-injustificado-a-trabajadores-del-imes-7875259.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/sm65qc-despiden-a-trabajadores-del-imes/ALTERNATES/LANDSCAPE_160/Despiden%20a%20trabajadores%20del%20IMES"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/sm65qc-despiden-a-trabajadores-del-imes/BINARY/thumbnail/Despiden%20a%20trabajadores%20del%20IMES"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Despiden a trabajadores del IMES"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/despido-injustificado-a-trabajadores-del-imes-7875259.html">
Despido injustificado a trabajadores del IMES
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/aumenta-17-la-participacion-de-mujeres-potosinas-en-ciencias-7854441.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/j8axj9-152d798e-f124-4dec-82af-c9ad0df84b51.jpeg/ALTERNATES/LANDSCAPE_160/152d798e-f124-4dec-82af-c9ad0df84b51.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/j8axj9-152d798e-f124-4dec-82af-c9ad0df84b51.jpeg/BINARY/thumbnail/152d798e-f124-4dec-82af-c9ad0df84b51.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="152d798e-f124-4dec-82af-c9ad0df84b51.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/aumenta-17-la-participacion-de-mujeres-potosinas-en-ciencias-7854441.html">
Aumenta 17% la participación de mujeres potosinas en ciencias
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/local/imes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/conclusion-del-puente-fenapo-le-dara-mayor-plusvalia-a-la-zona-ampi-7881095.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/g4l61j-arrancan-obras-de-reconstruccion-4.jpg/ALTERNATES/LANDSCAPE_160/Arrancan%20obras%20de%20reconstrucci%C3%B3n%204.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/g4l61j-arrancan-obras-de-reconstruccion-4.jpg/BINARY/thumbnail/Arrancan%20obras%20de%20reconstrucci%C3%B3n%204.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arrancan obras de reconstrucción 4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/conclusion-del-puente-fenapo-le-dara-mayor-plusvalia-a-la-zona-ampi-7881095.html">
Conclusión del Puente Fenapo le dará mayor plusvalía a la zona: AMPI
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/galeria-arrancan-obras-de-reconstruccion-del-puente-fenapo-7866519.html"> [Galería] Arrancan obras de reconstrucción del puente "Fenapo"</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/positivo-que-se-retomen-eventos-feriales-este-ano-ip-7866682.html"> Positivo que se retomen eventos feriales este año: IP
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/sege-atiende-escuelas-abandonadas-por-la-anterior-administracion-7876455.html"> SEGE atiende escuelas abandonadas por la anterior administración</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/con-fotografias-recuerdan-el-feminicidio-de-lourdes-cardenas-en-las-oficinas-de-la-seer-7880868.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/con-fotografias-recuerdan-el-feminicidio-de-lourdes-cardenas-en-las-oficinas-de-la-seer-7880868.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/8xhm7q-la-mujer-de-la-imagen-fue-privada-de-la-vida-anos-atras-en-circunstancias-sospechosas.jpg/ALTERNATES/LANDSCAPE_160/La%20mujer%20de%20la%20imagen%20fue%20privada%20de%20la%20vida%20a%C3%B1os%20atr%C3%A1s%20en%20circunstancias%20sospechosas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/8xhm7q-la-mujer-de-la-imagen-fue-privada-de-la-vida-anos-atras-en-circunstancias-sospechosas.jpg/BINARY/thumbnail/La%20mujer%20de%20la%20imagen%20fue%20privada%20de%20la%20vida%20a%C3%B1os%20atr%C3%A1s%20en%20circunstancias%20sospechosas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La mujer de la imagen fue privada de la vida años atrás en circunstancias sospechosas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/con-fotografias-recuerdan-el-feminicidio-de-lourdes-cardenas-en-las-oficinas-de-la-seer-7880868.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/con-fotografias-recuerdan-el-feminicidio-de-lourdes-cardenas-en-las-oficinas-de-la-seer-7880868.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/con-fotografias-recuerdan-el-feminicidio-de-lourdes-cardenas-en-las-oficinas-de-la-seer-7880868.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/con-fotografias-recuerdan-el-feminicidio-de-lourdes-cardenas-en-las-oficinas-de-la-seer-7880868.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/con-fotografias-recuerdan-el-feminicidio-de-lourdes-cardenas-en-las-oficinas-de-la-seer-7880868.html">
Con fotografías, recuerdan el feminicidio de Lourdes Cárdenas en las oficinas de la SEER
</a>
</h4>
<p class="summary ">
Era secretaria particular de Crisogono Sánchez, actual titular de la dependencia. La mujer de la imagen fue privada de la vida años atrás, en circunstancias sospechosas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/slp-de-vuelta-al-verde-en-breve-oficializaran-la-nueva-semaforizacion-7881050.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/slp-de-vuelta-al-verde-en-breve-oficializaran-la-nueva-semaforizacion-7881050.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/b1cddk-movilidad-centro-multitud-gentio-sin-sana-distancia-2.jpg/ALTERNATES/LANDSCAPE_160/movilidad%20centro%20multitud%20gentio%20sin%20sana%20distancia%20%20(2).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/b1cddk-movilidad-centro-multitud-gentio-sin-sana-distancia-2.jpg/BINARY/thumbnail/movilidad%20centro%20multitud%20gentio%20sin%20sana%20distancia%20%20(2).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="movilidad centro multitud gentio sin sana distancia (2).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/slp-de-vuelta-al-verde-en-breve-oficializaran-la-nueva-semaforizacion-7881050.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/slp-de-vuelta-al-verde-en-breve-oficializaran-la-nueva-semaforizacion-7881050.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/slp-de-vuelta-al-verde-en-breve-oficializaran-la-nueva-semaforizacion-7881050.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/slp-de-vuelta-al-verde-en-breve-oficializaran-la-nueva-semaforizacion-7881050.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/slp-de-vuelta-al-verde-en-breve-oficializaran-la-nueva-semaforizacion-7881050.html">
SLP, de vuelta al verde; en breve oficializarán la nueva semaforización </a>
</h4>
<p class="summary ">
Gobierno del Estado, a través de los Servicios de Salud, anunciará las medidas y restricciones
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/en-video-benjamin-maravilla-con-su-violoncello-7879684.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/en-video-benjamin-maravilla-con-su-violoncello-7879684.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/taeubn-musdico-del-centro-5.jpeg/ALTERNATES/LANDSCAPE_160/musdico%20del%20centro%20(5).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/taeubn-musdico-del-centro-5.jpeg/BINARY/thumbnail/musdico%20del%20centro%20(5).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="musdico del centro (5).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/en-video-benjamin-maravilla-con-su-violoncello-7879684.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/en-video-benjamin-maravilla-con-su-violoncello-7879684.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/en-video-benjamin-maravilla-con-su-violoncello-7879684.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/en-video-benjamin-maravilla-con-su-violoncello-7879684.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/en-video-benjamin-maravilla-con-su-violoncello-7879684.html">
[En video] Benjamín, maravilla con su violoncello
</a>
</h4>
<p class="summary ">
Interpreta a los grandes del rock y de la música clásica, ante el beneplácito de los paseantes. Inunda de buena música el pasaje Zaragoza, para ayudarse en sus estudios, alimento y vivienda
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/acreditados-podran-solicitar-apoyo-solidario-infonavit-hasta-antes-de-mayo-7881544.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/acreditados-podran-solicitar-apoyo-solidario-infonavit-hasta-antes-de-mayo-7881544.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/pjrx57-infonavit-edificio/ALTERNATES/LANDSCAPE_160/Infonavit%20edificio"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/pjrx57-infonavit-edificio/BINARY/thumbnail/Infonavit%20edificio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Infonavit edificio"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/acreditados-podran-solicitar-apoyo-solidario-infonavit-hasta-antes-de-mayo-7881544.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/acreditados-podran-solicitar-apoyo-solidario-infonavit-hasta-antes-de-mayo-7881544.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/acreditados-podran-solicitar-apoyo-solidario-infonavit-hasta-antes-de-mayo-7881544.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/acreditados-podran-solicitar-apoyo-solidario-infonavit-hasta-antes-de-mayo-7881544.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/acreditados-podran-solicitar-apoyo-solidario-infonavit-hasta-antes-de-mayo-7881544.html">
Acreditados podrán solicitar “Apoyo Solidario Infonavit” hasta antes de mayo
</a>
</h4>
<p class="summary ">
El Infonavit reitera la invitación a los acreditados que fueron afectados económicamente por la pandemia a acceder al programa de Apoyo Solidario Infonavit, el cual se maneja con descuentos a la mensualidad de los acreditados, lo cual, ayuda a que se regularicen
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/tambien-habra-becas-de-transporte-para-universitarios-huastecos-7881515.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/tambien-habra-becas-de-transporte-para-universitarios-huastecos-7881515.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/yz6bco-transporte-publico-camiones-urbanos/ALTERNATES/LANDSCAPE_160/transporte%20p%C3%BAblico%20camiones%20urbanos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/yz6bco-transporte-publico-camiones-urbanos/BINARY/thumbnail/transporte%20p%C3%BAblico%20camiones%20urbanos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="transporte público camiones urbanos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/tambien-habra-becas-de-transporte-para-universitarios-huastecos-7881515.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/tambien-habra-becas-de-transporte-para-universitarios-huastecos-7881515.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/tambien-habra-becas-de-transporte-para-universitarios-huastecos-7881515.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/tambien-habra-becas-de-transporte-para-universitarios-huastecos-7881515.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/tambien-habra-becas-de-transporte-para-universitarios-huastecos-7881515.html">
También habrá becas de transporte para universitarios huastecos </a>
</h4>
<p class="summary ">
En marzo entrará en marcha el programa “Becas de Transporte Gratuito
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/imes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/imes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/mvfc6n-4c9a61ab-e2f7-4014-8e53-6cd07ff1e060.jpeg/ALTERNATES/LANDSCAPE_160/4c9a61ab-e2f7-4014-8e53-6cd07ff1e060.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/mvfc6n-4c9a61ab-e2f7-4014-8e53-6cd07ff1e060.jpeg/BINARY/thumbnail/4c9a61ab-e2f7-4014-8e53-6cd07ff1e060.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="4c9a61ab-e2f7-4014-8e53-6cd07ff1e060.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/imes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/imes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/imes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/imes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/imes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html">
IMES y SIFIDE firman convenio de empoderamiento económico de mujeres
</a>
</h4>
<p class="summary ">
Promoverán conjuntamente programas y acciones que impulsen el desarrollo económico de las potosinas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/hacer-llamadas-falsas-al-911-te-puede-costar-hasta-4-anos-de-prision-en-slp-7881358.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/hacer-llamadas-falsas-al-911-te-puede-costar-hasta-4-anos-de-prision-en-slp-7881358.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/jm8v67-emergencias-911.jpg/ALTERNATES/LANDSCAPE_160/Emergencias%20911.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/jm8v67-emergencias-911.jpg/BINARY/thumbnail/Emergencias%20911.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Emergencias 911.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/hacer-llamadas-falsas-al-911-te-puede-costar-hasta-4-anos-de-prision-en-slp-7881358.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/hacer-llamadas-falsas-al-911-te-puede-costar-hasta-4-anos-de-prision-en-slp-7881358.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/hacer-llamadas-falsas-al-911-te-puede-costar-hasta-4-anos-de-prision-en-slp-7881358.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/hacer-llamadas-falsas-al-911-te-puede-costar-hasta-4-anos-de-prision-en-slp-7881358.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/hacer-llamadas-falsas-al-911-te-puede-costar-hasta-4-anos-de-prision-en-slp-7881358.html">
Hacer llamadas falsas al 911 te puede costar hasta 4 años de prisión en SLP
</a>
</h4>
<p class="summary ">
De mil llamadas que se reciben en el 911, en promedio 400 de ellas son falsas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/cultura/rector-de-la-uaslp-inauguro-la-exposicion-migracion-7881364.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/rector-de-la-uaslp-inauguro-la-exposicion-migracion-7881364.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/7f23mu-rector-de-la-uaslp-inauguro-la-exposicion-migracion/ALTERNATES/LANDSCAPE_160/Rector%20de%20la%20UASLP%20inaugur%C3%B3%20la%20exposici%C3%B3n%20%E2%80%9CMigraci%C3%B3n%E2%80%9D"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/7f23mu-rector-de-la-uaslp-inauguro-la-exposicion-migracion/BINARY/thumbnail/Rector%20de%20la%20UASLP%20inaugur%C3%B3%20la%20exposici%C3%B3n%20%E2%80%9CMigraci%C3%B3n%E2%80%9D"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rector de la UASLP inauguró la exposición “Migración”"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/cultura/rector-de-la-uaslp-inauguro-la-exposicion-migracion-7881364.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/cultura/rector-de-la-uaslp-inauguro-la-exposicion-migracion-7881364.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/cultura/rector-de-la-uaslp-inauguro-la-exposicion-migracion-7881364.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/cultura/rector-de-la-uaslp-inauguro-la-exposicion-migracion-7881364.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/cultura/rector-de-la-uaslp-inauguro-la-exposicion-migracion-7881364.html">
Rector de la UASLP inauguró la exposición “Migración”
</a>
</h4>
<p class="summary ">
“Mis Padres también fueron migrantes, lo cual no es ningún delito, pues ellos sufren lo indecible: dijo el funcionario universitario”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/republica/politica/congreso-de-michoacan-rechaza-discutir-la-despenalizacion-del-aborto-7881344.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/republica/politica/congreso-de-michoacan-rechaza-discutir-la-despenalizacion-del-aborto-7881344.html">
<img src="https://www.elsoldemexico.com.mx/republica/politica/l1gm5w-congreso-michoacan-rechaza-despenalizar-el-aborto.jpg/ALTERNATES/LANDSCAPE_160/Congreso%20Michoac%C3%A1n%20rechaza%20despenalizar%20el%20aborto.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/politica/l1gm5w-congreso-michoacan-rechaza-despenalizar-el-aborto.jpg/BINARY/thumbnail/Congreso%20Michoac%C3%A1n%20rechaza%20despenalizar%20el%20aborto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Congreso Michoacán rechaza despenalizar el aborto.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/republica/politica/congreso-de-michoacan-rechaza-discutir-la-despenalizacion-del-aborto-7881344.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/republica/politica/congreso-de-michoacan-rechaza-discutir-la-despenalizacion-del-aborto-7881344.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/republica/politica/congreso-de-michoacan-rechaza-discutir-la-despenalizacion-del-aborto-7881344.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/republica/politica/congreso-de-michoacan-rechaza-discutir-la-despenalizacion-del-aborto-7881344.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/republica/politica/congreso-de-michoacan-rechaza-discutir-la-despenalizacion-del-aborto-7881344.html">
Congreso de Michoacán rechaza discutir la despenalización del aborto
</a>
</h4>
<p class="summary ">
Con una 16 votos en contra, nueve a favor y siete abstenciones, los diputados mostraron resistencia para discutir la iniciativa
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=992&contextPath=841-992-&pubId=18&cat=&meta=read-story&objId=7881427&type=article&title=IMES+y+SIFIDE+firman+convenio+de+empoderamiento+econ%c3%b3mico+de+mujeres&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fimes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=992&amp;contextPath=841-992-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=7881427&amp;type=article&amp;title=IMES+y+SIFIDE+firman+convenio+de+empoderamiento+econ%c3%b3mico+de+mujeres&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fimes-y-sifide-firman-convenio-de-empoderamiento-economico-de-mujeres-7881427.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-&cat=main.ewf%2c2014&objId=2105929708&title=Firma+Convenio&url=tag%3amain.ewf%2c2014%3afirma-convenio&rt=1&ctxId=992&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-&amp;cat=main.ewf%2c2014&amp;objId=2105929708&amp;title=Firma+Convenio&amp;url=tag%3amain.ewf%2c2014%3afirma-convenio&amp;rt=1&amp;ctxId=992&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-&cat=main.ewf%2c2014&objId=267292290&title=empoderamiento&url=tag%3amain.ewf%2c2014%3aempoderamiento&rt=1&ctxId=992&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-&amp;cat=main.ewf%2c2014&amp;objId=267292290&amp;title=empoderamiento&amp;url=tag%3amain.ewf%2c2014%3aempoderamiento&amp;rt=1&amp;ctxId=992&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Cecilia Lara | El Sol de San Luis ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
