<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>En el tema de bolsas ya deben amonestar a comercios - El Sol de San Luis</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content="Bolsas De Plástico,Comercio,Sanciones, "/>
<meta name="description" content="La obligación para los negocios ya entró en vigor y aunque las sanciones se aplicarán hasta el próximo año, por lo pronto se les debe apercibir"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/l1tnow-bolsas-de-plastico-6.jpg/ALTERNATES/LANDSCAPE_1140/Bolsas%20de%20pl%C3%A1stico%20(6).jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis"/>
<meta property="og:title" content="En el tema de bolsas ya deben amonestar a comercios"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html"/>
<meta property="og:description" content="La obligación para los negocios ya entró en vigor y aunque las sanciones se aplicarán hasta el próximo año, por lo pronto se les debe apercibir"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="En el tema de bolsas ya deben amonestar a comercios"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html"/>
<meta name="twitter:description" content="La obligación para los negocios ya entró en vigor y aunque las sanciones se aplicarán hasta el próximo año, por lo pronto se les debe apercibir"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/l1tnow-bolsas-de-plastico-6.jpg/ALTERNATES/LANDSCAPE_400/Bolsas%20de%20pl%C3%A1stico%20(6).jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.9ca24ba93c3140db21db75406d633599.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '4806594');
googletag.pubads().setTargeting("topic", [
"Bolsas De Plástico",
"Comercio",
"Sanciones",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 7 de febrero de 2020
</p>
</div>
<h1
class="title">
En el tema de bolsas ya deben amonestar a comercios
</h1>
<h3
class="subtitle">
La obligación para los negocios ya entró en vigor y aunque las sanciones se aplicarán hasta el próximo año, por lo pronto se les debe apercibir
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/l1tnow-bolsas-de-plastico-6.jpg/ALTERNATES/LANDSCAPE_160/Bolsas%20de%20pl%C3%A1stico%20(6).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/l1tnow-bolsas-de-plastico-6.jpg/BINARY/thumbnail/Bolsas%20de%20pl%C3%A1stico%20(6).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bolsas de plástico (6).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Norma Rivera | El Sol de San Luis </span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fen-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=En el tema de bolsas ya deben amonestar a comercios&amp;body=https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Raymundo Rocha | El Sol de San Luis 
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4806594"
>
<p>Los 58 ayuntamientos tienen facultades legales para apercibir o amonestar a los comercios que no entreguen contenedores ecológicos a sus clientes para el traslado de la mercancía que compraron y si no lo hacen, están incurriendo en una grave omisión en perjuicio de la sociedad, dijo el diputado Cándido Ochoa Rojas.</p><p>El presidente de la Comisión de Ecología y Medio Ambiente dijo que desde el 1 de Febrero entró en vigor la disposición de prohibir la entrega de bolsas de un solo uso a los clientes pero también, se aprobó una reforma para que en su lugar los comercios proporcionen contenedores ecológicos de forma gratuita.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/tz37fz-bolsas-4.jpg/ALTERNATES/FREE_160/bolsas%20(4).JPG"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/tz37fz-bolsas-4.jpg/BINARY/thumbnail/bolsas%20(4).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bolsas (4).JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Daniel Esquivel | El Sol de San Luis </span>
</h4>
</div>
</div>
</div>
</div>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/subsisten-los-cerillos-en-centro-comerciales-4710599.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/fkserf-cerillos.jpeg/ALTERNATES/LANDSCAPE_160/Cerillos.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/fkserf-cerillos.jpeg/BINARY/thumbnail/Cerillos.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cerillos.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/subsisten-los-cerillos-en-centro-comerciales-4710599.html">
Subsisten los "Cerillos" en Centro Comerciales
</a>
</h4>
</div>
</article>
</p><p>Debido a que las multas a los incumplidos se empezarán a aplicar hasta el próximo año, los ayuntamientos pueden amonestar o apercibir a quien no entregue esos contenedores ecológicos, ya sean bolsas, rejas, arpillas, cajas, etcétera, porque de lo contrario estarían siendo omisos ante prácticas incorrectas.</p><p>Recordó el diputado Cándido Ochoa que en la sesión extraordinaria del 30 de Enero fue aprobada por unanimidad la reforma a la Ley Ambiental del Estado de San Luis Potosí, en relación a la entrega de contenedores para el acarreo o traslado de mercancías, imponiendo la condición de que sean biodegradables o compostables.</p><p>Con estas modificaciones se establecen claramente las definiciones de materiales biodegradables, compostables, contenedores, post-consumo y reciclado, que pueden ser usados en el proceso de fabricación de contenedores, por ejemplo bolsas, en razón de una división estructural establecida para una ley.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/1fqa3-bolsas-5.jpg/ALTERNATES/FREE_160/bolsas%20(5).JPG"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/1fqa3-bolsas-5.jpg/BINARY/thumbnail/bolsas%20(5).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bolsas (5).JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Daniel Esquivel | El Sol de San Luis </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>En cuanto a la regulación del uso de contenedores para el acarreo o traslado de mercancía que proporcionan los establecimientos comerciales o mercantiles a sus clientes, se precisa que no implica la prohibición de proporcionarlas, ya que de esa forma el afectado es el usuario; sino al contrario, es posible que se otorguen, pero imponiendo la condición de que sean biodegradables o compostables al menos en un 80 por ciento. </p><p>Dichos contenedores deben llevar impreso el número de registro otorgado por la SEGAM, así como el desglose de composición del mismo, expuso el legislador Cándido Ochoa.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4806594 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4806594").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4806594").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4806594").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/35163a9e-4296-4049-82c1-330cc8445b1d.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4806594"
>
<p>Los 58 ayuntamientos tienen facultades legales para apercibir o amonestar a los comercios que no entreguen contenedores ecológicos a sus clientes para el traslado de la mercancía que compraron y si no lo hacen, están incurriendo en una grave omisión en perjuicio de la sociedad, dijo el diputado Cándido Ochoa Rojas.</p><p>El presidente de la Comisión de Ecología y Medio Ambiente dijo que desde el 1 de Febrero entró en vigor la disposición de prohibir la entrega de bolsas de un solo uso a los clientes pero también, se aprobó una reforma para que en su lugar los comercios proporcionen contenedores ecológicos de forma gratuita.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/tz37fz-bolsas-4.jpg/ALTERNATES/FREE_160/bolsas%20(4).JPG"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/tz37fz-bolsas-4.jpg/BINARY/thumbnail/bolsas%20(4).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bolsas (4).JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Daniel Esquivel | El Sol de San Luis </span>
</h4>
</div>
</div>
</div>
</div>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/subsisten-los-cerillos-en-centro-comerciales-4710599.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/fkserf-cerillos.jpeg/ALTERNATES/LANDSCAPE_160/Cerillos.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/fkserf-cerillos.jpeg/BINARY/thumbnail/Cerillos.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cerillos.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/subsisten-los-cerillos-en-centro-comerciales-4710599.html">
Subsisten los "Cerillos" en Centro Comerciales
</a>
</h4>
</div>
</article>
</p><p>Debido a que las multas a los incumplidos se empezarán a aplicar hasta el próximo año, los ayuntamientos pueden amonestar o apercibir a quien no entregue esos contenedores ecológicos, ya sean bolsas, rejas, arpillas, cajas, etcétera, porque de lo contrario estarían siendo omisos ante prácticas incorrectas.</p><p>Recordó el diputado Cándido Ochoa que en la sesión extraordinaria del 30 de Enero fue aprobada por unanimidad la reforma a la Ley Ambiental del Estado de San Luis Potosí, en relación a la entrega de contenedores para el acarreo o traslado de mercancías, imponiendo la condición de que sean biodegradables o compostables.</p><p>Con estas modificaciones se establecen claramente las definiciones de materiales biodegradables, compostables, contenedores, post-consumo y reciclado, que pueden ser usados en el proceso de fabricación de contenedores, por ejemplo bolsas, en razón de una división estructural establecida para una ley.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/1fqa3-bolsas-5.jpg/ALTERNATES/FREE_160/bolsas%20(5).JPG"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/1fqa3-bolsas-5.jpg/BINARY/thumbnail/bolsas%20(5).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bolsas (5).JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Daniel Esquivel | El Sol de San Luis </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>En cuanto a la regulación del uso de contenedores para el acarreo o traslado de mercancía que proporcionan los establecimientos comerciales o mercantiles a sus clientes, se precisa que no implica la prohibición de proporcionarlas, ya que de esa forma el afectado es el usuario; sino al contrario, es posible que se otorguen, pero imponiendo la condición de que sean biodegradables o compostables al menos en un 80 por ciento. </p><p>Dichos contenedores deben llevar impreso el número de registro otorgado por la SEGAM, así como el desglose de composición del mismo, expuso el legislador Cándido Ochoa.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4806594 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4806594").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4806594").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4806594").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/79b4b76c-3d09-43cf-a62e-a2d9f0ab8356/79b4b76c-3d09-43cf-a62e-a2d9f0ab8356.js"></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/sanciones" class ="item-tags" >
Sanciones
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/comercio" class ="item-tags" >
Comercio
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/bolsas-de-plastico" class ="item-tags" >
Bolsas De Plástico
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html/default/wf.fragment/55fbfe2c-faaa-4aae-b994-a111dbbf7fe2"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/entra-en-vigor-ley-que-prohibe-regalar-bolsas-en-san-luis-potosi-uso-de-plasticos-y-popotes-medio-ambiente-4781477.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/8ch0q2-bolsas-de-plastico-bolsa/ALTERNATES/LANDSCAPE_160/bolsas%20de%20pl%C3%A1stico%20bolsa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/8ch0q2-bolsas-de-plastico-bolsa/BINARY/thumbnail/bolsas%20de%20pl%C3%A1stico%20bolsa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bolsas de plástico bolsa"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/entra-en-vigor-ley-que-prohibe-regalar-bolsas-en-san-luis-potosi-uso-de-plasticos-y-popotes-medio-ambiente-4781477.html">
Entra en vigor ley que prohíbe regalar bolsas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/sector-restaurantero-preparado-para-la-prohibicion-de-plasticos-4761849.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/opa2zd-restaurantes-restaurante-comensales/ALTERNATES/LANDSCAPE_160/restaurantes%20restaurante%20comensales"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/opa2zd-restaurantes-restaurante-comensales/BINARY/thumbnail/restaurantes%20restaurante%20comensales"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="restaurantes restaurante comensales"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/sector-restaurantero-preparado-para-la-prohibicion-de-plasticos-4761849.html">
Sector restaurantero preparado para la prohibición de plásticos
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/empresas-de-bolsas-produciran-biodegradables-4737197.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/oh5tbv-bolsas-de-plastico-3.jpg/ALTERNATES/LANDSCAPE_160/Bolsas%20De%20Plastico%20(3).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/oh5tbv-bolsas-de-plastico-3.jpg/BINARY/thumbnail/Bolsas%20De%20Plastico%20(3).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bolsas De Plastico (3).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/empresas-de-bolsas-produciran-biodegradables-4737197.html">
Empresas de bolsas producirán biodegradables
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/seduvop-no-atendera-grietas-de-puente-avenida-universidad-4805400.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/mloya7-puenteavuniversidad_aco-20.jpg/ALTERNATES/LANDSCAPE_160/PuenteAvUniversidad_ACO-20.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/mloya7-puenteavuniversidad_aco-20.jpg/BINARY/thumbnail/PuenteAvUniversidad_ACO-20.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PuenteAvUniversidad_ACO-20.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/seduvop-no-atendera-grietas-de-puente-avenida-universidad-4805400.html">
Seduvop no atenderá grietas de puente Universidad </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/tiene-vida-hasta-2020-el-puente-avenida-universidad-1245151.html"> Tiene vida hasta 2020 el Puente Avenida Universidad</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/100-mil-vehiculos-danan-el-puente-universidad-urge-ser-rehabilitado-1245058.html"> 100 mil vehículos dañan el puente Universidad; urge ser rehabilitado</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/reforzaran-columnas-del-puente-de-av.-universidad-1264143.html"> Reforzarán columnas del puente de Av. Universidad</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/al-dia-atiende-telecomm-a-500-adultos-mayores-4806459.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/al-dia-atiende-telecomm-a-500-adultos-mayores-4806459.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/bz6poq-entrega-de-apoyos-en-telegrafos-9.jpg/ALTERNATES/LANDSCAPE_160/entrega%20de%20apoyos%20en%20telegrafos%20(9).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/bz6poq-entrega-de-apoyos-en-telegrafos-9.jpg/BINARY/thumbnail/entrega%20de%20apoyos%20en%20telegrafos%20(9).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="entrega de apoyos en telegrafos (9).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/al-dia-atiende-telecomm-a-500-adultos-mayores-4806459.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/al-dia-atiende-telecomm-a-500-adultos-mayores-4806459.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/al-dia-atiende-telecomm-a-500-adultos-mayores-4806459.html">
Al día, atiende Telecomm a 500 adultos mayores
</a>
</h4>
<p class="summary ">
Sin importar el clima las personas hacen largas filas de hasta dos horas o más, todos tienen mucha necesidad de recibir sus apoyos, por lo que de inmediato acuden a cobrar sus apoyos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/que-amlo-nos-deje-de-ver-la-cara-de-p...-y-se-dedique-a-dar-salud-al-pueblo-diputado-4804219.html">
<span class="icon-videoIngest"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/que-amlo-nos-deje-de-ver-la-cara-de-p...-y-se-dedique-a-dar-salud-al-pueblo-diputado-4804219.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/aryjx3-sin-titulo-1.jpg/ALTERNATES/LANDSCAPE_160/Sin%20t%C3%ADtulo-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/aryjx3-sin-titulo-1.jpg/BINARY/thumbnail/Sin%20t%C3%ADtulo-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sin título-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/que-amlo-nos-deje-de-ver-la-cara-de-p...-y-se-dedique-a-dar-salud-al-pueblo-diputado-4804219.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/que-amlo-nos-deje-de-ver-la-cara-de-p...-y-se-dedique-a-dar-salud-al-pueblo-diputado-4804219.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/que-amlo-nos-deje-de-ver-la-cara-de-p...-y-se-dedique-a-dar-salud-al-pueblo-diputado-4804219.html">
"Que AMLO nos deje de ver la cara de p... y se dedique a dar salud al pueblo": diputado </a>
</h4>
<p class="summary ">
El coordinador del GP PAN y presidente de la Jucopo en el Congreso del Estado mostró su molestia ante decisión de rifar el avión presidencial
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/l1tnow-bolsas-de-plastico-6.jpg/ALTERNATES/LANDSCAPE_160/Bolsas%20de%20pl%C3%A1stico%20(6).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/l1tnow-bolsas-de-plastico-6.jpg/BINARY/thumbnail/Bolsas%20de%20pl%C3%A1stico%20(6).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bolsas de plástico (6).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html">
En el tema de bolsas ya deben amonestar a comercios
</a>
</h4>
<p class="summary ">
La obligación para los negocios ya entró en vigor y aunque las sanciones se aplicarán hasta el próximo año, por lo pronto se les debe apercibir
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/alberto-camarillo-interino-en-fiscalia-anticorrupcion-4806890.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/alberto-camarillo-interino-en-fiscalia-anticorrupcion-4806890.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/xmjeod-fiscalia-general.jpg/ALTERNATES/LANDSCAPE_160/Fiscal%C3%ADa%20General.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/xmjeod-fiscalia-general.jpg/BINARY/thumbnail/Fiscal%C3%ADa%20General.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fiscalía General.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/alberto-camarillo-interino-en-fiscalia-anticorrupcion-4806890.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/alberto-camarillo-interino-en-fiscalia-anticorrupcion-4806890.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/alberto-camarillo-interino-en-fiscalia-anticorrupcion-4806890.html">
Ya hay interino en Fiscalía Anticorrupción
</a>
</h4>
<p class="summary ">
Fue designado Alberto Camarillo encargado de despacho en la Fiscalía Especializada, mientras espera de que sea electo el nuevo titular de la dependencia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/habra-15mdp-mas-para-la-seguridad-4806866.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/habra-15mdp-mas-para-la-seguridad-4806866.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/8vydtq-secretaria-de-seguridad-publica-estatal.jpg/ALTERNATES/LANDSCAPE_160/Secretar%C3%ADa%20de%20Seguridad%20P%C3%BAblica%20Estatal.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/8vydtq-secretaria-de-seguridad-publica-estatal.jpg/BINARY/thumbnail/Secretar%C3%ADa%20de%20Seguridad%20P%C3%BAblica%20Estatal.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Secretaría de Seguridad Pública Estatal.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/habra-15mdp-mas-para-la-seguridad-4806866.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/habra-15mdp-mas-para-la-seguridad-4806866.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/habra-15mdp-mas-para-la-seguridad-4806866.html">
Habrá 15mdp más para la seguridad
</a>
</h4>
<p class="summary ">
El principal objetivo es aumentar la red de videovigilancia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/l1tnow-bolsas-de-plastico-6.jpg/ALTERNATES/LANDSCAPE_160/Bolsas%20de%20pl%C3%A1stico%20(6).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/l1tnow-bolsas-de-plastico-6.jpg/BINARY/thumbnail/Bolsas%20de%20pl%C3%A1stico%20(6).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bolsas de plástico (6).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/en-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html">
En el tema de bolsas ya deben amonestar a comercios
</a>
</h4>
<p class="summary ">
La obligación para los negocios ya entró en vigor y aunque las sanciones se aplicarán hasta el próximo año, por lo pronto se les debe apercibir
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/diputados-compraran-cachito-para-el-avion-4806593.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/diputados-compraran-cachito-para-el-avion-4806593.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/vw95x8-boletos-de-loteria-boletos-de-loteria-cachito-puesto-de-loteria-en-el-centro-foto-por-norma-rivera/ALTERNATES/LANDSCAPE_160/boletos%20de%20loteria%20Boletos%20de%20Loter%C3%ADa%20cachito%20Puesto%20de%20loter%C3%ADa%20en%20el%20Centro%20%7C%20Foto%20por%20Norma%20Rivera"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/vw95x8-boletos-de-loteria-boletos-de-loteria-cachito-puesto-de-loteria-en-el-centro-foto-por-norma-rivera/BINARY/thumbnail/boletos%20de%20loteria%20Boletos%20de%20Loter%C3%ADa%20cachito%20Puesto%20de%20loter%C3%ADa%20en%20el%20Centro%20%7C%20Foto%20por%20Norma%20Rivera"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="boletos de loteria Boletos de Lotería cachito Puesto de lotería en el Centro | Foto por Norma Rivera"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/diputados-compraran-cachito-para-el-avion-4806593.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/diputados-compraran-cachito-para-el-avion-4806593.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/diputados-compraran-cachito-para-el-avion-4806593.html">
Diputados comprarán "cachito" para el avión
</a>
</h4>
<p class="summary ">
Diversas opiniones externaron legisladores del PRI, PVEM y Morena sobre la decisión presidencial anunciada en “la mañanera”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mundo/son-ya-717-muertos-por-coronavirus-en-china-supera-numero-de-sars-4806551.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mundo/son-ya-717-muertos-por-coronavirus-en-china-supera-numero-de-sars-4806551.html">
<img src="https://www.elsoldemexico.com.mx/mundo/hzjw2r-coronavirus_xinhua.jpg/ALTERNATES/LANDSCAPE_160/coronavirus_Xinhua.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/hzjw2r-coronavirus_xinhua.jpg/BINARY/thumbnail/coronavirus_Xinhua.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coronavirus_Xinhua.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mundo/son-ya-717-muertos-por-coronavirus-en-china-supera-numero-de-sars-4806551.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mundo/son-ya-717-muertos-por-coronavirus-en-china-supera-numero-de-sars-4806551.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mundo/son-ya-717-muertos-por-coronavirus-en-china-supera-numero-de-sars-4806551.html">
Son ya 717 muertos por coronavirus en China; supera número de SARS
</a>
</h4>
<p class="summary ">
Otros 2 mil 841 contagios fueron registrados en Hubei, lo que lleva a un total de más 34 mil enfermos en todo el país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/conalep-estrechara-comunicacion-con-padres-con-plataforma-digital-4806521.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/conalep-estrechara-comunicacion-con-padres-con-plataforma-digital-4806521.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/w5omzp-conalep.jpg/ALTERNATES/LANDSCAPE_160/Conalep.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/w5omzp-conalep.jpg/BINARY/thumbnail/Conalep.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Conalep.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/conalep-estrechara-comunicacion-con-padres-con-plataforma-digital-4806521.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/conalep-estrechara-comunicacion-con-padres-con-plataforma-digital-4806521.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/conalep-estrechara-comunicacion-con-padres-con-plataforma-digital-4806521.html">
Conalep estrechará comunicación con padres con plataforma digital
</a>
</h4>
<p class="summary ">
Esta herramienta coadyuva en la seguridad escolar debido a que, de manera automática, registra la asistencia de los jóvenes al plantel
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=992&contextPath=841-992-&pubId=18&cat=&meta=read-story&objId=4806594&type=article&title=En+el+tema+de+bolsas+ya+deben+amonestar+a+comercios&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fen-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=992&amp;contextPath=841-992-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=4806594&amp;type=article&amp;title=En+el+tema+de+bolsas+ya+deben+amonestar+a+comercios&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fen-el-tema-de-bolsas-ya-deben-amonestar-a-comercios-4806594.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-&cat=main.ewf%2c2014&objId=1327577275&title=Bolsas+De+Pl%c3%a1stico&url=tag%3amain.ewf%2c2014%3abolsas-de-plastico&rt=1&ctxId=992&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-&amp;cat=main.ewf%2c2014&amp;objId=1327577275&amp;title=Bolsas+De+Pl%c3%a1stico&amp;url=tag%3amain.ewf%2c2014%3abolsas-de-plastico&amp;rt=1&amp;ctxId=992&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-&cat=main.ewf%2c2014&objId=1498132542&title=Comercio&url=tag%3amain.ewf%2c2014%3acomercio&rt=1&ctxId=992&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-&amp;cat=main.ewf%2c2014&amp;objId=1498132542&amp;title=Comercio&amp;url=tag%3amain.ewf%2c2014%3acomercio&amp;rt=1&amp;ctxId=992&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-&cat=main.ewf%2c2014&objId=590772830&title=Sanciones&url=tag%3amain.ewf%2c2014%3asanciones&rt=1&ctxId=992&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-&amp;cat=main.ewf%2c2014&amp;objId=590772830&amp;title=Sanciones&amp;url=tag%3amain.ewf%2c2014%3asanciones&amp;rt=1&amp;ctxId=992&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Raymundo Rocha | El Sol de San Luis ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
