<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Alejandra Ruiz | El Sol de San Luis"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Diana Laura, admirable cargadora en Abastos - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content="Central de Abastos, "/>
<meta name="description" content="Al día llega a cargar mas de 50 kilos en arpillas, guacales y cajas de mercancía. Además de llevar y traer otras tantas en un diablito"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/x1jc6u-abastos-5.jpg/ALTERNATES/LANDSCAPE_1140/Abastos%20(5).jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="Diana Laura, admirable cargadora en Abastos"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/local/diana-laura-admirable-cargadora-en-abastos-7063130.html"/>
<meta property="og:description" content="Al día llega a cargar mas de 50 kilos en arpillas, guacales y cajas de mercancía. Además de llevar y traer otras tantas en un diablito"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Diana Laura, admirable cargadora en Abastos"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/local/diana-laura-admirable-cargadora-en-abastos-7063130.html"/>
<meta name="twitter:description" content="Al día llega a cargar mas de 50 kilos en arpillas, guacales y cajas de mercancía. Además de llevar y traer otras tantas en un diablito"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/x1jc6u-abastos-5.jpg/ALTERNATES/LANDSCAPE_400/Abastos%20(5).jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/local/diana-laura-admirable-cargadora-en-abastos-7063130.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/local/diana-laura-admirable-cargadora-en-abastos-7063130.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.e57fa2490729b51204f430049be739ec.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '7063130');
googletag.pubads().setTargeting("topic", [
"Central de Abastos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/local/diana-laura-admirable-cargadora-en-abastos-7063130.html"
},
"headline" : "Diana Laura, admirable cargadora en Abastos",
"datePublished": "2021-08-09T12:28:31CDT",
"dateModified": "2021-08-09T12:35:59CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Alejandra Ruiz | El Sol de San Luis"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/incoming/x1jc6u-abastos-5.jpg/ALTERNATES/LANDSCAPE_960/Abastos%20(5).jpg",
"height": "599",
"width": "960"
},
"description" : "Al día llega a cargar mas de 50 kilos en arpillas, guacales y cajas de mercancía. Además de llevar y traer otras tantas en un diablito"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 9 de agosto de 2021
</p>
</div>
<div>
<h1
class="title">
Diana Laura, admirable cargadora en Abastos
</h1>
</div>
<h3
class="subtitle">
Al día llega a cargar mas de 50 kilos en arpillas, guacales y cajas de mercancía. Además de llevar y traer otras tantas en un diablito
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/x1jc6u-abastos-5.jpg/ALTERNATES/LANDSCAPE_160/Abastos%20(5).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/x1jc6u-abastos-5.jpg/BINARY/thumbnail/Abastos%20(5).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Abastos (5).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Juanita Olivo / El Sol de San Luis</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/diana-laura-admirable-cargadora-en-abastos-7063130.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/diana-laura-admirable-cargadora-en-abastos-7063130.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/diana-laura-admirable-cargadora-en-abastos-7063130.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/local/diana-laura-admirable-cargadora-en-abastos-7063130.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Alejandra Ruiz | El Sol de San Luis
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7063130"
>
<p>En medio de guacales repletos de fruta y algunas verduras, el trabajo femenino se niega a pasar desapercibido, pues la central de Abastos también tiene la huella de las mujeres que ahí laboran.</p><p>Diana Laura es una de ellas, una de las pocas cargadoras que ha sabido sobrellevar el peso del trabajo y la presión de un área dominada por los hombres.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/ce32zk-abastos-1.jpg/ALTERNATES/FREE_160/Abastos%20(1).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ce32zk-abastos-1.jpg/BINARY/thumbnail/Abastos%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Abastos (1).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Juanita Olivo / El Sol de San Luis</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>A las cuatro de la mañana comienza su día, alista a sus dos hijas pequeñas para dejarlas al cuidado de algún familiar, para ir veloz a su zona de trabajo.</p><p>Al llegar ya le esperan más de 30 kilos de limones, cebollas, chiles y jitomates, que tiene que poner sobre su espalda, y si el trabajo es mucho, sobre un &quot;diablito&quot; para aligerar la carga.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/n5qxej-abastos-3.jpg/ALTERNATES/FREE_160/Abastos%20(3).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/n5qxej-abastos-3.jpg/BINARY/thumbnail/Abastos%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Abastos (3).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Juanita Olivo / El Sol de San Luis</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>&quot;Toda mi vida he trabajado en la Central de Abastos, desde muy pequeña. Empecé como cargadora hace ya varios años, y soy de las únicas mujeres que realizan este oficio&quot;.</p><p>En esta Central se estima que existen más de 300 cargadores activos en sus bodegas, de los cuales se tiene conocimiento por parte de los comerciantes, que existen un total de entre 7 y 10 cargadoras mujeres en toda la zona.</p><p>&quot;Es difícil trabajar en medio de tantos hombres, claro que si. Una tiene que demostrar las veces que sean necesarias que una es autosuficiente, que sabemos hacer el trabajo y que podemos con todo&quot;.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/14cjtj-abastos-4.jpg/ALTERNATES/FREE_160/Abastos%20(4).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/14cjtj-abastos-4.jpg/BINARY/thumbnail/Abastos%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Abastos (4).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Juanita Olivo / El Sol de San Luis</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>&quot;Al día puedo llegar a cargar mas de 50 kilos en arpillas, guacales y cajas de mercancía. Además de llevar y traer otras tantas en el carrito de carga&quot;.</p><p>Esta valiosa cargadora, puede llegar a trabajar de 6 a 12 horas al día, dependiendo de la cantidad de trabajo que se tenga en la bodega para la que labora.</p><p>&quot;Hay días donde el trabajo es mucho, pero como me gusta, se me pasa rápido. Mis compañeros me entienden y además están al pendiente de mi&quot;.</p><p>&quot;Sin embargo el ambiente es duro y una tiene que saber enfrentarse a los hombres, pues son competitivos, y algunas veces se quieren &quot;pasar de lanza&quot; con la a mujeres que aquí trabajan&quot;.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/5px068-abastos-2.jpg/ALTERNATES/FREE_160/Abastos%20(2).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/5px068-abastos-2.jpg/BINARY/thumbnail/Abastos%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Abastos (2).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Juanita Olivo / El Sol de San Luis</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>En cuanto a los compañeros de Diana, ellos se dicen estar muy orgullosos de ella, pues ha demostrado ser una mujer muy capaz . &quot;A ella la admiramos bastante, es madre y proveedora de su hogar, no hace distingo e incluso llega a cargar los mismo kilos que nosotros. Nunca se ha quejado y mucho menos se ha negado a realizar el trabajo. Ella como nosotros carga los costales en su espalda para salir adelante&quot;.</p><p>Diana es una de las pocas mujeres cargadoras que la Central de Abastos de San Luis Potosí emplea en una de sus bodegas, una mujer que ha demostrado -como muchas otras-, que puede romper estereotipos laborales, realizando actividades que comúnmente están destinadas al género masculino.</p><p>&quot;Estoy orgullosa de mi misma, de poder realizar un trabajo que para muchos les requiere mucho esfuerzo. Yo hoy decido ser cargadora pues es lo que he hecho siempre toda mi vida. Que sepa la gente que existimos mujeres que no le tememos a desenvolvernos en el trabajo pesado que siempre han realizado los hombres&quot;.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7063130 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7063130").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7063130").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7063130").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7063130"
>
<p>En medio de guacales repletos de fruta y algunas verduras, el trabajo femenino se niega a pasar desapercibido, pues la central de Abastos también tiene la huella de las mujeres que ahí laboran.</p><p>Diana Laura es una de ellas, una de las pocas cargadoras que ha sabido sobrellevar el peso del trabajo y la presión de un área dominada por los hombres.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/ce32zk-abastos-1.jpg/ALTERNATES/FREE_160/Abastos%20(1).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ce32zk-abastos-1.jpg/BINARY/thumbnail/Abastos%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Abastos (1).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Juanita Olivo / El Sol de San Luis</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>A las cuatro de la mañana comienza su día, alista a sus dos hijas pequeñas para dejarlas al cuidado de algún familiar, para ir veloz a su zona de trabajo.</p><p>Al llegar ya le esperan más de 30 kilos de limones, cebollas, chiles y jitomates, que tiene que poner sobre su espalda, y si el trabajo es mucho, sobre un &quot;diablito&quot; para aligerar la carga.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/n5qxej-abastos-3.jpg/ALTERNATES/FREE_160/Abastos%20(3).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/n5qxej-abastos-3.jpg/BINARY/thumbnail/Abastos%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Abastos (3).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Juanita Olivo / El Sol de San Luis</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>&quot;Toda mi vida he trabajado en la Central de Abastos, desde muy pequeña. Empecé como cargadora hace ya varios años, y soy de las únicas mujeres que realizan este oficio&quot;.</p><p>En esta Central se estima que existen más de 300 cargadores activos en sus bodegas, de los cuales se tiene conocimiento por parte de los comerciantes, que existen un total de entre 7 y 10 cargadoras mujeres en toda la zona.</p><p>&quot;Es difícil trabajar en medio de tantos hombres, claro que si. Una tiene que demostrar las veces que sean necesarias que una es autosuficiente, que sabemos hacer el trabajo y que podemos con todo&quot;.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/14cjtj-abastos-4.jpg/ALTERNATES/FREE_160/Abastos%20(4).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/14cjtj-abastos-4.jpg/BINARY/thumbnail/Abastos%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Abastos (4).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Juanita Olivo / El Sol de San Luis</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>&quot;Al día puedo llegar a cargar mas de 50 kilos en arpillas, guacales y cajas de mercancía. Además de llevar y traer otras tantas en el carrito de carga&quot;.</p><p>Esta valiosa cargadora, puede llegar a trabajar de 6 a 12 horas al día, dependiendo de la cantidad de trabajo que se tenga en la bodega para la que labora.</p><p>&quot;Hay días donde el trabajo es mucho, pero como me gusta, se me pasa rápido. Mis compañeros me entienden y además están al pendiente de mi&quot;.</p><p>&quot;Sin embargo el ambiente es duro y una tiene que saber enfrentarse a los hombres, pues son competitivos, y algunas veces se quieren &quot;pasar de lanza&quot; con la a mujeres que aquí trabajan&quot;.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/5px068-abastos-2.jpg/ALTERNATES/FREE_160/Abastos%20(2).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/5px068-abastos-2.jpg/BINARY/thumbnail/Abastos%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Abastos (2).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Juanita Olivo / El Sol de San Luis</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>En cuanto a los compañeros de Diana, ellos se dicen estar muy orgullosos de ella, pues ha demostrado ser una mujer muy capaz . &quot;A ella la admiramos bastante, es madre y proveedora de su hogar, no hace distingo e incluso llega a cargar los mismo kilos que nosotros. Nunca se ha quejado y mucho menos se ha negado a realizar el trabajo. Ella como nosotros carga los costales en su espalda para salir adelante&quot;.</p><p>Diana es una de las pocas mujeres cargadoras que la Central de Abastos de San Luis Potosí emplea en una de sus bodegas, una mujer que ha demostrado -como muchas otras-, que puede romper estereotipos laborales, realizando actividades que comúnmente están destinadas al género masculino.</p><p>&quot;Estoy orgullosa de mi misma, de poder realizar un trabajo que para muchos les requiere mucho esfuerzo. Yo hoy decido ser cargadora pues es lo que he hecho siempre toda mi vida. Que sepa la gente que existimos mujeres que no le tememos a desenvolvernos en el trabajo pesado que siempre han realizado los hombres&quot;.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7063130 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7063130").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7063130").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7063130").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Central_de_Abastos" class ="item-tags" >
Central de Abastos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/local/diana-laura-admirable-cargadora-en-abastos-7063130.html/default/wf.fragment/1c8f57ac-d912-4c90-9d0d-51bfe6e83e2b"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/tienditas-de-abarrotes-al-pie-del-canon-5050600.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/wc1ga4-tiendita.jpg/ALTERNATES/LANDSCAPE_160/tiendita.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/wc1ga4-tiendita.jpg/BINARY/thumbnail/tiendita.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tiendita.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/tienditas-de-abarrotes-al-pie-del-canon-5050600.html">
Tienditas de abarrotes, al pie del cañón
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/entregan-premios-municipales-de-educacion-2021-6731359.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/rhgmro-premios-municipales-de-educacion-2021-2.jpg/ALTERNATES/LANDSCAPE_160/premios%20municipales%20de%20educaci%C3%B3n%202021%20%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/rhgmro-premios-municipales-de-educacion-2021-2.jpg/BINARY/thumbnail/premios%20municipales%20de%20educaci%C3%B3n%202021%20%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="premios municipales de educación 2021 (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/entregan-premios-municipales-de-educacion-2021-6731359.html">
Entregan premios municipales de educación 2021 </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/local/piden-ayuda-para-crear-urnas-para-intubar-5050573.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/hc3sxr-urnas-2.jpg/ALTERNATES/LANDSCAPE_160/urnas%20%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/hc3sxr-urnas-2.jpg/BINARY/thumbnail/urnas%20%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="urnas (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/local/piden-ayuda-para-crear-urnas-para-intubar-5050573.html">
Piden ayuda para crear urnas para intubar
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/local/diana-laura-admirable-cargadora-en-abastos-7063130.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/san-luis-acumula-612-nuevos-casos-de-covid-19-7063346.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/e374q-gente-sin-cubrebocas-soledad-2.jpg/ALTERNATES/LANDSCAPE_160/Gente%20sin%20cubrebocas%20Soledad%202.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/e374q-gente-sin-cubrebocas-soledad-2.jpg/BINARY/thumbnail/Gente%20sin%20cubrebocas%20Soledad%202.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gente sin cubrebocas Soledad 2.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/san-luis-acumula-612-nuevos-casos-de-covid-19-7063346.html">
San Luis acumula 612 nuevos casos de Covid-19
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/preocupa-a-agencias-de-viajes-cambios-en-restricciones-sanitarias-7060120.html"> Preocupa a agencias de viajes cambios en restricciones sanitarias
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/promueve-nuestro-centro-campana-de-prevencion-vs-covid-19-7060106.html"> Promueve Nuestro Centro campaña de prevención vs Covid-19
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/mercaderes-de-tianguis-las-vias-temen-que-les-prohiban-instalarse-por-aumento-de-contagios-7059911.html"> Mercaderes de tianguis "Las Vías" temen que les prohíban instalarse por aumento de contagios</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/diana-laura-admirable-cargadora-en-abastos-7063130.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/diana-laura-admirable-cargadora-en-abastos-7063130.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/x1jc6u-abastos-5.jpg/ALTERNATES/LANDSCAPE_160/Abastos%20(5).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/x1jc6u-abastos-5.jpg/BINARY/thumbnail/Abastos%20(5).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Abastos (5).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/diana-laura-admirable-cargadora-en-abastos-7063130.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/diana-laura-admirable-cargadora-en-abastos-7063130.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/diana-laura-admirable-cargadora-en-abastos-7063130.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/diana-laura-admirable-cargadora-en-abastos-7063130.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/diana-laura-admirable-cargadora-en-abastos-7063130.html">
Diana Laura, admirable cargadora en Abastos
</a>
</h4>
<p class="summary ">
Al día llega a cargar mas de 50 kilos en arpillas, guacales y cajas de mercancía. Además de llevar y traer otras tantas en un diablito
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/alberto-toda-una-vida-trabajando-en-las-calles-el-hombre-de-plata-7059944.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/alberto-toda-una-vida-trabajando-en-las-calles-el-hombre-de-plata-7059944.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/4z3iug-el-hombre-de-plata-2.jpg/ALTERNATES/LANDSCAPE_160/el%20hombre%20de%20plata%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/4z3iug-el-hombre-de-plata-2.jpg/BINARY/thumbnail/el%20hombre%20de%20plata%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="el hombre de plata 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/alberto-toda-una-vida-trabajando-en-las-calles-el-hombre-de-plata-7059944.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/alberto-toda-una-vida-trabajando-en-las-calles-el-hombre-de-plata-7059944.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/alberto-toda-una-vida-trabajando-en-las-calles-el-hombre-de-plata-7059944.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/alberto-toda-una-vida-trabajando-en-las-calles-el-hombre-de-plata-7059944.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/alberto-toda-una-vida-trabajando-en-las-calles-el-hombre-de-plata-7059944.html">
Alberto, toda una vida trabajando en las calles; "El Hombre de Plata"
</a>
</h4>
<p class="summary ">
“Desde niño, tuve que ingeniármelas para sobrevivir y de paso ayudar a mi madre y a cinco hijos”
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/te-rehusas-al-uso-de-cubrebocas-podrian-multarte-con-mas-de-350-pesos-y-arrestarte-7059586.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/te-rehusas-al-uso-de-cubrebocas-podrian-multarte-con-mas-de-350-pesos-y-arrestarte-7059586.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/vvyci0-cubrebocas-en-la-mano.jpg/ALTERNATES/LANDSCAPE_160/cubrebocas%20en%20la%20mano.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/vvyci0-cubrebocas-en-la-mano.jpg/BINARY/thumbnail/cubrebocas%20en%20la%20mano.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cubrebocas en la mano.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/te-rehusas-al-uso-de-cubrebocas-podrian-multarte-con-mas-de-350-pesos-y-arrestarte-7059586.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/te-rehusas-al-uso-de-cubrebocas-podrian-multarte-con-mas-de-350-pesos-y-arrestarte-7059586.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/te-rehusas-al-uso-de-cubrebocas-podrian-multarte-con-mas-de-350-pesos-y-arrestarte-7059586.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/te-rehusas-al-uso-de-cubrebocas-podrian-multarte-con-mas-de-350-pesos-y-arrestarte-7059586.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/te-rehusas-al-uso-de-cubrebocas-podrian-multarte-con-mas-de-350-pesos-y-arrestarte-7059586.html">
Podrían multarte o arrestarte por no querer usar cubreboca
</a>
</h4>
<p class="summary ">
Tras el inicio de la pandemia el año pasado, el Congreso del Estado autorizó a 29 ayuntamientos la aplicación de sanciones a quienes no atiendan las disposiciones que emita la autoridad municipal
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/potosino-se-suma-a-las-filas-del-art-en-pachuca-7063595.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/potosino-se-suma-a-las-filas-del-art-en-pachuca-7063595.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/webpe6-se-suman-mas-elementos-potosinos-a-las-filas-de-los-tuzos-de-pachuca/ALTERNATES/LANDSCAPE_160/Se%20suman%20m%C3%A1s%20elementos%20potosinos%20a%20las%20filas%20de%20los%20Tuzos%20de%20Pachuca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/webpe6-se-suman-mas-elementos-potosinos-a-las-filas-de-los-tuzos-de-pachuca/BINARY/thumbnail/Se%20suman%20m%C3%A1s%20elementos%20potosinos%20a%20las%20filas%20de%20los%20Tuzos%20de%20Pachuca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se suman más elementos potosinos a las filas de los Tuzos de Pachuca"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/potosino-se-suma-a-las-filas-del-art-en-pachuca-7063595.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/potosino-se-suma-a-las-filas-del-art-en-pachuca-7063595.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/potosino-se-suma-a-las-filas-del-art-en-pachuca-7063595.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/potosino-se-suma-a-las-filas-del-art-en-pachuca-7063595.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/potosino-se-suma-a-las-filas-del-art-en-pachuca-7063595.html">
Potosino se suma a las filas del ART en Pachuca
</a>
</h4>
<p class="summary ">
Irán Alejandro Terán Morón logró su sueño en apenas un año y medio de trabajo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_soledad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/credencial-electoral-2019-y-2020-deberan-renovarse-7063589.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/credencial-electoral-2019-y-2020-deberan-renovarse-7063589.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/ms38hl-ine.jpg/ALTERNATES/LANDSCAPE_160/INE.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ms38hl-ine.jpg/BINARY/thumbnail/INE.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INE.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/credencial-electoral-2019-y-2020-deberan-renovarse-7063589.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/soledad/credencial-electoral-2019-y-2020-deberan-renovarse-7063589.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/credencial-electoral-2019-y-2020-deberan-renovarse-7063589.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/soledad/credencial-electoral-2019-y-2020-deberan-renovarse-7063589.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/credencial-electoral-2019-y-2020-deberan-renovarse-7063589.html">
INE a vencerse el 2019 y 2020 deben renovarse </a>
</h4>
<p class="summary ">
Ya no servirán como identificación desde el 2 de agosto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/cronistas-deportivos-imparables-en-la-liga-central-7063579.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/cronistas-deportivos-imparables-en-la-liga-central-7063579.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/oxgofk-liga-central.jpg/ALTERNATES/LANDSCAPE_160/liga%20central.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/oxgofk-liga-central.jpg/BINARY/thumbnail/liga%20central.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="liga central.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/futbol/cronistas-deportivos-imparables-en-la-liga-central-7063579.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/futbol/cronistas-deportivos-imparables-en-la-liga-central-7063579.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/futbol/cronistas-deportivos-imparables-en-la-liga-central-7063579.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/futbol/cronistas-deportivos-imparables-en-la-liga-central-7063579.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/cronistas-deportivos-imparables-en-la-liga-central-7063579.html">
Cronistas Deportivos imparables en la Liga Central
</a>
</h4>
<p class="summary ">
Este triunfo los coloca entre los primeros lugares del campeonato y con amplias posibilidades de tomar el liderato de la categoría
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_soledad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/sin-facultad-para-sancionar-a-quien-no-acate-medidas-sanitarias-7063445.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/sin-facultad-para-sancionar-a-quien-no-acate-medidas-sanitarias-7063445.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/wldfzc-gente-sin-cubrebocas-soledad-6.jpg/ALTERNATES/LANDSCAPE_160/Gente%20sin%20cubrebocas%20Soledad%206.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/wldfzc-gente-sin-cubrebocas-soledad-6.jpg/BINARY/thumbnail/Gente%20sin%20cubrebocas%20Soledad%206.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gente sin cubrebocas Soledad 6.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/sin-facultad-para-sancionar-a-quien-no-acate-medidas-sanitarias-7063445.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/soledad/sin-facultad-para-sancionar-a-quien-no-acate-medidas-sanitarias-7063445.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/sin-facultad-para-sancionar-a-quien-no-acate-medidas-sanitarias-7063445.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/soledad/sin-facultad-para-sancionar-a-quien-no-acate-medidas-sanitarias-7063445.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/sin-facultad-para-sancionar-a-quien-no-acate-medidas-sanitarias-7063445.html">
Sin facultad para sancionar a quien no acate medidas sanitarias
</a>
</h4>
<p class="summary ">
Harán recorridos con células de vigilancia, haciendo las recomendaciones y apercibimientos que se consideren necesarios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_soledad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/habitantes-y-comercios-de-soledad-desatienden-medidas-sanitarias-7063383.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/habitantes-y-comercios-de-soledad-desatienden-medidas-sanitarias-7063383.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/mb14ou-plaza.jpg/ALTERNATES/LANDSCAPE_160/plaza.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/mb14ou-plaza.jpg/BINARY/thumbnail/plaza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="plaza.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/habitantes-y-comercios-de-soledad-desatienden-medidas-sanitarias-7063383.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/soledad/habitantes-y-comercios-de-soledad-desatienden-medidas-sanitarias-7063383.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/habitantes-y-comercios-de-soledad-desatienden-medidas-sanitarias-7063383.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/soledad/habitantes-y-comercios-de-soledad-desatienden-medidas-sanitarias-7063383.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/habitantes-y-comercios-de-soledad-desatienden-medidas-sanitarias-7063383.html">
Habitantes y comercios de Soledad desatienden medidas sanitarias
</a>
</h4>
<p class="summary ">
Niños y adultos mayores no se protegen, a partir de hoy inició nuevo semáforo epidemiológico en la entidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_soledad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/sindicato-patronal-sube-de-nivel-a-centro-coparmex-villa-de-reyes-7063406.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/sindicato-patronal-sube-de-nivel-a-centro-coparmex-villa-de-reyes-7063406.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/wrmkui-coparmex-1.jpeg/ALTERNATES/LANDSCAPE_160/coparmex%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/wrmkui-coparmex-1.jpeg/BINARY/thumbnail/coparmex%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coparmex (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/"> Soledad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/sindicato-patronal-sube-de-nivel-a-centro-coparmex-villa-de-reyes-7063406.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/soledad/sindicato-patronal-sube-de-nivel-a-centro-coparmex-villa-de-reyes-7063406.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/soledad/sindicato-patronal-sube-de-nivel-a-centro-coparmex-villa-de-reyes-7063406.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/soledad/sindicato-patronal-sube-de-nivel-a-centro-coparmex-villa-de-reyes-7063406.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/soledad/sindicato-patronal-sube-de-nivel-a-centro-coparmex-villa-de-reyes-7063406.html">
Sindicato Patronal sube de nivel a Centro Coparmex Villa de Reyes
</a>
</h4>
<p class="summary ">
Ahora éste podrá trabajar de manera independiente del Centro COPARMEX de San Luis Potosí, y tendrá mayor capacidad de gestoría, aumentará su número de socios y su radio de influencia
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=992&contextPath=841-992-&pubId=18&cat=&meta=read-story&objId=7063130&type=article&title=Diana+Laura%2c+admirable+cargadora+en+Abastos&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fdiana-laura-admirable-cargadora-en-abastos-7063130.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=992&amp;contextPath=841-992-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=7063130&amp;type=article&amp;title=Diana+Laura%2c+admirable+cargadora+en+Abastos&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2flocal%2fdiana-laura-admirable-cargadora-en-abastos-7063130.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-992-&cat=main.ewf%2c2014&objId=1633502296&title=Central+de+Abastos&url=tag%3amain.ewf%2c2014%3aCentral_de_Abastos&rt=1&ctxId=992&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-992-&amp;cat=main.ewf%2c2014&amp;objId=1633502296&amp;title=Central+de+Abastos&amp;url=tag%3amain.ewf%2c2014%3aCentral_de_Abastos&amp;rt=1&amp;ctxId=992&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Alejandra Ruiz | El Sol de San Luis';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
