<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Jacob Sánchez | El Sol de México "});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Precio de la gasolina no bajará en 2021 - El Sol de San Luis</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content="Gasolina,Hacienda, "/>
<meta name="description" content="Esta iniciativa se inscribe como respuesta a los acontecimientos que afectaron el mercado petrolero en 2020"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.tribunadesanluis.com.mx/incoming/dvlg1q-gasolina/ALTERNATES/LANDSCAPE_1140/Gasolina"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis"/>
<meta property="og:title" content="Precio de la gasolina no bajará en 2021"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/finanzas/precio-de-la-gasolina-no-bajara-en-2021-5839906.html"/>
<meta property="og:description" content="Esta iniciativa se inscribe como respuesta a los acontecimientos que afectaron el mercado petrolero en 2020"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Precio de la gasolina no bajará en 2021"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/finanzas/precio-de-la-gasolina-no-bajara-en-2021-5839906.html"/>
<meta name="twitter:description" content="Esta iniciativa se inscribe como respuesta a los acontecimientos que afectaron el mercado petrolero en 2020"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.tribunadesanluis.com.mx/incoming/dvlg1q-gasolina/ALTERNATES/LANDSCAPE_400/Gasolina"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/finanzas/precio-de-la-gasolina-no-bajara-en-2021-5839906.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/finanzas/precio-de-la-gasolina-no-bajara-en-2021-5839906.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.d8e733e5365b79f157ec2b0d05a8ca1b.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.9ca24ba93c3140db21db75406d633599.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '5839906');
googletag.pubads().setTargeting("topic", [
"Gasolina",
"Hacienda",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/finanzas/precio-de-la-gasolina-no-bajara-en-2021-5839906.html"
},
"headline" : "Precio de la gasolina no bajará en 2021",
"datePublished": "2020-10-03T01:00:00CDT",
"dateModified": "2020-10-03T00:50:06CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Jacob Sánchez | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.tribunadesanluis.com.mx/incoming/dvlg1q-gasolina/ALTERNATES/LANDSCAPE_960/Gasolina",
"height": 599,
"width": 960
},
"description": "Esta iniciativa se inscribe como respuesta a los acontecimientos que afectaron el mercado petrolero en 2020"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 3 de octubre de 2020
</p>
</div>
<div>
<h1
class="title">
Precio de la gasolina no bajará en 2021
</h1>
</div>
<h3
class="subtitle">
Esta iniciativa se inscribe como respuesta a los acontecimientos que afectaron el mercado petrolero en 2020
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.tribunadesanluis.com.mx/incoming/dvlg1q-gasolina/ALTERNATES/LANDSCAPE_160/Gasolina"
data-variant="LANDSCAPE"
data-src-template="https://www.tribunadesanluis.com.mx/incoming/dvlg1q-gasolina/BINARY/thumbnail/Gasolina"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gasolina"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">La gasolina bajó de precio de manera sorpresiva / Víctor Félix | Tribuna de San Luis </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/finanzas/precio-de-la-gasolina-no-bajara-en-2021-5839906.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/finanzas/precio-de-la-gasolina-no-bajara-en-2021-5839906.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2ffinanzas%2fprecio-de-la-gasolina-no-bajara-en-2021-5839906.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/finanzas/precio-de-la-gasolina-no-bajara-en-2021-5839906.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<style>
p.byline{
margin-bottom: 5px !important;
}
</style>
<div class="affix-start ">
<p
class="byline">
Jacob Sánchez | El Sol de México </p>
</div>
<style>
.content-body{
font-size: 16px !important;
}
.content-continued-body{
font-size: 16px !important;
}
</style>
<div class="content-body clearfix ">
<div id="content-body-225-5839906"
>
<p>El esquema de cuotas complementarias al impuesto a las gasolinas, que propone Hacienda para 2021, “eliminará las posibles reducciones en el precio al púbico de los combustibles automotrices si los precios del petróleo disminuyen o se mantienen bajos”, confirmó el Centro de Estudios de las Finanzas Públicas (CEFP) , de la Cámara de Diputados.</p><p>En un análisis titulado Propuesta del Ejecutivo en materia de IEPS a gasolina y diésel 2021, se indica que, con esta nueva &quot;cuota complementaria&quot; al Impuesto Especial sobre Producción y Servicios, se busca estabilizar los precios de los combustibles ante variaciones positivas o negativas de precios de referencia que se ven afectados por factores externos como el tipo de cambio o las variaciones del precio del crudo. </p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>De acuerdo con la iniciativa, suscrita por la Secretaría de Hacienda y Crédito Público está medida permitirá proteger a las finanzas públicas, &quot;permitiendo al Gobierno de México atender las necesidades de la población&quot;. </p><p>&quot;Asimismo, en caso de variaciones al alza de precios del crudo, referencias internacionales y tipo de cambio, se continuará protegiendo al poder adquisitivo de los hogares mexicanos&quot;, se lee en esta propuesta de modificación a la ley que regula los impuestos. </p><p>Esta iniciativa se inscribe como respuesta a los acontecimientos que afectaron el mercado petrolero en 2020, ya que la dependencia que dirige Arturo Herrera, prevé que este escenario se mantenga durante el cierre del año en curso y el 2021. </p><p>Por ello, busca contrarrestar los precios de venta del crudo bajos, reducciones en la ventas de combustibles y una menor recaudación de ingresos del gobierno federal en los combustibles fósiles, como ha ocurrido en el año en curso. </p><p>Las cuotas que se aplicarán serán definidas por la propia Secretaría de Hacienda y se publicarán en el Diario Oficial de la Federación. </p><p>Actualmente, los mexicanos pagan tres cuotas a los combustibles. Dos de estas tres cuotas son denominadas IEPS federal y estatal. Por ambos se establece el cobro de 40.52 centavos por cada litro de gasolina regular, 49.44 centavo por cada litro de gasolina premium y 33.63 centavos por cada litro de diésel, respectivamente.</p><p>La tercera, consiste en el cobro de una cuota de carbono que contempla un monto de 12.17 centavos por litro para las gasolinas y 14.76 centavos por cada litro de diésel</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5839906 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5839906").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5839906").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5839906").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-5839906"
>
<p>El esquema de cuotas complementarias al impuesto a las gasolinas, que propone Hacienda para 2021, “eliminará las posibles reducciones en el precio al púbico de los combustibles automotrices si los precios del petróleo disminuyen o se mantienen bajos”, confirmó el Centro de Estudios de las Finanzas Públicas (CEFP) , de la Cámara de Diputados.</p><p>En un análisis titulado Propuesta del Ejecutivo en materia de IEPS a gasolina y diésel 2021, se indica que, con esta nueva &quot;cuota complementaria&quot; al Impuesto Especial sobre Producción y Servicios, se busca estabilizar los precios de los combustibles ante variaciones positivas o negativas de precios de referencia que se ven afectados por factores externos como el tipo de cambio o las variaciones del precio del crudo. </p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>De acuerdo con la iniciativa, suscrita por la Secretaría de Hacienda y Crédito Público está medida permitirá proteger a las finanzas públicas, &quot;permitiendo al Gobierno de México atender las necesidades de la población&quot;. </p><p>&quot;Asimismo, en caso de variaciones al alza de precios del crudo, referencias internacionales y tipo de cambio, se continuará protegiendo al poder adquisitivo de los hogares mexicanos&quot;, se lee en esta propuesta de modificación a la ley que regula los impuestos. </p><p>Esta iniciativa se inscribe como respuesta a los acontecimientos que afectaron el mercado petrolero en 2020, ya que la dependencia que dirige Arturo Herrera, prevé que este escenario se mantenga durante el cierre del año en curso y el 2021. </p><p>Por ello, busca contrarrestar los precios de venta del crudo bajos, reducciones en la ventas de combustibles y una menor recaudación de ingresos del gobierno federal en los combustibles fósiles, como ha ocurrido en el año en curso. </p><p>Las cuotas que se aplicarán serán definidas por la propia Secretaría de Hacienda y se publicarán en el Diario Oficial de la Federación. </p><p>Actualmente, los mexicanos pagan tres cuotas a los combustibles. Dos de estas tres cuotas son denominadas IEPS federal y estatal. Por ambos se establece el cobro de 40.52 centavos por cada litro de gasolina regular, 49.44 centavo por cada litro de gasolina premium y 33.63 centavos por cada litro de diésel, respectivamente.</p><p>La tercera, consiste en el cobro de una cuota de carbono que contempla un monto de 12.17 centavos por litro para las gasolinas y 14.76 centavos por cada litro de diésel</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5839906 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5839906").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5839906").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5839906").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/hacienda" class ="item-tags" >
Hacienda
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/gasolina" class ="item-tags" >
Gasolina
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/finanzas/precio-de-la-gasolina-no-bajara-en-2021-5839906.html/default/wf.fragment/838c4556-3706-42e9-a271-5b8c5b9f48a3"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/finanzas/cambiar-despachadores-de-gasolina-costara-20-mil-mdp-amegas-empresarios-gasolineros-inversion-bombas-profeco-combustible-5835597.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/iaahrf-gasolina.jpg/ALTERNATES/LANDSCAPE_160/gasolina.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/iaahrf-gasolina.jpg/BINARY/thumbnail/gasolina.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gasolina.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/finanzas/cambiar-despachadores-de-gasolina-costara-20-mil-mdp-amegas-empresarios-gasolineros-inversion-bombas-profeco-combustible-5835597.html">
Cambiar despachadores de gasolina costará 20 mil mdp: Amegas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/amlo-podria-presentar-reforma-energetica-en-2021-para-rescatar-a-pemex-y-cfe-5794344.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/hq45mu-cfe-pemex-especial.jpg/ALTERNATES/LANDSCAPE_160/CFE%20PEMEX%20Especial.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/hq45mu-cfe-pemex-especial.jpg/BINARY/thumbnail/CFE%20PEMEX%20Especial.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CFE PEMEX Especial.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/amlo-podria-presentar-reforma-energetica-en-2021-para-rescatar-a-pemex-y-cfe-5794344.html">
AMLO podría presentar reforma energética en 2021 para rescatar a Pemex y CFE
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/refuerzan-medidas-combatir-huachicol-gasolineras-pemex-5823339.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/2prcly-gasolinera-claususrada-terminal-2-aicm..-daniel-galeana-43.jpg/ALTERNATES/LANDSCAPE_160/GASOLINERA%20CLAUSUSRADA%20TERMINAL%202%20AICM..%20DANIEL%20GALEANA%20%20(43).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/2prcly-gasolinera-claususrada-terminal-2-aicm..-daniel-galeana-43.jpg/BINARY/thumbnail/GASOLINERA%20CLAUSUSRADA%20TERMINAL%202%20AICM..%20DANIEL%20GALEANA%20%20(43).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GASOLINERA CLAUSUSRADA TERMINAL 2 AICM.. DANIEL GALEANA (43).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/refuerzan-medidas-combatir-huachicol-gasolineras-pemex-5823339.html">
Refuerzan medidas para combatir huachicol en gasolineras
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/finanzas/precio-de-la-gasolina-no-bajara-en-2021-5839906.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/desabasto-de-medicinas-e-insumos-medicos-impacta-en-costos-de-hospitales-5837574.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/inoq4h-medicina-medicamentos-pastillas-capsulas-medicamento-medicinas/ALTERNATES/LANDSCAPE_160/medicina%20medicamentos%20pastillas%20c%C3%A1psulas%20medicamento%20medicinas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/inoq4h-medicina-medicamentos-pastillas-capsulas-medicamento-medicinas/BINARY/thumbnail/medicina%20medicamentos%20pastillas%20c%C3%A1psulas%20medicamento%20medicinas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="medicina medicamentos pastillas cápsulas medicamento medicinas"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/desabasto-de-medicinas-e-insumos-medicos-impacta-en-costos-de-hospitales-5837574.html">
Desabasto de medicinas e insumos médicos impacta en costos de hospitales
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/issste-sin-conocimiento-de-irregularidades-en-hospital-covid-5712466.html"> ISSSTE sin conocimiento de irregularidades en Hospital Covid</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/farmacias-reportan-compras-de-panico-de-la-dexametasona-en-slp-5386552.html"> Farmacias reportan compras de pánico de la Dexametasona en SLP
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/empeora-escasez-de-sustancias-para-producir-medicamentos-canaco-5671834.html"> Empeora escasez de sustancias para producir medicamentos: Canaco</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/golpeara-el-frente-frio-numero-cuatro-a-slp-5837566.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/golpeara-el-frente-frio-numero-cuatro-a-slp-5837566.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/o3zan3-frio1.jpg/ALTERNATES/LANDSCAPE_160/frio1.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/o3zan3-frio1.jpg/BINARY/thumbnail/frio1.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="frio1.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/golpeara-el-frente-frio-numero-cuatro-a-slp-5837566.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/golpeara-el-frente-frio-numero-cuatro-a-slp-5837566.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/golpeara-el-frente-frio-numero-cuatro-a-slp-5837566.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/golpeara-el-frente-frio-numero-cuatro-a-slp-5837566.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/golpeara-el-frente-frio-numero-cuatro-a-slp-5837566.html">
Golpeará el frente frío número cuatro a SLP </a>
</h4>
<p class="summary ">
Se prevé la posibilidad de lluvia y masas gélidas por las mañanas durante este fin de semana
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/relacion-de-respeto-con-alcaldes-y-alcaldesas-jmcl-5837442.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/relacion-de-respeto-con-alcaldes-y-alcaldesas-jmcl-5837442.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/ohmznr-jmcl-informe-municipal-300920-1.jpeg/ALTERNATES/LANDSCAPE_160/JMCL%20Informe%20municipal%20300920%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ohmznr-jmcl-informe-municipal-300920-1.jpeg/BINARY/thumbnail/JMCL%20Informe%20municipal%20300920%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JMCL Informe municipal 300920 (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/relacion-de-respeto-con-alcaldes-y-alcaldesas-jmcl-5837442.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/relacion-de-respeto-con-alcaldes-y-alcaldesas-jmcl-5837442.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/relacion-de-respeto-con-alcaldes-y-alcaldesas-jmcl-5837442.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/relacion-de-respeto-con-alcaldes-y-alcaldesas-jmcl-5837442.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/relacion-de-respeto-con-alcaldes-y-alcaldesas-jmcl-5837442.html">
Relación de respeto con alcaldes y alcaldesas: JMCL </a>
</h4>
<p class="summary ">
No existen diferendos ni mala relación de Gobierno del Estado con alguna o alguno de los alcaldes en San Luis Potosí
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/indigna-cancelacion-de-los-fideicomisos-dana-a-mexico-coparmex-slp-5837249.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/indigna-cancelacion-de-los-fideicomisos-dana-a-mexico-coparmex-slp-5837249.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/mq1pvy-presidente-de-la-confederacion-patronal-de-la-republica-mexicana-coparmex-julio-cesar-galindo-perez.jpeg/ALTERNATES/LANDSCAPE_160/presidente%20de%20la%20Confederaci%C3%B3n%20Patronal%20de%20la%20Rep%C3%BAblica%20Mexicana%20(COPARMEX),%20Julio%20C%C3%A9sar%20Galindo%20P%C3%A9rez.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/mq1pvy-presidente-de-la-confederacion-patronal-de-la-republica-mexicana-coparmex-julio-cesar-galindo-perez.jpeg/BINARY/thumbnail/presidente%20de%20la%20Confederaci%C3%B3n%20Patronal%20de%20la%20Rep%C3%BAblica%20Mexicana%20(COPARMEX),%20Julio%20C%C3%A9sar%20Galindo%20P%C3%A9rez.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="presidente de la Confederación Patronal de la República Mexicana (COPARMEX), Julio César Galindo Pérez.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/indigna-cancelacion-de-los-fideicomisos-dana-a-mexico-coparmex-slp-5837249.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/indigna-cancelacion-de-los-fideicomisos-dana-a-mexico-coparmex-slp-5837249.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/indigna-cancelacion-de-los-fideicomisos-dana-a-mexico-coparmex-slp-5837249.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/indigna-cancelacion-de-los-fideicomisos-dana-a-mexico-coparmex-slp-5837249.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/indigna-cancelacion-de-los-fideicomisos-dana-a-mexico-coparmex-slp-5837249.html">
Indigna cancelación de los fideicomisos; "daña a México": Coparmex
</a>
</h4>
<p class="summary ">
En San Luis Potosí se verán afectadas dos instituciones, el COLSAN y el IPICYT, las cuales generan proyectos vinculados a la industria automotriz, de alimentos y de servicios
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/finanzas/precio-de-la-gasolina-no-bajara-en-2021-5839906.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/finanzas/precio-de-la-gasolina-no-bajara-en-2021-5839906.html">
<img src="https://www.tribunadesanluis.com.mx/incoming/dvlg1q-gasolina/ALTERNATES/LANDSCAPE_160/Gasolina"
data-variant="LANDSCAPE"
data-src-template="https://www.tribunadesanluis.com.mx/incoming/dvlg1q-gasolina/BINARY/thumbnail/Gasolina"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gasolina"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/finanzas/precio-de-la-gasolina-no-bajara-en-2021-5839906.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/finanzas/precio-de-la-gasolina-no-bajara-en-2021-5839906.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/finanzas/precio-de-la-gasolina-no-bajara-en-2021-5839906.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/finanzas/precio-de-la-gasolina-no-bajara-en-2021-5839906.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/precio-de-la-gasolina-no-bajara-en-2021-5839906.html">
Precio de la gasolina no bajará en 2021
</a>
</h4>
<p class="summary ">
Esta iniciativa se inscribe como respuesta a los acontecimientos que afectaron el mercado petrolero en 2020
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/republica/tormenta-tropical-gamma-se-forma-cerca-de-isla-de-cozumel-5839924.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/republica/tormenta-tropical-gamma-se-forma-cerca-de-isla-de-cozumel-5839924.html">
<img src="https://www.elsoldemexico.com.mx/mundo/1sg356-sally-tormenta-tropical3.jpg/ALTERNATES/LANDSCAPE_160/sally%20tormenta%20tropical3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/1sg356-sally-tormenta-tropical3.jpg/BINARY/thumbnail/sally%20tormenta%20tropical3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sally tormenta tropical3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/republica/"> República </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/republica/tormenta-tropical-gamma-se-forma-cerca-de-isla-de-cozumel-5839924.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/republica/tormenta-tropical-gamma-se-forma-cerca-de-isla-de-cozumel-5839924.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/republica/tormenta-tropical-gamma-se-forma-cerca-de-isla-de-cozumel-5839924.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/republica/tormenta-tropical-gamma-se-forma-cerca-de-isla-de-cozumel-5839924.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/republica/tormenta-tropical-gamma-se-forma-cerca-de-isla-de-cozumel-5839924.html">
Tormenta tropical Gamma se forma cerca de isla de Cozumel
</a>
</h4>
<p class="summary ">
La Comisión Nacional del Agua informó que este ciclón tropical tiene vientos máximos de 65 kilómetros por hora
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/pandemia-aumenta-la-invasion-de-casas-5839559.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/pandemia-aumenta-la-invasion-de-casas-5839559.html">
<img src="https://www.elsoldemexico.com.mx/republica/7trjmb-casas.jpg/ALTERNATES/LANDSCAPE_160/casas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/7trjmb-casas.jpg/BINARY/thumbnail/casas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="casas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/republica/sociedad/pandemia-aumenta-la-invasion-de-casas-5839559.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/republica/sociedad/pandemia-aumenta-la-invasion-de-casas-5839559.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/republica/sociedad/pandemia-aumenta-la-invasion-de-casas-5839559.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/republica/sociedad/pandemia-aumenta-la-invasion-de-casas-5839559.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/pandemia-aumenta-la-invasion-de-casas-5839559.html">
Pandemia aumenta la invasión de casas
</a>
</h4>
<p class="summary ">
Capitalinos que compraron viviendas en Hidalgo y Edomex las encontraron ocupadas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/aumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/aumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html">
<img src="https://www.elsoldemexico.com.mx/mexico/9o76vd-comida.jpg/ALTERNATES/LANDSCAPE_160/comida.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/9o76vd-comida.jpg/BINARY/thumbnail/comida.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="comida.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/aumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/mexico/sociedad/aumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/aumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/mexico/sociedad/aumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/aumenta-el-desperdicio-de-comida-advierte-coneval-5839702.html">
Aumenta el desperdicio de comida, advierte Coneval
</a>
</h4>
<p class="summary ">
La cifra que anualmente asciende a 20.4 millones de toneladas, podría incrementarse durante la pandemia, afectando a los sectores más pobres de la sociedad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/cuartel-militar-en-bavispe-sonora-costo-50-mdp-5839745.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/cuartel-militar-en-bavispe-sonora-costo-50-mdp-5839745.html">
<img src="https://www.elsoldemexico.com.mx/mexico/nlum7y-lebron.jpg/ALTERNATES/LANDSCAPE_160/lebron.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/nlum7y-lebron.jpg/BINARY/thumbnail/lebron.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lebron.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/cuartel-militar-en-bavispe-sonora-costo-50-mdp-5839745.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/mexico/sociedad/cuartel-militar-en-bavispe-sonora-costo-50-mdp-5839745.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/cuartel-militar-en-bavispe-sonora-costo-50-mdp-5839745.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/mexico/sociedad/cuartel-militar-en-bavispe-sonora-costo-50-mdp-5839745.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/cuartel-militar-en-bavispe-sonora-costo-50-mdp-5839745.html">
Cuartel militar en Bavispe, Sonora, costó 50 mdp </a>
</h4>
<p class="summary ">
Entregan cuartel de Guardia Nacional a seis meses de la masacre
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/inicia-encuesta-para-elegir-al-lider-de-morena-5839795.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/inicia-encuesta-para-elegir-al-lider-de-morena-5839795.html">
<img src="https://www.elsoldemexico.com.mx/mexico/r00s5k-morena.jpg/ALTERNATES/LANDSCAPE_160/morena.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/r00s5k-morena.jpg/BINARY/thumbnail/morena.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="morena.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/politica/inicia-encuesta-para-elegir-al-lider-de-morena-5839795.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/mexico/politica/inicia-encuesta-para-elegir-al-lider-de-morena-5839795.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/politica/inicia-encuesta-para-elegir-al-lider-de-morena-5839795.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/mexico/politica/inicia-encuesta-para-elegir-al-lider-de-morena-5839795.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/inicia-encuesta-para-elegir-al-lider-de-morena-5839795.html">
Inicia encuesta para elegir al líder de Morena
</a>
</h4>
<p class="summary ">
El sondeo será auditable y se realizará con dispositivos electrónicos y las entrevistas serán grabadas, dice el INE
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=950&contextPath=841-950-&pubId=18&cat=&meta=read-story&objId=5839906&type=article&title=Precio+de+la+gasolina+no+bajar%c3%a1+en+2021&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2ffinanzas%2fprecio-de-la-gasolina-no-bajara-en-2021-5839906.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=950&amp;contextPath=841-950-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=5839906&amp;type=article&amp;title=Precio+de+la+gasolina+no+bajar%c3%a1+en+2021&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2ffinanzas%2fprecio-de-la-gasolina-no-bajara-en-2021-5839906.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-950-&cat=main.ewf%2c2014&objId=1818829133&title=Gasolina&url=tag%3amain.ewf%2c2014%3agasolina&rt=1&ctxId=950&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-950-&amp;cat=main.ewf%2c2014&amp;objId=1818829133&amp;title=Gasolina&amp;url=tag%3amain.ewf%2c2014%3agasolina&amp;rt=1&amp;ctxId=950&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-950-&cat=main.ewf%2c2014&objId=1197139412&title=Hacienda&url=tag%3amain.ewf%2c2014%3ahacienda&rt=1&ctxId=950&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-950-&amp;cat=main.ewf%2c2014&amp;objId=1197139412&amp;title=Hacienda&amp;url=tag%3amain.ewf%2c2014%3ahacienda&amp;rt=1&amp;ctxId=950&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Jacob Sánchez | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
