<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Francisco Rueda | El Sudcaliforniano"});
dataLayer.push({"seccion" : "doble-via_virales"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>[Video] Padre rompe en llanto al saber que su hijo pagó su hipoteca - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de San Luis | San Luis Potosí</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content="Youtubers,Viral,Videos Virales, "/>
<meta name="description" content="El video ha causado una ola de emociones por lo que hasta el momento lleva 3.1 millones de reproducciones"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsudcaliforniano.com.mx/local/19ncmz-jamie-nyland-y-padre/ALTERNATES/LANDSCAPE_1140/Jamie%20Nyland%20y%20padre"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de San Luis | San Luis Potosí"/>
<meta property="og:title" content="[Video] Padre rompe en llanto al saber que su hijo pagó su hipoteca"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/doble-via/virales/padre-rompe-en-llanto-al-saber-que-su-hijo-pago-su-hipotecajamienylanvideos-6215250.html"/>
<meta property="og:description" content="El video ha causado una ola de emociones por lo que hasta el momento lleva 3.1 millones de reproducciones"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="[Video] Padre rompe en llanto al saber que su hijo pagó su hipoteca"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/doble-via/virales/padre-rompe-en-llanto-al-saber-que-su-hijo-pago-su-hipotecajamienylanvideos-6215250.html"/>
<meta name="twitter:description" content="El video ha causado una ola de emociones por lo que hasta el momento lleva 3.1 millones de reproducciones"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsudcaliforniano.com.mx/local/19ncmz-jamie-nyland-y-padre/ALTERNATES/LANDSCAPE_400/Jamie%20Nyland%20y%20padre"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/doble-via/virales/padre-rompe-en-llanto-al-saber-que-su-hijo-pago-su-hipotecajamienylanvideos-6215250.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/doble-via/virales/padre-rompe-en-llanto-al-saber-que-su-hijo-pago-su-hipotecajamienylanvideos-6215250.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.9ca24ba93c3140db21db75406d633599.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/doble-via_virales_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/doble-via_virales_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/doble-via_virales_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/doble-via_virales_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/doble-via_virales_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '6215250');
googletag.pubads().setTargeting("topic", [
"Youtubers",
"Viral",
"Videos Virales",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/doble-via/virales/padre-rompe-en-llanto-al-saber-que-su-hijo-pago-su-hipotecajamienylanvideos-6215250.html"
},
"headline" : "[Video] Padre rompe en llanto al saber que su hijo pagó su hipoteca",
"datePublished": "2021-01-07T15:16:48CST",
"dateModified": "2021-01-07T15:16:48CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de San Luis | San Luis Potosí",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Francisco Rueda | El Sudcaliforniano"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsudcaliforniano.com.mx/local/19ncmz-jamie-nyland-y-padre/ALTERNATES/LANDSCAPE_960/Jamie%20Nyland%20y%20padre",
"height": "599",
"width": "960"
},
"description" : "El video ha causado una ola de emociones por lo que hasta el momento lleva 3.1 millones de reproducciones"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/doble-via/virales/">
Virales
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 7 de enero de 2021
</p>
</div>
<div>
<h1
class="title">
[Video] Padre rompe en llanto al saber que su hijo pagó su hipoteca
</h1>
</div>
<h3
class="subtitle">
El video ha causado una ola de emociones por lo que hasta el momento lleva 3.1 millones de reproducciones
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsudcaliforniano.com.mx/local/19ncmz-jamie-nyland-y-padre/ALTERNATES/LANDSCAPE_160/Jamie%20Nyland%20y%20padre"
data-variant="LANDSCAPE"
data-src-template="https://www.elsudcaliforniano.com.mx/local/19ncmz-jamie-nyland-y-padre/BINARY/thumbnail/Jamie%20Nyland%20y%20padre"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jamie Nyland y padre"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto captura: Cortesía | TikTok @jamie.nyland
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/doble-via/virales/padre-rompe-en-llanto-al-saber-que-su-hijo-pago-su-hipotecajamienylanvideos-6215250.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/doble-via/virales/padre-rompe-en-llanto-al-saber-que-su-hijo-pago-su-hipotecajamienylanvideos-6215250.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdoble-via%2fvirales%2fpadre-rompe-en-llanto-al-saber-que-su-hijo-pago-su-hipotecajamienylanvideos-6215250.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/doble-via/virales/padre-rompe-en-llanto-al-saber-que-su-hijo-pago-su-hipotecajamienylanvideos-6215250.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Francisco Rueda | El Sudcaliforniano
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6215250"
>
<p>En estas fechas en las que aún se respira el espíritu navideño las buenas acciones nos hacen sentir bien, además que el 2020 fue un año difícil por la <b>pandemia</b>, es por eso que al ver la reacción de un padre al saber que su hijo pagó la hipoteca de su casa ha tocada las fibras más sensibles de muchos.</p><p>Está acción se ha hecho viral a través de un video compartido por el <b>youtuber </b>inglés <b>Jamie Nylan</b> a través de la cuenta de <b>TikTok</b>, en el que muestra como le arroja las llaves de la casa a las manos de su padre, a lo que él pregunta que significa eso, y el hijo responde que pagó hasta el último <b>centavo </b>de la <b>hipoteca </b>de la casa y que ya se puede jubilar.</p><p><b><a href="https://ggle.io/3TSJ" target="_blank" rel="Follow">▶️ Mantente informado en nuestro canal de Google Noticias</a></b></p><p>En el video se ve como el padre en un primer momento no acaba de entender lo que Jamie le dice, para después mostrar su emoción, mientras su hijo le explica que llamó al banco para liquidar la deuda de la casa, por lo que ya no debe nada y la casa es suya.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="tiktok-embed" cite="https://www.tiktok.com/@jamie.nyland/video/6913282351749418242" data-video-id="6913282351749418242" style="max-width: 605px;min-width: 325px;" > <section> <a target="_blank" title="@jamie.nyland" href="https://www.tiktok.com/@jamie.nyland">@jamie.nyland</a> <p>He deserves this.. ❤️</p> <a target="_blank" title="♬ Home - Edith Whiskers" href="https://www.tiktok.com/music/Home-6773436955838401285">♬ Home - Edith Whiskers</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script>
</div>
</div>
</section>
</p><p>Después de esto y con lagrimas en los ojos le pregunta el por qué lo hizo a lo que responde Jamie “porque te amo”. Muy emocionado el padre le devuelve las llaves y su hijo le pregunta que por qué, y recibe como respuesta “lo mío es tuyo”.</p><p>El video ha causado una ola de emociones por lo que hasta el momento lleva 3.1 millones de reproducciones </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6215250 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6215250").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6215250").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6215250").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6215250"
>
<p>En estas fechas en las que aún se respira el espíritu navideño las buenas acciones nos hacen sentir bien, además que el 2020 fue un año difícil por la <b>pandemia</b>, es por eso que al ver la reacción de un padre al saber que su hijo pagó la hipoteca de su casa ha tocada las fibras más sensibles de muchos.</p><p>Está acción se ha hecho viral a través de un video compartido por el <b>youtuber </b>inglés <b>Jamie Nylan</b> a través de la cuenta de <b>TikTok</b>, en el que muestra como le arroja las llaves de la casa a las manos de su padre, a lo que él pregunta que significa eso, y el hijo responde que pagó hasta el último <b>centavo </b>de la <b>hipoteca </b>de la casa y que ya se puede jubilar.</p><p><b><a href="https://ggle.io/3TSJ" target="_blank" rel="Follow">▶️ Mantente informado en nuestro canal de Google Noticias</a></b></p><p>En el video se ve como el padre en un primer momento no acaba de entender lo que Jamie le dice, para después mostrar su emoción, mientras su hijo le explica que llamó al banco para liquidar la deuda de la casa, por lo que ya no debe nada y la casa es suya.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="tiktok-embed" cite="https://www.tiktok.com/@jamie.nyland/video/6913282351749418242" data-video-id="6913282351749418242" style="max-width: 605px;min-width: 325px;" > <section> <a target="_blank" title="@jamie.nyland" href="https://www.tiktok.com/@jamie.nyland">@jamie.nyland</a> <p>He deserves this.. ❤️</p> <a target="_blank" title="♬ Home - Edith Whiskers" href="https://www.tiktok.com/music/Home-6773436955838401285">♬ Home - Edith Whiskers</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script>
</div>
</div>
</section>
</p><p>Después de esto y con lagrimas en los ojos le pregunta el por qué lo hizo a lo que responde Jamie “porque te amo”. Muy emocionado el padre le devuelve las llaves y su hijo le pregunta que por qué, y recibe como respuesta “lo mío es tuyo”.</p><p>El video ha causado una ola de emociones por lo que hasta el momento lleva 3.1 millones de reproducciones </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6215250 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6215250").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6215250").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6215250").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/videos_virales" class ="item-tags" >
Videos Virales
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/viral" class ="item-tags" >
Viral
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Youtubers" class ="item-tags" >
Youtubers
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/doble-via/virales/padre-rompe-en-llanto-al-saber-que-su-hijo-pago-su-hipotecajamienylanvideos-6215250.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="doble-via_virales
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/doble-via/virales/agencia-viajes-promociona-imagen-de-lopez-gattel-huatulco-vacaciones-subsecretario-salud-6210964.html">
<img src="https://www.elsudcaliforniano.com.mx/local/lpzvla-lopez-gatell-vacacion/ALTERNATES/LANDSCAPE_160/Lopez%20Gatell%20vacacion"
data-variant="LANDSCAPE"
data-src-template="https://www.elsudcaliforniano.com.mx/local/lpzvla-lopez-gatell-vacacion/BINARY/thumbnail/Lopez%20Gatell%20vacacion"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lopez Gatell vacacion"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/doble-via/virales/"> Virales </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/doble-via/virales/agencia-viajes-promociona-imagen-de-lopez-gattel-huatulco-vacaciones-subsecretario-salud-6210964.html">
"Si Gatell ya fue a Huatulco, ¿tú para cuándo?", agencia de viajes se promociona
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_virales
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/memes-salen-en-defensa-de-rosca-reyes-magos-baby-yoda-tras-criticas-de-religiosos-star-wars-the-mandalorian-6208083.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/virales/uzj774-religiosos-no-quieren-a-baby-yoda-en-la-rosca-pero-memes-salen-en-su-defensa/ALTERNATES/LANDSCAPE_160/Religiosos%20no%20quieren%20a%20Baby%20Yoda%20en%20la%20rosca,%20pero%20memes%20salen%20en%20su%20defensa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/virales/uzj774-religiosos-no-quieren-a-baby-yoda-en-la-rosca-pero-memes-salen-en-su-defensa/BINARY/thumbnail/Religiosos%20no%20quieren%20a%20Baby%20Yoda%20en%20la%20rosca,%20pero%20memes%20salen%20en%20su%20defensa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Religiosos no quieren a Baby Yoda en la rosca, pero memes salen en su defensa"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/"> Virales </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/memes-salen-en-defensa-de-rosca-reyes-magos-baby-yoda-tras-criticas-de-religiosos-star-wars-the-mandalorian-6208083.html">
Memes salen en defensa de rosca de Baby Yoda tras críticas de religiosos </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_virales
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/video-tik-tok-david-macmillan-supermercado-comida-vacuna-covid-19-coronavirus-6211365.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/bqgpax-vacuna-contra-covid-19-de-pfizer.jpg/ALTERNATES/LANDSCAPE_160/Vacuna%20contra%20Covid-19%20de%20Pfizer.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/bqgpax-vacuna-contra-covid-19-de-pfizer.jpg/BINARY/thumbnail/Vacuna%20contra%20Covid-19%20de%20Pfizer.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna contra Covid-19 de Pfizer.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/"> Virales </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/video-tik-tok-david-macmillan-supermercado-comida-vacuna-covid-19-coronavirus-6211365.html">
Estudiante va al supermercado por comida y ¡lo vacunan contra el Covid!
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/doble-via/virales/padre-rompe-en-llanto-al-saber-que-su-hijo-pago-su-hipotecajamienylanvideos-6215250.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/finanzas/infonavit-eleva-3.15-por-ciento-pagos-mensuales-por-creditos-hipotecarios-6215185.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/y7exe9-infonavit-infonavit/ALTERNATES/LANDSCAPE_160/Infonavit%20infonavit"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/y7exe9-infonavit-infonavit/BINARY/thumbnail/Infonavit%20infonavit"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Infonavit infonavit"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/infonavit-eleva-3.15-por-ciento-pagos-mensuales-por-creditos-hipotecarios-6215185.html">
Infonavit eleva 3.15 por ciento pagos mensuales por créditos hipotecarios
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/hay-70-proyectos-a-la-espera-de-los-programas-municipales-canadevi-6178136.html"> Hay 70 proyectos a la espera de los programas municipales: Canadevi</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/bajas-temperaturas-pueden-reventar-tuberias-advierte-interapas-6198351.html"> Bajas temperaturas pueden reventar tuberías, advierte Interapas </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/finanzas/san-luis-potosi-tiene-un-deficit-de-27-mil-viviendas-canadevi-6172720.html"> San Luis Potosí tiene un déficit de 27 mil viviendas: Canadevi</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/defraudan-a-mas-de-200-potosinos-con-tarjetas-del-bienestar-6215065.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/defraudan-a-mas-de-200-potosinos-con-tarjetas-del-bienestar-6215065.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/61z3ve-fraude-con-tarjetas-del-bienestar.png/ALTERNATES/LANDSCAPE_160/Fraude%20con%20tarjetas%20del%20Bienestar.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/61z3ve-fraude-con-tarjetas-del-bienestar.png/BINARY/thumbnail/Fraude%20con%20tarjetas%20del%20Bienestar.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fraude con tarjetas del Bienestar.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/defraudan-a-mas-de-200-potosinos-con-tarjetas-del-bienestar-6215065.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/defraudan-a-mas-de-200-potosinos-con-tarjetas-del-bienestar-6215065.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/defraudan-a-mas-de-200-potosinos-con-tarjetas-del-bienestar-6215065.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/defraudan-a-mas-de-200-potosinos-con-tarjetas-del-bienestar-6215065.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/defraudan-a-mas-de-200-potosinos-con-tarjetas-del-bienestar-6215065.html">
Defraudan a más de 200 potosinos con tarjetas del "Bienestar"
</a>
</h4>
<p class="summary ">
Mediante Facebook ofrecen "el beneficio", pero termina siendo un robo. Utilizan los logotipos del Gobierno Federal
</p>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/el-deporte-potosino-de-luto-fallecio-el-promotor-deportivo-arturo-juarez-6215218.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/el-deporte-potosino-de-luto-fallecio-el-promotor-deportivo-arturo-juarez-6215218.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/5p9eh0-hasta-siempre-tolin.png/ALTERNATES/LANDSCAPE_160/Hasta%20siempre%20Toli%CC%81n.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/5p9eh0-hasta-siempre-tolin.png/BINARY/thumbnail/Hasta%20siempre%20Toli%CC%81n.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hasta siempre Tolín.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/el-deporte-potosino-de-luto-fallecio-el-promotor-deportivo-arturo-juarez-6215218.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/el-deporte-potosino-de-luto-fallecio-el-promotor-deportivo-arturo-juarez-6215218.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/el-deporte-potosino-de-luto-fallecio-el-promotor-deportivo-arturo-juarez-6215218.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/el-deporte-potosino-de-luto-fallecio-el-promotor-deportivo-arturo-juarez-6215218.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/el-deporte-potosino-de-luto-fallecio-el-promotor-deportivo-arturo-juarez-6215218.html">
El deporte potosino de luto, falleció el promotor deportivo Arturo Juárez
</a>
</h4>
<p class="summary ">
Al ingeniero se le reconoce por ser un gran impulsor del deporte y gestor de diversos proyectos a favor de los potosinos. Murió víctima del Covid-19
</p>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/llega-a-slp-la-nba-academy-latinoamerica-6214591.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/llega-a-slp-la-nba-academy-latinoamerica-6214591.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/gk7lvh-la-magia-de-la-nba-llega-a-slp.png/ALTERNATES/LANDSCAPE_160/La%20magia%20de%20la%20NBA%20llega%20a%20SLP.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/gk7lvh-la-magia-de-la-nba-llega-a-slp.png/BINARY/thumbnail/La%20magia%20de%20la%20NBA%20llega%20a%20SLP.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La magia de la NBA llega a SLP.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/llega-a-slp-la-nba-academy-latinoamerica-6214591.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/llega-a-slp-la-nba-academy-latinoamerica-6214591.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/llega-a-slp-la-nba-academy-latinoamerica-6214591.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/llega-a-slp-la-nba-academy-latinoamerica-6214591.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/llega-a-slp-la-nba-academy-latinoamerica-6214591.html">
Llega a SLP la NBA Academy Latinoamérica
</a>
</h4>
<p class="summary ">
Prospectos de la más importante liga de basquetbol en el mundo estarán entrenando en tierras potosinas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/baja-afluencia-de-pasajeros-en-aeropuerto-de-slp-6215728.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/baja-afluencia-de-pasajeros-en-aeropuerto-de-slp-6215728.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/lclrf-aeropuerto-1.jpg/ALTERNATES/LANDSCAPE_160/aeropuerto%20(1).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/lclrf-aeropuerto-1.jpg/BINARY/thumbnail/aeropuerto%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aeropuerto (1).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/baja-afluencia-de-pasajeros-en-aeropuerto-de-slp-6215728.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/baja-afluencia-de-pasajeros-en-aeropuerto-de-slp-6215728.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/baja-afluencia-de-pasajeros-en-aeropuerto-de-slp-6215728.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/baja-afluencia-de-pasajeros-en-aeropuerto-de-slp-6215728.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/baja-afluencia-de-pasajeros-en-aeropuerto-de-slp-6215728.html">
Baja afluencia de pasajeros en aeropuerto de SLP
</a>
</h4>
<p class="summary ">
El aeropuerto internacional Ponciano Arriaga cerró el año con una caída de 51.9% en afluencia de pasajeros durante 2020
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/avanza-certificacion-tif-del-rastro-alcalde-6215688.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/avanza-certificacion-tif-del-rastro-alcalde-6215688.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/8to7hj-rastro-municipal-1.jpeg/ALTERNATES/LANDSCAPE_160/RASTRO%20MUNICIPAL%20%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/8to7hj-rastro-municipal-1.jpeg/BINARY/thumbnail/RASTRO%20MUNICIPAL%20%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RASTRO MUNICIPAL (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/avanza-certificacion-tif-del-rastro-alcalde-6215688.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/avanza-certificacion-tif-del-rastro-alcalde-6215688.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/avanza-certificacion-tif-del-rastro-alcalde-6215688.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/avanza-certificacion-tif-del-rastro-alcalde-6215688.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/avanza-certificacion-tif-del-rastro-alcalde-6215688.html">
Avanza certificación TIF del rastro: alcalde
</a>
</h4>
<p class="summary ">
Se le han invertido más de 5 MDP. Está muy avanzado el proceso ante el Servicio Nacional de Sanidad, Inocuidad y Calidad Agroalimentaria
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/confinamiento-de-burocratas-hasta-el-17-de-enero-om-6215628.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/confinamiento-de-burocratas-hasta-el-17-de-enero-om-6215628.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/ox0twa-oficinas1.jpg/ALTERNATES/LANDSCAPE_160/oficinas1.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ox0twa-oficinas1.jpg/BINARY/thumbnail/oficinas1.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="oficinas1.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/confinamiento-de-burocratas-hasta-el-17-de-enero-om-6215628.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/confinamiento-de-burocratas-hasta-el-17-de-enero-om-6215628.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/confinamiento-de-burocratas-hasta-el-17-de-enero-om-6215628.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/confinamiento-de-burocratas-hasta-el-17-de-enero-om-6215628.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/confinamiento-de-burocratas-hasta-el-17-de-enero-om-6215628.html">
Confinamiento de burócratas hasta el 17 de enero: OM </a>
</h4>
<p class="summary ">
A pesar de estar en plena etapa de recorte de personal, en Gobierno del Estado sólo se presentó a laborar 10 % de la plantilla laboral. Las medidas de trabajo desde casa se prolongaron una semana más
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/automotriz/jeep-grand-cherokee-l-2021-mas-asientos-en-la-jeep-cherokee-novedades-de-la-cherokee-2021-6215265.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/automotriz/jeep-grand-cherokee-l-2021-mas-asientos-en-la-jeep-cherokee-novedades-de-la-cherokee-2021-6215265.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/aptzy6-jeep-grand-cherokee-l-2021_2.jpg/ALTERNATES/LANDSCAPE_160/Jeep%20Grand%20Cherokee%20L%202021_2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/aptzy6-jeep-grand-cherokee-l-2021_2.jpg/BINARY/thumbnail/Jeep%20Grand%20Cherokee%20L%202021_2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jeep Grand Cherokee L 2021_2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/automotriz/jeep-grand-cherokee-l-2021-mas-asientos-en-la-jeep-cherokee-novedades-de-la-cherokee-2021-6215265.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/automotriz/jeep-grand-cherokee-l-2021-mas-asientos-en-la-jeep-cherokee-novedades-de-la-cherokee-2021-6215265.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/automotriz/jeep-grand-cherokee-l-2021-mas-asientos-en-la-jeep-cherokee-novedades-de-la-cherokee-2021-6215265.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/automotriz/jeep-grand-cherokee-l-2021-mas-asientos-en-la-jeep-cherokee-novedades-de-la-cherokee-2021-6215265.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/automotriz/jeep-grand-cherokee-l-2021-mas-asientos-en-la-jeep-cherokee-novedades-de-la-cherokee-2021-6215265.html">
Jeep Grand Cherokee L 2021 hace historia y se hace más grande </a>
</h4>
<p class="summary ">
La nueva generación de este SUV llega con más capacidad 4x4, tecnología, lujo y, por primera vez en la historia, incorpora tres filas de asientos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/traslado-de-vacunas-anticovid-sera-via-aerea-6215575.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/traslado-de-vacunas-anticovid-sera-via-aerea-6215575.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ontw48-vacunacion-vacuna-covid-19-coronavirus-pfizer-biontech-afp-2.jpg/ALTERNATES/LANDSCAPE_160/Vacunacion%20vacuna%20covid-19%20coronavirus%20pfizer%20biontech%20afp%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ontw48-vacunacion-vacuna-covid-19-coronavirus-pfizer-biontech-afp-2.jpg/BINARY/thumbnail/Vacunacion%20vacuna%20covid-19%20coronavirus%20pfizer%20biontech%20afp%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunacion vacuna covid-19 coronavirus pfizer biontech afp (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/traslado-de-vacunas-anticovid-sera-via-aerea-6215575.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/traslado-de-vacunas-anticovid-sera-via-aerea-6215575.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/traslado-de-vacunas-anticovid-sera-via-aerea-6215575.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/traslado-de-vacunas-anticovid-sera-via-aerea-6215575.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/traslado-de-vacunas-anticovid-sera-via-aerea-6215575.html">
Traslado de vacunas anticovid será vía aérea </a>
</h4>
<p class="summary ">
Para evitar riesgos de posibles incidentes viales o de tránsito, entre otros
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/rehabilita-seduvop-parque-y-canchas-deportivas-en-charcas-6215566.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/rehabilita-seduvop-parque-y-canchas-deportivas-en-charcas-6215566.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/2vb7pm-seduvop-el-meteorito-070121-1.jpeg/ALTERNATES/LANDSCAPE_160/SEDUVOP%20El%20Meteorito%20070121%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/2vb7pm-seduvop-el-meteorito-070121-1.jpeg/BINARY/thumbnail/SEDUVOP%20El%20Meteorito%20070121%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SEDUVOP El Meteorito 070121 (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/rehabilita-seduvop-parque-y-canchas-deportivas-en-charcas-6215566.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/rehabilita-seduvop-parque-y-canchas-deportivas-en-charcas-6215566.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/rehabilita-seduvop-parque-y-canchas-deportivas-en-charcas-6215566.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/rehabilita-seduvop-parque-y-canchas-deportivas-en-charcas-6215566.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/rehabilita-seduvop-parque-y-canchas-deportivas-en-charcas-6215566.html">
Rehabilita Seduvop parque y canchas deportivas en Charcas
</a>
</h4>
<p class="summary ">
La rehabilitación del parque “El Meteorito” tendrá una cancha de futbol rápido y dos de usos múltiples, así como un campo de béisbol, se invirtieron 16.4 millones de pesos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=974&contextPath=841-949-974-&pubId=18&cat=&meta=read-story&objId=6215250&type=article&title=%5bVideo%5d+Padre+rompe+en+llanto+al+saber+que+su+hijo+pag%c3%b3+su+hipoteca&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdoble-via%2fvirales%2fpadre-rompe-en-llanto-al-saber-que-su-hijo-pago-su-hipotecajamienylanvideos-6215250.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=974&amp;contextPath=841-949-974-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=6215250&amp;type=article&amp;title=%5bVideo%5d+Padre+rompe+en+llanto+al+saber+que+su+hijo+pag%c3%b3+su+hipoteca&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdoble-via%2fvirales%2fpadre-rompe-en-llanto-al-saber-que-su-hijo-pago-su-hipotecajamienylanvideos-6215250.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-949-974-&cat=main.ewf%2c2014&objId=202884627&title=Youtubers&url=tag%3amain.ewf%2c2014%3aYoutubers&rt=1&ctxId=974&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-949-974-&amp;cat=main.ewf%2c2014&amp;objId=202884627&amp;title=Youtubers&amp;url=tag%3amain.ewf%2c2014%3aYoutubers&amp;rt=1&amp;ctxId=974&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-949-974-&cat=main.ewf%2c2014&objId=1722412057&title=Viral&url=tag%3amain.ewf%2c2014%3aviral&rt=1&ctxId=974&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-949-974-&amp;cat=main.ewf%2c2014&amp;objId=1722412057&amp;title=Viral&amp;url=tag%3amain.ewf%2c2014%3aviral&amp;rt=1&amp;ctxId=974&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-949-974-&cat=main.ewf%2c2014&objId=1043925880&title=Videos+Virales&url=tag%3amain.ewf%2c2014%3avideos_virales&rt=1&ctxId=974&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-949-974-&amp;cat=main.ewf%2c2014&amp;objId=1043925880&amp;title=Videos+Virales&amp;url=tag%3amain.ewf%2c2014%3avideos_virales&amp;rt=1&amp;ctxId=974&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'doble-via_virales';
_sf_async_config.authors = 'Francisco Rueda | El Sudcaliforniano';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
