<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Tino Portillo | El Sol de San Luis "});
dataLayer.push({"seccion" : "deportes"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Lamentan en Soledad el fallecimiento de Oscar García Medina - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de San Luis | San Luis Potosí</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content="Muerte,Fisicoconstructivismo,Covid-19, "/>
<meta name="description" content="A manera de homenaje, el Gobierno Municipal dio una breve reseña de lo que fue su trayectoria"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/jjsa4m-oscar-garcia-medina.jpg/ALTERNATES/LANDSCAPE_1140/Oscar%20Garc%C3%ADa%20Medina.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de San Luis | San Luis Potosí"/>
<meta property="og:title" content="Lamentan en Soledad el fallecimiento de Oscar García Medina"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/deportes/lamentan-en-soledad-el-fallecimiento-de-oscar-garcia-medina-6328228.html"/>
<meta property="og:description" content="A manera de homenaje, el Gobierno Municipal dio una breve reseña de lo que fue su trayectoria"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Lamentan en Soledad el fallecimiento de Oscar García Medina"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/deportes/lamentan-en-soledad-el-fallecimiento-de-oscar-garcia-medina-6328228.html"/>
<meta name="twitter:description" content="A manera de homenaje, el Gobierno Municipal dio una breve reseña de lo que fue su trayectoria"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/jjsa4m-oscar-garcia-medina.jpg/ALTERNATES/LANDSCAPE_400/Oscar%20Garc%C3%ADa%20Medina.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/deportes/lamentan-en-soledad-el-fallecimiento-de-oscar-garcia-medina-6328228.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/deportes/lamentan-en-soledad-el-fallecimiento-de-oscar-garcia-medina-6328228.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.9ca24ba93c3140db21db75406d633599.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '6328228');
googletag.pubads().setTargeting("topic", [
"Muerte",
"Fisicoconstructivismo",
"Covid-19",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/deportes/lamentan-en-soledad-el-fallecimiento-de-oscar-garcia-medina-6328228.html"
},
"headline" : "Lamentan en Soledad el fallecimiento de Oscar García Medina",
"datePublished": "2021-02-05T15:47:25CST",
"dateModified": "2021-02-05T15:47:25CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de San Luis | San Luis Potosí",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Tino Portillo | El Sol de San Luis "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/incoming/jjsa4m-oscar-garcia-medina.jpg/ALTERNATES/LANDSCAPE_960/Oscar%20Garc%C3%ADa%20Medina.jpg",
"height": "599",
"width": "960"
},
"description" : "A manera de homenaje, el Gobierno Municipal dio una breve reseña de lo que fue su trayectoria"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 5 de febrero de 2021
</p>
</div>
<div>
<h1
class="title">
Lamentan en Soledad el fallecimiento de Oscar García Medina
</h1>
</div>
<h3
class="subtitle">
A manera de homenaje, el Gobierno Municipal dio una breve reseña de lo que fue su trayectoria
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/jjsa4m-oscar-garcia-medina.jpg/ALTERNATES/LANDSCAPE_160/Oscar%20Garc%C3%ADa%20Medina.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/jjsa4m-oscar-garcia-medina.jpg/BINARY/thumbnail/Oscar%20Garc%C3%ADa%20Medina.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Oscar García Medina.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Oscar García Medina fue un destacado atleta y obtuvo importantes reconocimientos en vida / Cortesía </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/lamentan-en-soledad-el-fallecimiento-de-oscar-garcia-medina-6328228.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/lamentan-en-soledad-el-fallecimiento-de-oscar-garcia-medina-6328228.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2flamentan-en-soledad-el-fallecimiento-de-oscar-garcia-medina-6328228.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/lamentan-en-soledad-el-fallecimiento-de-oscar-garcia-medina-6328228.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Tino Portillo | El Sol de San Luis </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6328228"
>
<p>El Ayuntamiento de Soledad de Graciano Sánchez encabezado por el ingeniero Gilberto Hernández Villafuerte, señaló que lamentan profundamente la pérdida del destacado deportista originario de este Municipio Oscar García Medina y expresa sus más sentidas condolencias para su familia.</p><p>A manera de homenaje, el Gobierno Municipal dio una breve reseña de lo que fue su trayectoria de quien fue considerado uno de los mejores exponentes del físico culturismo nivel estatal y nacional. </p><p>Nacido un 22 de julio de 1983, padre de dos menores Sebastián García de 12 años de edad y Valentina García de 2 años de edad, se caracterizó hasta sus 37 años de edad por ser un gran ser humano y por consolidar sus sueños por más imposibles que hayan sido. </p><p>La frase de su vida y que por ende siempre transmitió a sus semejantes “LO FÁCIL NO ME SIRVE” </p><p>Hoy será por siempre recordado como uno de los mejores deportistas en su ramo y su partida deja una profunda huella para quienes lo conocieron de cerca. Lamentablemente perdió la batalla contra la terrible enfermedad del Covid-19. </p><p>Sus títulos más importantes como atleta y preparador son :</p><p>*Mr. México Juvenil 2005 categoría hasta 65 kg</p><p>*Mr. San Luis 2005 absoluto</p><p>*Subcampeón Mr. México 2005 categoría hasta 65 kg</p><p>*Campeón absoluto copa Morris 2009</p><p>Mr. México absoluto 2009</p><p>*Campeón nacional absoluto 2013 Mr. Lions en Guadalajara</p><p>*Tricampeón nacional 2005 , 2009 , 2016</p><p>*Campeón de campeones 2016</p><p>*Campeón absoluto y Carnet Profesional en el súper show en la ciudad de Monterrey 2018</p><p>*Preparador de atletas</p><p>Mr. México juvenil absoluto 2010 Francisco López</p><p>Mr. México juvenil 2020 Alonso Merchant</p><p>Biquini wellnes Daniela Narváez</p><p>Campeona figura Michel Peniche</p><p>Adriana Galván 2 lugar bikini avanzada</p><p>Laura Covarrubias wellnes selectivo estatal</p><p>Luz Delia selectivo estatal</p><p>Angélica moreno Egure 3 lugar bikini</p><p>Mr. San Luis Armando rivera</p><p>Mr. San Luis Eduardo Góngora</p><p>Mr. San Luis Alex Vel</p><p>Campeón estatal Mens Phisic Cesar Orlando</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6328228 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6328228").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6328228").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6328228").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6328228"
>
<p>El Ayuntamiento de Soledad de Graciano Sánchez encabezado por el ingeniero Gilberto Hernández Villafuerte, señaló que lamentan profundamente la pérdida del destacado deportista originario de este Municipio Oscar García Medina y expresa sus más sentidas condolencias para su familia.</p><p>A manera de homenaje, el Gobierno Municipal dio una breve reseña de lo que fue su trayectoria de quien fue considerado uno de los mejores exponentes del físico culturismo nivel estatal y nacional. </p><p>Nacido un 22 de julio de 1983, padre de dos menores Sebastián García de 12 años de edad y Valentina García de 2 años de edad, se caracterizó hasta sus 37 años de edad por ser un gran ser humano y por consolidar sus sueños por más imposibles que hayan sido. </p><p>La frase de su vida y que por ende siempre transmitió a sus semejantes “LO FÁCIL NO ME SIRVE” </p><p>Hoy será por siempre recordado como uno de los mejores deportistas en su ramo y su partida deja una profunda huella para quienes lo conocieron de cerca. Lamentablemente perdió la batalla contra la terrible enfermedad del Covid-19. </p><p>Sus títulos más importantes como atleta y preparador son :</p><p>*Mr. México Juvenil 2005 categoría hasta 65 kg</p><p>*Mr. San Luis 2005 absoluto</p><p>*Subcampeón Mr. México 2005 categoría hasta 65 kg</p><p>*Campeón absoluto copa Morris 2009</p><p>Mr. México absoluto 2009</p><p>*Campeón nacional absoluto 2013 Mr. Lions en Guadalajara</p><p>*Tricampeón nacional 2005 , 2009 , 2016</p><p>*Campeón de campeones 2016</p><p>*Campeón absoluto y Carnet Profesional en el súper show en la ciudad de Monterrey 2018</p><p>*Preparador de atletas</p><p>Mr. México juvenil absoluto 2010 Francisco López</p><p>Mr. México juvenil 2020 Alonso Merchant</p><p>Biquini wellnes Daniela Narváez</p><p>Campeona figura Michel Peniche</p><p>Adriana Galván 2 lugar bikini avanzada</p><p>Laura Covarrubias wellnes selectivo estatal</p><p>Luz Delia selectivo estatal</p><p>Angélica moreno Egure 3 lugar bikini</p><p>Mr. San Luis Armando rivera</p><p>Mr. San Luis Eduardo Góngora</p><p>Mr. San Luis Alex Vel</p><p>Campeón estatal Mens Phisic Cesar Orlando</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6328228 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6328228").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6328228").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6328228").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/fisicoconstructivismo" class ="item-tags" >
Fisicoconstructivismo
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/muerte" class ="item-tags" >
Muerte
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/deportes/lamentan-en-soledad-el-fallecimiento-de-oscar-garcia-medina-6328228.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/fallece-por-covid-19-el-atleta-soledense-oscar-garcia-medina-6325042.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/4f69x3-72afb6d7-c192-41d0-8879-6a5b18992352.jpg/ALTERNATES/LANDSCAPE_160/72afb6d7-c192-41d0-8879-6a5b18992352.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/4f69x3-72afb6d7-c192-41d0-8879-6a5b18992352.jpg/BINARY/thumbnail/72afb6d7-c192-41d0-8879-6a5b18992352.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="72afb6d7-c192-41d0-8879-6a5b18992352.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/deportes/fallece-por-covid-19-el-atleta-soledense-oscar-garcia-medina-6325042.html">
Fallece por Covid-19 el atleta soledense Oscar García Medina
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/yoshiro-mori-presidente-comite-organizador-tokio-2020-en-la-mira-comentarios-misoginos-machistas-6322588.html">
<img src="https://www.elsoldemexico.com.mx/deportes/rxmi2t-yoshiro-mori/ALTERNATES/LANDSCAPE_160/Yoshiro%20Mori"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/rxmi2t-yoshiro-mori/BINARY/thumbnail/Yoshiro%20Mori"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Yoshiro Mori"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/deportes/yoshiro-mori-presidente-comite-organizador-tokio-2020-en-la-mira-comentarios-misoginos-machistas-6322588.html">
Presidente de Tokio 2020 no dejará su cargo pese a comentarios misóginos
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/dramatico-empate-del-atletico-de-san-luis-ante-tijuana-6325979.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/xr0uyj-adsl-1.jpeg/ALTERNATES/LANDSCAPE_160/ADSL%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/xr0uyj-adsl-1.jpeg/BINARY/thumbnail/ADSL%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ADSL (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/dramatico-empate-del-atletico-de-san-luis-ante-tijuana-6325979.html">
Dramático empate del Atlético de San Luis ante Tijuana
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/deportes/lamentan-en-soledad-el-fallecimiento-de-oscar-garcia-medina-6328228.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/complicado-adquirir-vacunas-vs-covid-19-de-forma-privada-cluster-medico-en-slp-6328086.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/r6tm52-vacuna-1.jpg/ALTERNATES/LANDSCAPE_160/vacuna%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/r6tm52-vacuna-1.jpg/BINARY/thumbnail/vacuna%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/complicado-adquirir-vacunas-vs-covid-19-de-forma-privada-cluster-medico-en-slp-6328086.html">
Complicado adquirir vacunas vs Covid-19 de forma privada: Clúster Médico
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/aumentan-servicios-funerarios-en-soledad-6319410.html"> Aumentan servicios funerarios en Soledad </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/brindan-bocados-a-mas-de-mil-personas-6321159.html"> Brindan bocados a más de mil personas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/profeco-pide-se-denuncie-la-venta-irregular-de-oxigeno-en-redes-sociales-6319342.html"> Profeco pide se denuncie la venta irregular de oxígeno en redes sociales </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/trabajadores-de-planta-de-general-motors-san-luis-potosi-no-se-veran-afectados-por-paro-tecnico-6327313.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/trabajadores-de-planta-de-general-motors-san-luis-potosi-no-se-veran-afectados-por-paro-tecnico-6327313.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/6bszoj-gm-general-motors.jpg/ALTERNATES/LANDSCAPE_160/GM%20General%20Motors.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/6bszoj-gm-general-motors.jpg/BINARY/thumbnail/GM%20General%20Motors.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GM General Motors.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/trabajadores-de-planta-de-general-motors-san-luis-potosi-no-se-veran-afectados-por-paro-tecnico-6327313.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/trabajadores-de-planta-de-general-motors-san-luis-potosi-no-se-veran-afectados-por-paro-tecnico-6327313.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/trabajadores-de-planta-de-general-motors-san-luis-potosi-no-se-veran-afectados-por-paro-tecnico-6327313.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/trabajadores-de-planta-de-general-motors-san-luis-potosi-no-se-veran-afectados-por-paro-tecnico-6327313.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/trabajadores-de-planta-de-general-motors-san-luis-potosi-no-se-veran-afectados-por-paro-tecnico-6327313.html">
Paro en GM no afectará ni salarios ni prestaciones
</a>
</h4>
<p class="summary ">
Son 4 mil 100 trabajadores; unos recibirán capacitación, otros a cuenta de vacaciones y los restantes bajo el esquema predeterminado
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/no-me-traigas-lonche-ultima-llamada-de-su-hijo-10-anos-sin-el-personas-desaparecidas-en-san-luis-potosi-6326813.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/no-me-traigas-lonche-ultima-llamada-de-su-hijo-10-anos-sin-el-personas-desaparecidas-en-san-luis-potosi-6326813.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/1gtaww-544ecc59-2ecb-4e86-8004-7b80b31a5d6f.jpg/ALTERNATES/LANDSCAPE_160/544ecc59-2ecb-4e86-8004-7b80b31a5d6f.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/1gtaww-544ecc59-2ecb-4e86-8004-7b80b31a5d6f.jpg/BINARY/thumbnail/544ecc59-2ecb-4e86-8004-7b80b31a5d6f.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="544ecc59-2ecb-4e86-8004-7b80b31a5d6f.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/no-me-traigas-lonche-ultima-llamada-de-su-hijo-10-anos-sin-el-personas-desaparecidas-en-san-luis-potosi-6326813.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/no-me-traigas-lonche-ultima-llamada-de-su-hijo-10-anos-sin-el-personas-desaparecidas-en-san-luis-potosi-6326813.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/no-me-traigas-lonche-ultima-llamada-de-su-hijo-10-anos-sin-el-personas-desaparecidas-en-san-luis-potosi-6326813.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/no-me-traigas-lonche-ultima-llamada-de-su-hijo-10-anos-sin-el-personas-desaparecidas-en-san-luis-potosi-6326813.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/no-me-traigas-lonche-ultima-llamada-de-su-hijo-10-anos-sin-el-personas-desaparecidas-en-san-luis-potosi-6326813.html">
"No me traigas lonche", última llamada de su hijo; 10 años sin él
</a>
</h4>
<p class="summary ">
La búsqueda ha sido por lugares espantosos, llenos de dolor y tristeza, pero, “no descansaré hasta encontrarlo”: Marisela Torres
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/tiene-pvem-nuevo-dirigente-en-slp-6327609.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/tiene-pvem-nuevo-dirigente-en-slp-6327609.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/qaool1-tiene-pvem-nuevo-dirigente-en-slp/ALTERNATES/LANDSCAPE_160/Tiene%20PVEM%20nuevo%20dirigente%20en%20SLP"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/qaool1-tiene-pvem-nuevo-dirigente-en-slp/BINARY/thumbnail/Tiene%20PVEM%20nuevo%20dirigente%20en%20SLP"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tiene PVEM nuevo dirigente en SLP"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/tiene-pvem-nuevo-dirigente-en-slp-6327609.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/tiene-pvem-nuevo-dirigente-en-slp-6327609.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/tiene-pvem-nuevo-dirigente-en-slp-6327609.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/tiene-pvem-nuevo-dirigente-en-slp-6327609.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/tiene-pvem-nuevo-dirigente-en-slp-6327609.html">
Tiene PVEM nuevo dirigente en SLP
</a>
</h4>
<p class="summary ">
Presenta artillería de operadores políticos para elecciones; son expertos que vienen de Tamaulipas, Quintana Roo y Zacatecas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/angelica-mendoza-pide-cerrar-filas-con-la-candidata-de-morena-6328633.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/angelica-mendoza-pide-cerrar-filas-con-la-candidata-de-morena-6328633.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/bqmm9d-dipangelicamendoza_aco-31.jpg/ALTERNATES/LANDSCAPE_160/DipAngelicaMendoza_ACO-31.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/bqmm9d-dipangelicamendoza_aco-31.jpg/BINARY/thumbnail/DipAngelicaMendoza_ACO-31.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DipAngelicaMendoza_ACO-31.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/angelica-mendoza-pide-cerrar-filas-con-la-candidata-de-morena-6328633.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/angelica-mendoza-pide-cerrar-filas-con-la-candidata-de-morena-6328633.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/angelica-mendoza-pide-cerrar-filas-con-la-candidata-de-morena-6328633.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/angelica-mendoza-pide-cerrar-filas-con-la-candidata-de-morena-6328633.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/angelica-mendoza-pide-cerrar-filas-con-la-candidata-de-morena-6328633.html">
Angélica Mendoza pide cerrar filas con la candidata de Morena </a>
</h4>
<p class="summary ">
La ex pre candidata llama a esperar a que concluya el proceso y respetar los resultados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/paloma-aguilar-y-luz-maria-lastras-anuncian-frente-contra-monica-rangel-en-morena-san-luis-potosi-6328591.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/paloma-aguilar-y-luz-maria-lastras-anuncian-frente-contra-monica-rangel-en-morena-san-luis-potosi-6328591.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/29zczq-paloma-aguilar-y-luz-maria-lastras.jpg/ALTERNATES/LANDSCAPE_160/Paloma%20Aguilar%20y%20Luz%20Mar%C3%ADa%20Lastras.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/29zczq-paloma-aguilar-y-luz-maria-lastras.jpg/BINARY/thumbnail/Paloma%20Aguilar%20y%20Luz%20Mar%C3%ADa%20Lastras.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Paloma Aguilar y Luz María Lastras.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/paloma-aguilar-y-luz-maria-lastras-anuncian-frente-contra-monica-rangel-en-morena-san-luis-potosi-6328591.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/paloma-aguilar-y-luz-maria-lastras-anuncian-frente-contra-monica-rangel-en-morena-san-luis-potosi-6328591.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/paloma-aguilar-y-luz-maria-lastras-anuncian-frente-contra-monica-rangel-en-morena-san-luis-potosi-6328591.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/paloma-aguilar-y-luz-maria-lastras-anuncian-frente-contra-monica-rangel-en-morena-san-luis-potosi-6328591.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/paloma-aguilar-y-luz-maria-lastras-anuncian-frente-contra-monica-rangel-en-morena-san-luis-potosi-6328591.html">
Aguilar y Lastras anuncian frente contra Mónica Rangel
</a>
</h4>
<p class="summary ">
Afirman que hay riesgo inminente de rompimiento de la izquierda en SLP si la doctora es postulada como candidata al gobierno del estado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos_turismo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/circulos/turismo/las-10-ciudades-mas-veganas-de-mexico-turismo-gastronomico-viajes-2021-6325943.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/circulos/turismo/las-10-ciudades-mas-veganas-de-mexico-turismo-gastronomico-viajes-2021-6325943.html">
<img src="https://www.elsoldemexico.com.mx/incoming/h93yeh-erik-aquino-mzxxyizm1_8-unsplash.jpg/ALTERNATES/LANDSCAPE_160/erik-aquino-mzxxYiZM1_8-unsplash.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/h93yeh-erik-aquino-mzxxyizm1_8-unsplash.jpg/BINARY/thumbnail/erik-aquino-mzxxYiZM1_8-unsplash.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="erik-aquino-mzxxYiZM1_8-unsplash.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/circulos/turismo/"> Turismo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/circulos/turismo/las-10-ciudades-mas-veganas-de-mexico-turismo-gastronomico-viajes-2021-6325943.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/circulos/turismo/las-10-ciudades-mas-veganas-de-mexico-turismo-gastronomico-viajes-2021-6325943.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/circulos/turismo/las-10-ciudades-mas-veganas-de-mexico-turismo-gastronomico-viajes-2021-6325943.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/circulos/turismo/las-10-ciudades-mas-veganas-de-mexico-turismo-gastronomico-viajes-2021-6325943.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/circulos/turismo/las-10-ciudades-mas-veganas-de-mexico-turismo-gastronomico-viajes-2021-6325943.html">
Las 10 ciudades más veganas de México
</a>
</h4>
<p class="summary ">
Pretextos gastronómicos para alistar las maletas y alistarte para un menú vegano
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/participa-jm-carreras-en-ceremonia-del-104-aniversario-de-la-constitucion-mexicana-6328370.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/participa-jm-carreras-en-ceremonia-del-104-aniversario-de-la-constitucion-mexicana-6328370.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/2hervy-jmcl-dia-de-la-constitucion-050221-2.jpeg/ALTERNATES/LANDSCAPE_160/JMCL%20D%C3%ADa%20de%20la%20Constituci%C3%B3n%20050221%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/2hervy-jmcl-dia-de-la-constitucion-050221-2.jpeg/BINARY/thumbnail/JMCL%20D%C3%ADa%20de%20la%20Constituci%C3%B3n%20050221%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JMCL Día de la Constitución 050221 (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/participa-jm-carreras-en-ceremonia-del-104-aniversario-de-la-constitucion-mexicana-6328370.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/participa-jm-carreras-en-ceremonia-del-104-aniversario-de-la-constitucion-mexicana-6328370.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/participa-jm-carreras-en-ceremonia-del-104-aniversario-de-la-constitucion-mexicana-6328370.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/participa-jm-carreras-en-ceremonia-del-104-aniversario-de-la-constitucion-mexicana-6328370.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/participa-jm-carreras-en-ceremonia-del-104-aniversario-de-la-constitucion-mexicana-6328370.html">
Participa JM Carreras en ceremonia del 104 Aniversario de la Constitución Mexicana </a>
</h4>
<p class="summary ">
El acto cívico estuvo encabezado por la Secretaria de Gobernación, Olga Sánchez Cordero, en representación del Presidente de México, Andrés Manuel López Obrador
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/doble-via/haz-de-tus-juguetes-piezas-de-coleccion-art-toys-juguetes-de-coleccion-6328193.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/doble-via/haz-de-tus-juguetes-piezas-de-coleccion-art-toys-juguetes-de-coleccion-6328193.html">
<img src="https://www.elsoldemexico.com.mx/incoming/s8wpou-6-9-twltqql1sew-unsplash-1.jpg/ALTERNATES/LANDSCAPE_160/6-9-TWLTQql1sEw-unsplash%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/s8wpou-6-9-twltqql1sew-unsplash-1.jpg/BINARY/thumbnail/6-9-TWLTQql1sEw-unsplash%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="6-9-TWLTQql1sEw-unsplash (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/doble-via/haz-de-tus-juguetes-piezas-de-coleccion-art-toys-juguetes-de-coleccion-6328193.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/doble-via/haz-de-tus-juguetes-piezas-de-coleccion-art-toys-juguetes-de-coleccion-6328193.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/doble-via/haz-de-tus-juguetes-piezas-de-coleccion-art-toys-juguetes-de-coleccion-6328193.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/doble-via/haz-de-tus-juguetes-piezas-de-coleccion-art-toys-juguetes-de-coleccion-6328193.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/doble-via/haz-de-tus-juguetes-piezas-de-coleccion-art-toys-juguetes-de-coleccion-6328193.html">
Haz de tus juguetes piezas de colección
</a>
</h4>
<p class="summary ">
Platicamos con una especialista para conocer de qué manera cuidarlos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/publica-sct-federal-licitacion-para-primer-tramo-de-via-alterna-a-la-57-6328348.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/publica-sct-federal-licitacion-para-primer-tramo-de-via-alterna-a-la-57-6328348.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/dl2h0p-jec-via-alterna-050221.jpeg/ALTERNATES/LANDSCAPE_160/JEC%20V%C3%ADa%20Alterna%20050221.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/dl2h0p-jec-via-alterna-050221.jpeg/BINARY/thumbnail/JEC%20V%C3%ADa%20Alterna%20050221.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JEC Vía Alterna 050221.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/publica-sct-federal-licitacion-para-primer-tramo-de-via-alterna-a-la-57-6328348.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/publica-sct-federal-licitacion-para-primer-tramo-de-via-alterna-a-la-57-6328348.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/publica-sct-federal-licitacion-para-primer-tramo-de-via-alterna-a-la-57-6328348.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/publica-sct-federal-licitacion-para-primer-tramo-de-via-alterna-a-la-57-6328348.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/publica-sct-federal-licitacion-para-primer-tramo-de-via-alterna-a-la-57-6328348.html">
Publica SCT Federal licitación para primer tramo de Vía Alterna </a>
</h4>
<p class="summary ">
Este primer contrato contempla trabajos de 2 kilómetros, la construcción de una vía con dos carriles, trabajos de cortes, drenaje y obras complementarias e inducidas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=948&contextPath=841-948-&pubId=18&cat=&meta=read-story&objId=6328228&type=article&title=Lamentan+en+Soledad+el+fallecimiento+de+Oscar+Garc%c3%ada+Medina&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2flamentan-en-soledad-el-fallecimiento-de-oscar-garcia-medina-6328228.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=948&amp;contextPath=841-948-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=6328228&amp;type=article&amp;title=Lamentan+en+Soledad+el+fallecimiento+de+Oscar+Garc%c3%ada+Medina&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2flamentan-en-soledad-el-fallecimiento-de-oscar-garcia-medina-6328228.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-948-&cat=main.ewf%2c2014&objId=1171623981&title=Muerte&url=tag%3amain.ewf%2c2014%3amuerte&rt=1&ctxId=948&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-948-&amp;cat=main.ewf%2c2014&amp;objId=1171623981&amp;title=Muerte&amp;url=tag%3amain.ewf%2c2014%3amuerte&amp;rt=1&amp;ctxId=948&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-948-&cat=main.ewf%2c2014&objId=1752875526&title=Fisicoconstructivismo&url=tag%3amain.ewf%2c2014%3afisicoconstructivismo&rt=1&ctxId=948&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-948-&amp;cat=main.ewf%2c2014&amp;objId=1752875526&amp;title=Fisicoconstructivismo&amp;url=tag%3amain.ewf%2c2014%3afisicoconstructivismo&amp;rt=1&amp;ctxId=948&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-948-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=948&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-948-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=948&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Tino Portillo | El Sol de San Luis ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
