<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>México debe imaginarse campeón olímpico de fútbol en Tokio: Jurado - El Sol de San Luis</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content=", "/>
<meta name="description" content="El guardameta es uno de los jugadores jóvenes más prometedores del fútbol mexicano"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/deportes/futbol/6oluqq-sebastian-jurado-seleccionmx.jpg/ALTERNATES/LANDSCAPE_1140/sebastian-jurado-seleccionmx.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis"/>
<meta property="og:title" content="México debe imaginarse campeón olímpico de fútbol en Tokio: Jurado"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html"/>
<meta property="og:description" content="El guardameta es uno de los jugadores jóvenes más prometedores del fútbol mexicano"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="México debe imaginarse campeón olímpico de fútbol en Tokio: Jurado"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html"/>
<meta name="twitter:description" content="El guardameta es uno de los jugadores jóvenes más prometedores del fútbol mexicano"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/deportes/futbol/6oluqq-sebastian-jurado-seleccionmx.jpg/ALTERNATES/LANDSCAPE_400/sebastian-jurado-seleccionmx.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.9ca24ba93c3140db21db75406d633599.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_futbol_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_futbol_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_futbol_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_futbol_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_futbol_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '4630514');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/">
Futbol
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 26 de diciembre de 2019
</p>
</div>
<h1
class="title">
México debe imaginarse campeón olímpico de fútbol en Tokio: Jurado
</h1>
<h3
class="subtitle">
El guardameta es uno de los jugadores jóvenes más prometedores del fútbol mexicano
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/6oluqq-sebastian-jurado-seleccionmx.jpg/ALTERNATES/LANDSCAPE_160/sebastian-jurado-seleccionmx.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/6oluqq-sebastian-jurado-seleccionmx.jpg/BINARY/thumbnail/sebastian-jurado-seleccionmx.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sebastian-jurado-seleccionmx.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Twitter @sebastianj_97</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2ffutbol%2fsebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=México debe imaginarse campeón olímpico de fútbol en Tokio: Jurado&amp;body=https://www.elsoldesanluis.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4630514"
>
<p>El guardameta Sebastián Jurado, uno de los jugadores jóvenes más prometedores del fútbol mexicano, aseguró este jueves que la selección de México debe imaginarse como campeona del torneo de fútbol de los Juegos Olímpicos de Tokio 2020.<br><br>&quot;Debemos visualizarnos como campeones, ver a México en los lugares más altos, de esa forma vamos a aspirar a lo más grande&quot;, comentó Jurado a una pregunta de Efe en una rueda de prensa.<br><br>Según el portero de 22 años, es importante hacer una visualización y él se ve como titular en el Preolímpico de marzo en Guadalajara y luego en los Olímpicos de Tokio.<br><br>&quot;Hay una generación importante para este proceso y hay que aprovecharla de la mejor manera&quot;, señaló el portero que a partir de enero jugará en el Cruz Azul, uno de los cuatro equipos más emblemáticos del fútbol mexicano.</p><h4><ul><li><b><a href="https://www.elsoldemexico.com.mx/deportes/sin-sus-mejores-figuras-lupita-gonzazlez-dopaje-mexico-medallas-juegos-olimpicos-tokio-2020-4588189.html" target="_self" rel="Follow">Sin sus mejores figuras, México perseguirá medallas en Tokio 2020</a></b></li></ul></h4><p>Jurado debutó el año pasado en primera división con el Cruz Azul y desde entonces ha sido mencionado como una de las figuras de más talento de México rumbo a los Juegos Olímpicos de Tokio 2020 a los que México buscará clasificarse y ser protagonista con el propósito de buscar la medalla de oro que ya el tri conquistó en Londres 2012.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">&#x1f535;OFICIAL&#x1f535;<a href="https://twitter.com/sebastianj_97?ref_src=twsrc%5Etfw">@sebastianj_97</a> es el primer refuerzo de La Máquina. <br>¡Vamos, Sebas! &#x1f9e4;<br>Ahora sabrás porqué Cruz Azul es <a href="https://twitter.com/hashtag/UnaFormaDeVida?src=hash&amp;ref_src=twsrc%5Etfw">#UnaFormaDeVida</a> <a href="https://t.co/Es6aufoH0t">https://t.co/Es6aufoH0t</a> <a href="https://t.co/fQsL1kuhU7">pic.twitter.com/fQsL1kuhU7</a></p>&mdash; CRUZ AZUL (@CruzAzulCD) <a href="https://twitter.com/CruzAzulCD/status/1207745557910953984?ref_src=twsrc%5Etfw">December 19, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p><br>Aquella vez uno de los héroes del triunfo fue el arquero <a href="https://www.elsoldemexico.com.mx/deportes/futbol/ultimas-noticias-jesus-corona-renueva-cruz-azul-liga-mx-4616627.html" target="_self" rel="Follow">José de Jesús Corona, con quien Jurado disputará ahora la titularidad en el cuadro celeste</a>.<br><br>El joven reconoció que tiene mucho que aprenderle al veterano Corona y es un reto jugar en su mismo equipo para en algún momento ser el titular.<br><br>&quot;Me siento motivado por la posibilidad de aprender de un portero de la calidad de Corona, es un gran jugador, una extraordinaria persona. La vida es un constante aprendizaje y debo aprender muchísimo&quot;, agregó.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">No le preocupa que la renovación de Corona... <br><br>‼ <a href="https://twitter.com/sebastianj_97?ref_src=twsrc%5Etfw">@sebastianj_97</a> quiere aprender del MEJOR: <a href="https://twitter.com/jesuscorona01?ref_src=twsrc%5Etfw">@jesuscorona01</a> ‼ <a href="https://t.co/xj235NI53E">pic.twitter.com/xj235NI53E</a></p>&mdash; Esto en Línea (@estoenlinea) <a href="https://twitter.com/estoenlinea/status/1210385560801611776?ref_src=twsrc%5Etfw">December 27, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p><br>Aunque está considerado como pieza clave de México en el preolímpico, Jurado tiene experiencia en la selección y ya es comparado con los principales guardametas de la liga local, lo cual lo pone en el camino al Mundial de Catar 2022, al cual llegará con 25 años acabados de cumplir.<br><br>El jugador debutó en el Veracruz, desafiliado porque la directiva no cumplió los compromisos con los futbolistas; Cruz Azul lo rescató, lo cual consideró un honor por tratarse de un equipo grande.<br><br>&quot;Venir a Cruz Azul es un reto, vengo a aportar lo mejor de mi y lo demás se dará como consecuencia del trabajo&quot;, concluyó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4630514 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4630514").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4630514").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4630514").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/35163a9e-4296-4049-82c1-330cc8445b1d.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4630514"
>
<p>El guardameta Sebastián Jurado, uno de los jugadores jóvenes más prometedores del fútbol mexicano, aseguró este jueves que la selección de México debe imaginarse como campeona del torneo de fútbol de los Juegos Olímpicos de Tokio 2020.<br><br>&quot;Debemos visualizarnos como campeones, ver a México en los lugares más altos, de esa forma vamos a aspirar a lo más grande&quot;, comentó Jurado a una pregunta de Efe en una rueda de prensa.<br><br>Según el portero de 22 años, es importante hacer una visualización y él se ve como titular en el Preolímpico de marzo en Guadalajara y luego en los Olímpicos de Tokio.<br><br>&quot;Hay una generación importante para este proceso y hay que aprovecharla de la mejor manera&quot;, señaló el portero que a partir de enero jugará en el Cruz Azul, uno de los cuatro equipos más emblemáticos del fútbol mexicano.</p><h4><ul><li><b><a href="https://www.elsoldemexico.com.mx/deportes/sin-sus-mejores-figuras-lupita-gonzazlez-dopaje-mexico-medallas-juegos-olimpicos-tokio-2020-4588189.html" target="_self" rel="Follow">Sin sus mejores figuras, México perseguirá medallas en Tokio 2020</a></b></li></ul></h4><p>Jurado debutó el año pasado en primera división con el Cruz Azul y desde entonces ha sido mencionado como una de las figuras de más talento de México rumbo a los Juegos Olímpicos de Tokio 2020 a los que México buscará clasificarse y ser protagonista con el propósito de buscar la medalla de oro que ya el tri conquistó en Londres 2012.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">&#x1f535;OFICIAL&#x1f535;<a href="https://twitter.com/sebastianj_97?ref_src=twsrc%5Etfw">@sebastianj_97</a> es el primer refuerzo de La Máquina. <br>¡Vamos, Sebas! &#x1f9e4;<br>Ahora sabrás porqué Cruz Azul es <a href="https://twitter.com/hashtag/UnaFormaDeVida?src=hash&amp;ref_src=twsrc%5Etfw">#UnaFormaDeVida</a> <a href="https://t.co/Es6aufoH0t">https://t.co/Es6aufoH0t</a> <a href="https://t.co/fQsL1kuhU7">pic.twitter.com/fQsL1kuhU7</a></p>&mdash; CRUZ AZUL (@CruzAzulCD) <a href="https://twitter.com/CruzAzulCD/status/1207745557910953984?ref_src=twsrc%5Etfw">December 19, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p><br>Aquella vez uno de los héroes del triunfo fue el arquero <a href="https://www.elsoldemexico.com.mx/deportes/futbol/ultimas-noticias-jesus-corona-renueva-cruz-azul-liga-mx-4616627.html" target="_self" rel="Follow">José de Jesús Corona, con quien Jurado disputará ahora la titularidad en el cuadro celeste</a>.<br><br>El joven reconoció que tiene mucho que aprenderle al veterano Corona y es un reto jugar en su mismo equipo para en algún momento ser el titular.<br><br>&quot;Me siento motivado por la posibilidad de aprender de un portero de la calidad de Corona, es un gran jugador, una extraordinaria persona. La vida es un constante aprendizaje y debo aprender muchísimo&quot;, agregó.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">No le preocupa que la renovación de Corona... <br><br>‼ <a href="https://twitter.com/sebastianj_97?ref_src=twsrc%5Etfw">@sebastianj_97</a> quiere aprender del MEJOR: <a href="https://twitter.com/jesuscorona01?ref_src=twsrc%5Etfw">@jesuscorona01</a> ‼ <a href="https://t.co/xj235NI53E">pic.twitter.com/xj235NI53E</a></p>&mdash; Esto en Línea (@estoenlinea) <a href="https://twitter.com/estoenlinea/status/1210385560801611776?ref_src=twsrc%5Etfw">December 27, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p><br>Aunque está considerado como pieza clave de México en el preolímpico, Jurado tiene experiencia en la selección y ya es comparado con los principales guardametas de la liga local, lo cual lo pone en el camino al Mundial de Catar 2022, al cual llegará con 25 años acabados de cumplir.<br><br>El jugador debutó en el Veracruz, desafiliado porque la directiva no cumplió los compromisos con los futbolistas; Cruz Azul lo rescató, lo cual consideró un honor por tratarse de un equipo grande.<br><br>&quot;Venir a Cruz Azul es un reto, vengo a aportar lo mejor de mi y lo demás se dará como consecuencia del trabajo&quot;, concluyó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4630514 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4630514").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4630514").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4630514").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/79b4b76c-3d09-43cf-a62e-a2d9f0ab8356/79b4b76c-3d09-43cf-a62e-a2d9f0ab8356.js"></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/su-precio-por-los-cielos-cuanto-vale-raul-jimenez-wolves-premier-league-4625600.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/gvuc6e-raul-jimenez-wolves.jpg/ALTERNATES/LANDSCAPE_160/raul-jimenez-wolves.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/gvuc6e-raul-jimenez-wolves.jpg/BINARY/thumbnail/raul-jimenez-wolves.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="raul-jimenez-wolves.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/su-precio-por-los-cielos-cuanto-vale-raul-jimenez-wolves-premier-league-4625600.html">
¡Su precio, por los cielos! Aquí te decimos cuánto vale Raúl Jiménez
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/giovani-dos-santos-pide-a-jonathan-dos-santos-fichaje-america-liga-mx-galaxy-4625666.html">
<img src="https://www.elsoldemexico.com.mx/deportes/v9yclh-jonathan-dos-santos.jpg/ALTERNATES/LANDSCAPE_160/Jonathan-dos-Santos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/v9yclh-jonathan-dos-santos.jpg/BINARY/thumbnail/Jonathan-dos-Santos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jonathan-dos-Santos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/giovani-dos-santos-pide-a-jonathan-dos-santos-fichaje-america-liga-mx-galaxy-4625666.html">
Gio pide a Jonathan dos Santos que fiche con América
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/edison-realpe-futbolista-ecuatoriano-liga-de-quito-ldu-fef-muere-en-accidente-de-transito-4617586.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/kxsd8k-edison-realpe.jpg/ALTERNATES/LANDSCAPE_160/edison-realpe,.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/kxsd8k-edison-realpe.jpg/BINARY/thumbnail/edison-realpe,.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="edison-realpe,.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/edison-realpe-futbolista-ecuatoriano-liga-de-quito-ldu-fef-muere-en-accidente-de-transito-4617586.html">
Edison Realpe, futbolista ecuatoriano, muere en accidente de tránsito </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/diciembre-mes-dificil-para-reos-4630590.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/ukawbu-la-pila.jpeg/ALTERNATES/LANDSCAPE_160/La%20Pila.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ukawbu-la-pila.jpeg/BINARY/thumbnail/La%20Pila.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Pila.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/diciembre-mes-dificil-para-reos-4630590.html">
Diciembre, mes difícil para reos </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/video-rina-en-penal-de-san-luis-potosi-deja-cinco-lesionados-4624123.html"> [Video] Riña en penal de San Luis Potosí deja cinco lesionados </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/buscan-evitar-incidentes-en-fin-de-ano-4630059.html"> Buscan evitar incidentes en fin de año</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/emiten-medidas-de-autoproteccion-4629333.html"> Emiten medidas de autoprotección</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/buscan-evitar-incidentes-en-fin-de-ano-4630059.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/buscan-evitar-incidentes-en-fin-de-ano-4630059.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/dmszqf-policiaca-municipal.jpg/ALTERNATES/LANDSCAPE_160/polic%C3%ADaca%20municipal.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/dmszqf-policiaca-municipal.jpg/BINARY/thumbnail/polic%C3%ADaca%20municipal.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="policíaca municipal.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/buscan-evitar-incidentes-en-fin-de-ano-4630059.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/buscan-evitar-incidentes-en-fin-de-ano-4630059.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/buscan-evitar-incidentes-en-fin-de-ano-4630059.html">
Buscan evitar incidentes en fin de año
</a>
</h4>
<p class="summary ">
Así lo dio a conocer el general Guzmar Ángel González Castillo, comandante de la 12ª. Zona Militar
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/preven-incremento-en-refrescos-y-cigarros-para-2020-4629453.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/preven-incremento-en-refrescos-y-cigarros-para-2020-4629453.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/a5pich-fumando.jpg/ALTERNATES/LANDSCAPE_160/fumando.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/a5pich-fumando.jpg/BINARY/thumbnail/fumando.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fumando.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/preven-incremento-en-refrescos-y-cigarros-para-2020-4629453.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/preven-incremento-en-refrescos-y-cigarros-para-2020-4629453.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/preven-incremento-en-refrescos-y-cigarros-para-2020-4629453.html">
Prevén incremento en refrescos y cigarros para 2020
</a>
</h4>
<p class="summary ">
Podría haber otros productos que posteriormente suban su precio, pues algunos se han estado aumentando algunos impuestos: Canacope
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/concluira-integracion-de-elementos-4630693.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/concluira-integracion-de-elementos-4630693.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/7ljmfi-militares-guardia-nacional-1.jpg/ALTERNATES/LANDSCAPE_160/militares%20guardia%20nacional%20%20(1).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/7ljmfi-militares-guardia-nacional-1.jpg/BINARY/thumbnail/militares%20guardia%20nacional%20%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="militares guardia nacional (1).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/concluira-integracion-de-elementos-4630693.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/concluira-integracion-de-elementos-4630693.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/concluira-integracion-de-elementos-4630693.html">
Concluirá integración de elementos </a>
</h4>
<p class="summary ">
Los 300 policías federales terminarán su integración, según lo informó el Inspector Martín Vázquez Orozco
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/cierran-albergue-por-brote-de-varicela-en-ciudad-juarez-4631045.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/cierran-albergue-por-brote-de-varicela-en-ciudad-juarez-4631045.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/msuqo1-albergue-migrantes.jpg/ALTERNATES/LANDSCAPE_160/albergue-migrantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/msuqo1-albergue-migrantes.jpg/BINARY/thumbnail/albergue-migrantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="albergue-migrantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/republica/sociedad/cierran-albergue-por-brote-de-varicela-en-ciudad-juarez-4631045.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/republica/sociedad/cierran-albergue-por-brote-de-varicela-en-ciudad-juarez-4631045.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/cierran-albergue-por-brote-de-varicela-en-ciudad-juarez-4631045.html">
Cierran albergue por brote de varicela en Ciudad Juárez
</a>
</h4>
<p class="summary ">
La cifra de los migrantes que se encuentran registrados con este virus es de 74
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/6oluqq-sebastian-jurado-seleccionmx.jpg/ALTERNATES/LANDSCAPE_160/sebastian-jurado-seleccionmx.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/6oluqq-sebastian-jurado-seleccionmx.jpg/BINARY/thumbnail/sebastian-jurado-seleccionmx.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sebastian-jurado-seleccionmx.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html">
México debe imaginarse campeón olímpico de fútbol en Tokio: Jurado
</a>
</h4>
<p class="summary ">
El guardameta es uno de los jugadores jóvenes más prometedores del fútbol mexicano
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/concluira-integracion-de-elementos-4630693.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/concluira-integracion-de-elementos-4630693.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/7ljmfi-militares-guardia-nacional-1.jpg/ALTERNATES/LANDSCAPE_160/militares%20guardia%20nacional%20%20(1).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/7ljmfi-militares-guardia-nacional-1.jpg/BINARY/thumbnail/militares%20guardia%20nacional%20%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="militares guardia nacional (1).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/concluira-integracion-de-elementos-4630693.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/concluira-integracion-de-elementos-4630693.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/concluira-integracion-de-elementos-4630693.html">
Concluirá integración de elementos </a>
</h4>
<p class="summary ">
Los 300 policías federales terminarán su integración, según lo informó el Inspector Martín Vázquez Orozco
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/controlado-el-comercio-informal-de-temporada-4630643.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/controlado-el-comercio-informal-de-temporada-4630643.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/88x3gf-ambulantes2.jpg/ALTERNATES/LANDSCAPE_160/ambulantes2.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/88x3gf-ambulantes2.jpg/BINARY/thumbnail/ambulantes2.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ambulantes2.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/controlado-el-comercio-informal-de-temporada-4630643.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/controlado-el-comercio-informal-de-temporada-4630643.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/controlado-el-comercio-informal-de-temporada-4630643.html">
Controlado, el comercio informal de temporada </a>
</h4>
<p class="summary ">
Mercaderes foráneos, con permiso temporal. Según la Unidad de gestión, todos pagan derecho de piso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/rinas-familiares-los-reportes-mas-atendidos-el-24-y-25-4630611.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/rinas-familiares-los-reportes-mas-atendidos-el-24-y-25-4630611.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/b10byp-policiaca-1.jpg/ALTERNATES/LANDSCAPE_160/POLICIACA%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/b10byp-policiaca-1.jpg/BINARY/thumbnail/POLICIACA%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="POLICIACA (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/rinas-familiares-los-reportes-mas-atendidos-el-24-y-25-4630611.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/rinas-familiares-los-reportes-mas-atendidos-el-24-y-25-4630611.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/rinas-familiares-los-reportes-mas-atendidos-el-24-y-25-4630611.html">
Riñas familiares, los reportes más atendidos el 24 y 25 </a>
</h4>
<p class="summary ">
16 personas fueron a dar a la barandilla. En algunos casos, hubo lesionados durante las incidencias familiares
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/diciembre-mes-dificil-para-reos-4630590.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/diciembre-mes-dificil-para-reos-4630590.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/ukawbu-la-pila.jpeg/ALTERNATES/LANDSCAPE_160/La%20Pila.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/ukawbu-la-pila.jpeg/BINARY/thumbnail/La%20Pila.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Pila.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/diciembre-mes-dificil-para-reos-4630590.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/diciembre-mes-dificil-para-reos-4630590.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/diciembre-mes-dificil-para-reos-4630590.html">
Diciembre mes difícil para reos </a>
</h4>
<p class="summary ">
En esta temporada incrementa la susceptibilidad de las personas privadas de su libertad
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=968&contextPath=841-948-968-&pubId=18&cat=&meta=read-story&objId=4630514&type=article&title=M%c3%a9xico+debe+imaginarse+campe%c3%b3n+ol%c3%admpico+de+f%c3%batbol+en+Tokio%3a+Jurado&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2ffutbol%2fsebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=968&amp;contextPath=841-948-968-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=4630514&amp;type=article&amp;title=M%c3%a9xico+debe+imaginarse+campe%c3%b3n+ol%c3%admpico+de+f%c3%batbol+en+Tokio%3a+Jurado&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2ffutbol%2fsebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes_futbol';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
