<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Alejandro Alfaro | ESTO"});
dataLayer.push({"seccion" : "deportes_futbol"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Aguilera destaca a América en la liguilla - El Sol de San Luis</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content="Liga MX,Guard1anes 2020, "/>
<meta name="description" content="Para el central azulcrema, las Águilas saben jugar estas instancias y nadie los puede destacar "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/deportes/1l2ux8-aguilera.jpg/ALTERNATES/LANDSCAPE_1140/aguilera.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis"/>
<meta property="og:title" content="Aguilera destaca a América en la liguilla "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/deportes/futbol/aguilera-destaca-a-america-en-la-liguilla-6055989.html"/>
<meta property="og:description" content="Para el central azulcrema, las Águilas saben jugar estas instancias y nadie los puede destacar "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Aguilera destaca a América en la liguilla "/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/deportes/futbol/aguilera-destaca-a-america-en-la-liguilla-6055989.html"/>
<meta name="twitter:description" content="Para el central azulcrema, las Águilas saben jugar estas instancias y nadie los puede destacar "/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/deportes/1l2ux8-aguilera.jpg/ALTERNATES/LANDSCAPE_400/aguilera.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/deportes/futbol/aguilera-destaca-a-america-en-la-liguilla-6055989.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/deportes/futbol/aguilera-destaca-a-america-en-la-liguilla-6055989.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.c5cf3336e08fc84056d533ec450c3ff4.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.9ca24ba93c3140db21db75406d633599.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_futbol_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_futbol_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_futbol_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_futbol_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_futbol_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '6055989');
googletag.pubads().setTargeting("topic", [
"Liga MX",
"Guard1anes 2020",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/deportes/futbol/aguilera-destaca-a-america-en-la-liguilla-6055989.html"
},
"headline" : "Aguilera destaca a América en la liguilla ",
"datePublished": "2020-11-25T01:00:00CST",
"dateModified": "2020-11-25T01:42:37CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Alejandro Alfaro | ESTO"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/deportes/1l2ux8-aguilera.jpg/ALTERNATES/LANDSCAPE_960/aguilera.jpg",
"height": "599",
"width": "960"
},
"description" : "Para el central azulcrema, las Águilas saben jugar estas instancias y nadie los puede destacar "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/">
Futbol
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 25 de noviembre de 2020
</p>
</div>
<div>
<h1
class="title">
Aguilera destaca a América en la liguilla </h1>
</div>
<h3
class="subtitle">
Para el central azulcrema, las Águilas saben jugar estas instancias y nadie los puede destacar </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/1l2ux8-aguilera.jpg/ALTERNATES/LANDSCAPE_160/aguilera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/1l2ux8-aguilera.jpg/BINARY/thumbnail/aguilera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aguilera.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El argentino espera mostrar su mejor nivel.
<span class="pic-credits">/&nbsp;Cortesía | MEXSPORT</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/aguilera-destaca-a-america-en-la-liguilla-6055989.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/aguilera-destaca-a-america-en-la-liguilla-6055989.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2ffutbol%2faguilera-destaca-a-america-en-la-liguilla-6055989.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/aguilera-destaca-a-america-en-la-liguilla-6055989.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Alejandro Alfaro | ESTO
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6055989"
>
<p>Una nueva Liguilla está por iniciar para América. El Clásico Nacional será el marco con el que los azulcremas emprendan la búsqueda de un nuevo título en una fiesta grande que destaca por tener contendientes de muy buen nivel y que apunta a ser sumamente peleada en todos los frentes.</p><p>En ese tenor, Emanuel Aguilera platicó con ESTO sobre lo que las Águilas tienen como arma principal para encarar estos compromisos a matar o morir y destacó la experiencia que su equipo ha acumulado en los últimos años, en donde han llegado a finales de Liga, Copa MX y el Campeón de Campeones.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Además, advirtió que el resto de los calificados saben lo que representa tenerlos como rival.</p><p>“Es América. América está acostumbrado a este tipo de fases, sabe lo que es pelear Liguillas, todos los equipos saben lo que es enfrentar a América y saben que no nos pueden dar por muertos. El torneo pasado (Apertura 2019) nos tocó darle vuelta a dos fases, arrancar con resultado adverso y cuando nos daban por eliminados, pudimos remontar.</p><p>Creo que nosotros sabemos lo que significa pelear este tipo de torneos y los demás saben lo que es enfrentar a América”, advirtió el central.</p><p>La relevancia de conocer las eliminatorias, desde la perspectiva de Ema, radica en dominar los momentos mentales y emocionales de las series, esto sumado a que, como elemento de experiencia, considera que debe transmitir confianza a los integrantes del equipo que tienen menos recorrido en fases finales. “Muchas veces pesa la experiencia en este tipo de torneo porque sabemos cómo se juega emocional y mentalmente en esta clase de partidos tan importantes. Nosotros, los más experimentados, debemos hablarles a los jóvenes y apoyarlos, darles la confianza de asumir estos desafíos tan importantes para que nos puedan ayudar y nosotros a ellos”, compartió.</p><p>Dentro de todo, si hay algo que tiene asumido Aguilera es que el título es una obligación con la que los Millonetas llegan a la Liguilla y lejos de sentir un peso por esa exigencia, consideró que el plantel lo ha tomado como tal.</p><p> <article class="deportes_futbol
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/liga-mx-autoriza-apertura-de-estadios-en-la-liguilla-covid-coronavirus-aficion-6053581.html">
<img src="https://www.elsoldemexico.com.mx/deportes/iqybm2-america.jpg/ALTERNATES/LANDSCAPE_160/america.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/iqybm2-america.jpg/BINARY/thumbnail/america.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="america.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/liga-mx-autoriza-apertura-de-estadios-en-la-liguilla-covid-coronavirus-aficion-6053581.html">
Liga MX autoriza apertura de estadios en la Liguilla </a>
</h4>
</div>
</article>
</p><p>“Siempre (es obligación). Eso nos lo hacen saber apenas llegamos a este club, el primer objetivo es entrar a Liguilla, después pelear por el título y ganarlo, es la exigencia que tiene este club. Nosotros lo sentimos así también, estamos obligados a pelear por el campeonato porque si no se gana nada en este equipo es un fracaso, así es como lo asumimos. Ahora queda prepararnos bien para este primer partido de Liguilla”, afirmó el ex jugador de los Xolos de Tijuana.</p><p><b>LA PRESIÓN</b></p><p>Pese a haber terminado en tercer lugar general, América fue un equipo cuestionado a lo largo de la fase regular “Es algo normal. Siempre van a haber esas críticas, sabemos la exigencia de este equipo; si ganas un partido y juegas mal, habrá críticas; si hiciste todo un partido bien y tuviste un error, lo mismo. Eso es normal en un equipo como América&quot;, aceptó el defensor.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6055989 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6055989").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6055989").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6055989").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6055989"
>
<p>Una nueva Liguilla está por iniciar para América. El Clásico Nacional será el marco con el que los azulcremas emprendan la búsqueda de un nuevo título en una fiesta grande que destaca por tener contendientes de muy buen nivel y que apunta a ser sumamente peleada en todos los frentes.</p><p>En ese tenor, Emanuel Aguilera platicó con ESTO sobre lo que las Águilas tienen como arma principal para encarar estos compromisos a matar o morir y destacó la experiencia que su equipo ha acumulado en los últimos años, en donde han llegado a finales de Liga, Copa MX y el Campeón de Campeones.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Además, advirtió que el resto de los calificados saben lo que representa tenerlos como rival.</p><p>“Es América. América está acostumbrado a este tipo de fases, sabe lo que es pelear Liguillas, todos los equipos saben lo que es enfrentar a América y saben que no nos pueden dar por muertos. El torneo pasado (Apertura 2019) nos tocó darle vuelta a dos fases, arrancar con resultado adverso y cuando nos daban por eliminados, pudimos remontar.</p><p>Creo que nosotros sabemos lo que significa pelear este tipo de torneos y los demás saben lo que es enfrentar a América”, advirtió el central.</p><p>La relevancia de conocer las eliminatorias, desde la perspectiva de Ema, radica en dominar los momentos mentales y emocionales de las series, esto sumado a que, como elemento de experiencia, considera que debe transmitir confianza a los integrantes del equipo que tienen menos recorrido en fases finales. “Muchas veces pesa la experiencia en este tipo de torneo porque sabemos cómo se juega emocional y mentalmente en esta clase de partidos tan importantes. Nosotros, los más experimentados, debemos hablarles a los jóvenes y apoyarlos, darles la confianza de asumir estos desafíos tan importantes para que nos puedan ayudar y nosotros a ellos”, compartió.</p><p>Dentro de todo, si hay algo que tiene asumido Aguilera es que el título es una obligación con la que los Millonetas llegan a la Liguilla y lejos de sentir un peso por esa exigencia, consideró que el plantel lo ha tomado como tal.</p><p> <article class="deportes_futbol
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/liga-mx-autoriza-apertura-de-estadios-en-la-liguilla-covid-coronavirus-aficion-6053581.html">
<img src="https://www.elsoldemexico.com.mx/deportes/iqybm2-america.jpg/ALTERNATES/LANDSCAPE_160/america.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/iqybm2-america.jpg/BINARY/thumbnail/america.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="america.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/liga-mx-autoriza-apertura-de-estadios-en-la-liguilla-covid-coronavirus-aficion-6053581.html">
Liga MX autoriza apertura de estadios en la Liguilla </a>
</h4>
</div>
</article>
</p><p>“Siempre (es obligación). Eso nos lo hacen saber apenas llegamos a este club, el primer objetivo es entrar a Liguilla, después pelear por el título y ganarlo, es la exigencia que tiene este club. Nosotros lo sentimos así también, estamos obligados a pelear por el campeonato porque si no se gana nada en este equipo es un fracaso, así es como lo asumimos. Ahora queda prepararnos bien para este primer partido de Liguilla”, afirmó el ex jugador de los Xolos de Tijuana.</p><p><b>LA PRESIÓN</b></p><p>Pese a haber terminado en tercer lugar general, América fue un equipo cuestionado a lo largo de la fase regular “Es algo normal. Siempre van a haber esas críticas, sabemos la exigencia de este equipo; si ganas un partido y juegas mal, habrá críticas; si hiciste todo un partido bien y tuviste un error, lo mismo. Eso es normal en un equipo como América&quot;, aceptó el defensor.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6055989 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6055989").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6055989").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6055989").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Guard1anes_2020" class ="item-tags" >
Guard1anes 2020
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/liga_mx" class ="item-tags" >
Liga MX
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/deportes/futbol/aguilera-destaca-a-america-en-la-liguilla-6055989.html/default/wf.fragment/8c6048ab-89ca-429d-b036-2b6271680df0"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-de-final-del-guardianes-2020-6049622.html">
<img src="https://www.elsoldemexico.com.mx/deportes/h06d56-balon-liga-mx-2020-1.jpg/ALTERNATES/LANDSCAPE_160/balon%20liga%20mx%202020%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/h06d56-balon-liga-mx-2020-1.jpg/BINARY/thumbnail/balon%20liga%20mx%202020%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="balon liga mx 2020 (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-de-final-del-guardianes-2020-6049622.html">
Listos los horarios de los Cuartos de Final del Guardianes 2020
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/josep-guardiola-renueva-contrato-con-el-manchester-city-6036652.html">
<img src="https://www.elsoldemexico.com.mx/deportes/l9mv66-manchester-city_guardiola.jpg/ALTERNATES/LANDSCAPE_160/Manchester-City_Guardiola.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/l9mv66-manchester-city_guardiola.jpg/BINARY/thumbnail/Manchester-City_Guardiola.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Manchester-City_Guardiola.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/josep-guardiola-renueva-contrato-con-el-manchester-city-6036652.html">
Josep Guardiola renueva contrato con el Manchester City </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/receso-por-fecha-fifa-afecta-a-clubes-clasificados-6036606.html">
<img src="https://www.elsoldemexico.com.mx/deportes/m93dr5-america.jpg/ALTERNATES/LANDSCAPE_160/america.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/m93dr5-america.jpg/BINARY/thumbnail/america.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="america.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/receso-por-fecha-fifa-afecta-a-clubes-clasificados-6036606.html">
Receso por fecha FIFA afecta a clubes clasificados </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/deportes/futbol/aguilera-destaca-a-america-en-la-liguilla-6055989.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/con-base-en-cifras-es-forzoso-hacer-visible-25n-6054050.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/kvzddr-mujer-mujeres-grupo-de-feminas-feminas/ALTERNATES/LANDSCAPE_160/mujer%20mujeres%20grupo%20de%20f%C3%A9minas%20feminas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/kvzddr-mujer-mujeres-grupo-de-feminas-feminas/BINARY/thumbnail/mujer%20mujeres%20grupo%20de%20f%C3%A9minas%20feminas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mujer mujeres grupo de féminas feminas"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/con-base-en-cifras-es-forzoso-hacer-visible-25n-6054050.html">
Persiste la violencia; este año hubo 34 mil 635 casos de violencia </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/de-marzo-a-la-fecha-348-caso-de-violencia-ha-atendido-la-uavi-6053761.html"> Sólo 50% de mujeres denuncian la violencia </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/ley-lila-contra-el-acoso-en-las-calles-ademas-de-la-violencia-6053662.html"> Ley Lila, contra el acoso en las calles, además de la violencia</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/anuncian-concentracion-de-mujeres-por-justicia-6051263.html"> Anuncian concentración de mujeres por justicia</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/ley-lila-contra-el-acoso-en-las-calles-ademas-de-la-violencia-6053662.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/ley-lila-contra-el-acoso-en-las-calles-ademas-de-la-violencia-6053662.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/kn8rqb-4-ley-lila.jpg/ALTERNATES/LANDSCAPE_160/4%20Ley%20Lila.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/kn8rqb-4-ley-lila.jpg/BINARY/thumbnail/4%20Ley%20Lila.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="4 Ley Lila.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/ley-lila-contra-el-acoso-en-las-calles-ademas-de-la-violencia-6053662.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/ley-lila-contra-el-acoso-en-las-calles-ademas-de-la-violencia-6053662.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/ley-lila-contra-el-acoso-en-las-calles-ademas-de-la-violencia-6053662.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/ley-lila-contra-el-acoso-en-las-calles-ademas-de-la-violencia-6053662.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/ley-lila-contra-el-acoso-en-las-calles-ademas-de-la-violencia-6053662.html">
Ley Lila, contra el acoso en las calles, además de la violencia
</a>
</h4>
<p class="summary ">
Colectivo presenta ante el Congreso la iniciativa que permitirá generar acciones preventivas y procesos de reeducación
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/zoe-robledo-felicita-a-el-sol-de-san-luis-por-feria-de-la-salud-6054981.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/zoe-robledo-felicita-a-el-sol-de-san-luis-por-feria-de-la-salud-6054981.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/hd8g9-salud-vacunas-6.jpg/ALTERNATES/LANDSCAPE_160/salud%20vacunas%20%20%20(6).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/hd8g9-salud-vacunas-6.jpg/BINARY/thumbnail/salud%20vacunas%20%20%20(6).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="salud vacunas (6).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/zoe-robledo-felicita-a-el-sol-de-san-luis-por-feria-de-la-salud-6054981.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/zoe-robledo-felicita-a-el-sol-de-san-luis-por-feria-de-la-salud-6054981.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/zoe-robledo-felicita-a-el-sol-de-san-luis-por-feria-de-la-salud-6054981.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/zoe-robledo-felicita-a-el-sol-de-san-luis-por-feria-de-la-salud-6054981.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/zoe-robledo-felicita-a-el-sol-de-san-luis-por-feria-de-la-salud-6054981.html">
Zoé Robledo, felicita a El Sol de San Luis, por Feria de la Salud
</a>
</h4>
<p class="summary ">
Hace un llamado al resto de los medios de comunicación ya ahora que tiempos de pandemia el periodismo es una actividad esencial y es necesario cuidar la salud de quienes ejercen la profesión
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/slp-a-la-vanguardia-en-combate-a-la-violencia-contra-la-mujer-6053856.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/slp-a-la-vanguardia-en-combate-a-la-violencia-contra-la-mujer-6053856.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/arlnyo-mujer-mujeres-feminas-feminas/ALTERNATES/LANDSCAPE_160/mujer%20mujeres%20feminas%20f%C3%A9minas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/arlnyo-mujer-mujeres-feminas-feminas/BINARY/thumbnail/mujer%20mujeres%20feminas%20f%C3%A9minas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mujer mujeres feminas féminas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/slp-a-la-vanguardia-en-combate-a-la-violencia-contra-la-mujer-6053856.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/slp-a-la-vanguardia-en-combate-a-la-violencia-contra-la-mujer-6053856.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/slp-a-la-vanguardia-en-combate-a-la-violencia-contra-la-mujer-6053856.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/slp-a-la-vanguardia-en-combate-a-la-violencia-contra-la-mujer-6053856.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/slp-a-la-vanguardia-en-combate-a-la-violencia-contra-la-mujer-6053856.html">
Legislación avanzada, combate la violencia
</a>
</h4>
<p class="summary ">
Tiene una estructura jurídica que previene y sanciona actos diversos como la violencia política de género, los ataques con ácido y el sexting o difusión de imágenes íntimas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html">
<img src="https://www.elsoldemexico.com.mx/republica/18mt1q-presa.jpg/ALTERNATES/LANDSCAPE_160/presa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/18mt1q-presa.jpg/BINARY/thumbnail/presa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="presa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html">
Piden evaluación de presas en Chihuahua </a>
</h4>
<p class="summary ">
En los hechos se le han extraído siete millones de metros cúbicos por día, aproximadamente, a la presa La Boquilla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html">
<img src="https://www.elsoldemexico.com.mx/gossip/cyk341-venegas.jpg/ALTERNATES/LANDSCAPE_160/venegas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/cyk341-venegas.jpg/BINARY/thumbnail/venegas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="venegas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html">
Julieta Venegas cumple 50 años celebrando su música
</a>
</h4>
<p class="summary ">
La cantante y compositora decidió compartir una experiencia musical que vivió en Montevideo, Uruguay, en este año tan complejo enmarcado por la pandemia por el coronavirus
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_cine
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html">
<img src="https://www.elsoldemexico.com.mx/cultura/44oru2-marichuy.jpg/ALTERNATES/LANDSCAPE_160/marichuy.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/44oru2-marichuy.jpg/BINARY/thumbnail/marichuy.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="marichuy.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/"> Cine </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html">
La Vocera: el camino de Marichuy Patricio para ser candidata presidencial </a>
</h4>
<p class="summary ">
En 2018 María de Jesús Patricio Martínez se convirtió en la primera mujer indígena en aspirar a una candidatura independiente a la presidencia de México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/gossip/-6056319.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/-6056319.html">
<img src="https://www.la-prensa.com.mx/gossip/9q01nk-sofiasisniega/ALTERNATES/LANDSCAPE_160/SofiaSisniega"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/gossip/9q01nk-sofiasisniega/BINARY/thumbnail/SofiaSisniega"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SofiaSisniega"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/gossip/-6056319.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/gossip/-6056319.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/gossip/-6056319.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/gossip/-6056319.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/-6056319.html">
Locos por el cambio, una comedia con mirada femenina
</a>
</h4>
<p class="summary ">
La película Locas por el cambio se estrena el 27 de noviembre a través de Amazon Prime Video
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html">
<img src="https://www.elsoldemexico.com.mx/deportes/pv7qxv-femenil.jpg/ALTERNATES/LANDSCAPE_160/femenil.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/pv7qxv-femenil.jpg/BINARY/thumbnail/femenil.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="femenil.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html">
Listos los horarios de los Cuartos en la Liga MX Femenil </a>
</h4>
<p class="summary ">
Los cuartos de final inician este viernes con la ida del clásico nacional
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/republica/justicia/se-disparan-feminicidios-guanajuato-con-mas-casos-de-mujeres-asesinadas-6056377.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/republica/justicia/se-disparan-feminicidios-guanajuato-con-mas-casos-de-mujeres-asesinadas-6056377.html">
<img src="https://www.elsoldemexico.com.mx/republica/tmlgq6-feminicidios.jpg/ALTERNATES/LANDSCAPE_160/feminicidios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/tmlgq6-feminicidios.jpg/BINARY/thumbnail/feminicidios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="feminicidios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/republica/justicia/se-disparan-feminicidios-guanajuato-con-mas-casos-de-mujeres-asesinadas-6056377.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/republica/justicia/se-disparan-feminicidios-guanajuato-con-mas-casos-de-mujeres-asesinadas-6056377.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/republica/justicia/se-disparan-feminicidios-guanajuato-con-mas-casos-de-mujeres-asesinadas-6056377.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/republica/justicia/se-disparan-feminicidios-guanajuato-con-mas-casos-de-mujeres-asesinadas-6056377.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/republica/justicia/se-disparan-feminicidios-guanajuato-con-mas-casos-de-mujeres-asesinadas-6056377.html">
Se disparan feminicidios; Guanajuato, con más casos de mujeres asesinadas </a>
</h4>
<p class="summary ">
Guanajuato es el estado con más homicidios doloros y con más casos de mujeres asesinadas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=968&contextPath=841-948-968-&pubId=18&cat=&meta=read-story&objId=6055989&type=article&title=Aguilera+destaca+a+Am%c3%a9rica+en+la+liguilla&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2ffutbol%2faguilera-destaca-a-america-en-la-liguilla-6055989.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=968&amp;contextPath=841-948-968-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=6055989&amp;type=article&amp;title=Aguilera+destaca+a+Am%c3%a9rica+en+la+liguilla&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2ffutbol%2faguilera-destaca-a-america-en-la-liguilla-6055989.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-948-968-&cat=main.ewf%2c2014&objId=294280802&title=Liga+MX&url=tag%3amain.ewf%2c2014%3aliga_mx&rt=1&ctxId=968&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-948-968-&amp;cat=main.ewf%2c2014&amp;objId=294280802&amp;title=Liga+MX&amp;url=tag%3amain.ewf%2c2014%3aliga_mx&amp;rt=1&amp;ctxId=968&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-948-968-&cat=main.ewf%2c2014&objId=719521053&title=Guard1anes+2020&url=tag%3amain.ewf%2c2014%3aGuard1anes_2020&rt=1&ctxId=968&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-948-968-&amp;cat=main.ewf%2c2014&amp;objId=719521053&amp;title=Guard1anes+2020&amp;url=tag%3amain.ewf%2c2014%3aGuard1anes_2020&amp;rt=1&amp;ctxId=968&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes_futbol';
_sf_async_config.authors = 'Alejandro Alfaro | ESTO';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
