<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>COM rechaza fricciones con CONADE - El Sol de San Luis</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content="CONADE,Carlos Padilla, "/>
<meta name="description" content="Los recursos económicos son un freno, el CDOM abrirá sus puertas con duras medidas preventivas "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/deportes/ebyawb-padilla.jpg/ALTERNATES/LANDSCAPE_1140/padilla.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis"/>
<meta property="og:title" content="COM rechaza fricciones con CONADE"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/deportes/com-rechaza-fricciones-con-conade-5353910.html"/>
<meta property="og:description" content="Los recursos económicos son un freno, el CDOM abrirá sus puertas con duras medidas preventivas "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="COM rechaza fricciones con CONADE"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/deportes/com-rechaza-fricciones-con-conade-5353910.html"/>
<meta name="twitter:description" content="Los recursos económicos son un freno, el CDOM abrirá sus puertas con duras medidas preventivas "/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/deportes/ebyawb-padilla.jpg/ALTERNATES/LANDSCAPE_400/padilla.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/deportes/com-rechaza-fricciones-con-conade-5353910.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/deportes/com-rechaza-fricciones-con-conade-5353910.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.0e3ed4287f1a6721e807033880de8699.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.9ca24ba93c3140db21db75406d633599.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '5353910');
googletag.pubads().setTargeting("topic", [
"CONADE",
"Carlos Padilla",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 12 de junio de 2020
</p>
</div>
<h1
class="title">
COM rechaza fricciones con CONADE
</h1>
<h3
class="subtitle">
Los recursos económicos son un freno, el CDOM abrirá sus puertas con duras medidas preventivas </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/ebyawb-padilla.jpg/ALTERNATES/LANDSCAPE_160/padilla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/ebyawb-padilla.jpg/BINARY/thumbnail/padilla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="padilla.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Carlos Padilla informó que se elaborará el presupuesto más apegado a la realidad que requiere el COM. <span class="pic-credits">/&nbsp;Martín Montiel </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/com-rechaza-fricciones-con-conade-5353910.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/com-rechaza-fricciones-con-conade-5353910.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2fcom-rechaza-fricciones-con-conade-5353910.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/com-rechaza-fricciones-con-conade-5353910.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Héctor Reyes | ESTO </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5353910"
>
<p>El Comité Olímpico Mexicano mantiene las relaciones institucionales con la Conade, declaró su titular Carlos Padilla, luego de la reunión que sostuvo con la Comisión de Deporte de la Cámara de Diputados el pasado miércoles, en donde dio a conocer que México requiere de manera estimada 40 millones de pesos para llevar una delegación completa a los Juegos Olímpicos de Tokio el año próximo.</p><p>“La relación existe, la comunicación existe, lo que no hay es la fluidez de recursos económicos, pero hay buena relación con la Conade, es institucional”, externó luego de confirmar que el regresó al CDOM se dará de manera paulatina y debidamente programada con posible apertura en los meses de agosto y septiembre.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/denuncian-a-ana-gabriela-guevara-titular-de-conade-ante-fgr-por-extorsion-5259569.html">
<img src="https://www.elsoldemexico.com.mx/deportes/503f67-ana-guevara/ALTERNATES/LANDSCAPE_160/Ana%20Guevara"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/503f67-ana-guevara/BINARY/thumbnail/Ana%20Guevara"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ana Guevara"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/denuncian-a-ana-gabriela-guevara-titular-de-conade-ante-fgr-por-extorsion-5259569.html">
Denuncian a Ana Gabriela Guevara ante FGR por extorsión </a>
</h4>
</div>
</article>
</p><p>En los procedimientos que llevarán a cabo para los seleccionados nacionales, se les practicará una batería de pruebas físicas y psicológicas, análisis clínicos y la prueba del Covid-19; la sanitización de todas las áreas; y una habitación por cada uno de los deportistas, “lo que haremos es aislar a cada atleta para evitar los contagios”.</p><p>La Conade cuenta con 340 millones de pesos pertenecientes al FODEPAR para la preparación de las selecciones deportivas para los deportistas calificados y los que estarán por hacerlo. El COM pronostica una asistencia de 150 deportistas; en tanto, la Conade tiene una proyección de 200 a 220 atletas, cifras que distan mucho una de otra y que habrá que esperar cuál es la real.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5353910 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5353910").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5353910").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5353910").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5353910"
>
<p>El Comité Olímpico Mexicano mantiene las relaciones institucionales con la Conade, declaró su titular Carlos Padilla, luego de la reunión que sostuvo con la Comisión de Deporte de la Cámara de Diputados el pasado miércoles, en donde dio a conocer que México requiere de manera estimada 40 millones de pesos para llevar una delegación completa a los Juegos Olímpicos de Tokio el año próximo.</p><p>“La relación existe, la comunicación existe, lo que no hay es la fluidez de recursos económicos, pero hay buena relación con la Conade, es institucional”, externó luego de confirmar que el regresó al CDOM se dará de manera paulatina y debidamente programada con posible apertura en los meses de agosto y septiembre.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/denuncian-a-ana-gabriela-guevara-titular-de-conade-ante-fgr-por-extorsion-5259569.html">
<img src="https://www.elsoldemexico.com.mx/deportes/503f67-ana-guevara/ALTERNATES/LANDSCAPE_160/Ana%20Guevara"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/503f67-ana-guevara/BINARY/thumbnail/Ana%20Guevara"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ana Guevara"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/denuncian-a-ana-gabriela-guevara-titular-de-conade-ante-fgr-por-extorsion-5259569.html">
Denuncian a Ana Gabriela Guevara ante FGR por extorsión </a>
</h4>
</div>
</article>
</p><p>En los procedimientos que llevarán a cabo para los seleccionados nacionales, se les practicará una batería de pruebas físicas y psicológicas, análisis clínicos y la prueba del Covid-19; la sanitización de todas las áreas; y una habitación por cada uno de los deportistas, “lo que haremos es aislar a cada atleta para evitar los contagios”.</p><p>La Conade cuenta con 340 millones de pesos pertenecientes al FODEPAR para la preparación de las selecciones deportivas para los deportistas calificados y los que estarán por hacerlo. El COM pronostica una asistencia de 150 deportistas; en tanto, la Conade tiene una proyección de 200 a 220 atletas, cifras que distan mucho una de otra y que habrá que esperar cuál es la real.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5353910 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5353910").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5353910").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5353910").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Carlos_Padilla" class ="item-tags" >
Carlos Padilla
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/conade" class ="item-tags" >
CONADE
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/deportes/com-rechaza-fricciones-con-conade-5353910.html/default/wf.fragment/004bc80f-03e7-4093-bf3a-c3f79b80bfaf"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/republica/balean-a-empresarios-que-denunciaron-a-ana-gabriela-guevara-por-extorsion-en-veracruz-boca-del-rio-conade-5349611.html">
<img src="https://www.elsoldemexico.com.mx/republica/obf03j-ataque-armado.png/ALTERNATES/LANDSCAPE_160/Ataque%20armado.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/obf03j-ataque-armado.png/BINARY/thumbnail/Ataque%20armado.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ataque armado.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/republica/"> República </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/republica/balean-a-empresarios-que-denunciaron-a-ana-gabriela-guevara-por-extorsion-en-veracruz-boca-del-rio-conade-5349611.html">
Balean a empresarios que denunciaron a Ana Guevara por extorsión en Veracruz
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/hoy-revelan-incremento-del-presupuesto-de-la-conade-4459683.html">
<img src="https://www.elsoldelcentro.com.mx/deportes/dphpup-ana-gabriela-guevara-espinoza/ALTERNATES/LANDSCAPE_160/Ana%20Gabriela%20Guevara%20Espinoza"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelcentro.com.mx/deportes/dphpup-ana-gabriela-guevara-espinoza/BINARY/thumbnail/Ana%20Gabriela%20Guevara%20Espinoza"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ana Gabriela Guevara Espinoza"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/hoy-revelan-incremento-del-presupuesto-de-la-conade-4459683.html">
Hoy revelan incremento del presupuesto de la Conade
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/sfp-confirma-corrupcion-en-la-conade-por-ana-gabriela-guevara-ex-atleta-4840068.html">
<img src="https://www.elsoldemexico.com.mx/deportes/rxqyip-ana-gabriela-guevara_conade.jpg/ALTERNATES/LANDSCAPE_160/Ana-Gabriela-Guevara_Conade.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/rxqyip-ana-gabriela-guevara_conade.jpg/BINARY/thumbnail/Ana-Gabriela-Guevara_Conade.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ana-Gabriela-Guevara_Conade.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/deportes/sfp-confirma-corrupcion-en-la-conade-por-ana-gabriela-guevara-ex-atleta-4840068.html">
SFP confirma corrupción en la Conade por Ana Guevara
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/deportes/com-rechaza-fricciones-con-conade-5353910.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/continuaran-lluvias-torrenciales-y-posibles-trombas-5353719.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/reeu3i-tromba-lluvias-arrasan-con-villa-de-zaragoza.jfif/ALTERNATES/LANDSCAPE_160/tromba%20lluvias%20arrasan%20con%20Villa%20de%20Zaragoza.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/reeu3i-tromba-lluvias-arrasan-con-villa-de-zaragoza.jfif/BINARY/thumbnail/tromba%20lluvias%20arrasan%20con%20Villa%20de%20Zaragoza.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tromba lluvias arrasan con Villa de Zaragoza.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/continuaran-lluvias-torrenciales-y-posibles-trombas-5353719.html">
Continuarán lluvias torrenciales y posibles trombas </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/damnificados-por-tromba-en-villa-de-zaragoza-no-es-la-primera-vez-adolfo-benavente-5351748.html"> Damnificados por tromba en Zaragoza, no es la primera vez: Adolfo Benavente</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/destaca-la-colaboracion-de-guardia-nacional-en-san-luis-potosi-5348216.html"> Destaca la colaboración de GN en San Luis Potosí</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/autoridades-recorren-la-zona-de-desastre-en-villa-de-zaragoza-5350212.html"> Autoridades recorren la zona de desastre en Villa de Zaragoza</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/el-trabajo-infantil-aun-prevalece-en-slp-inegi-5352166.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/el-trabajo-infantil-aun-prevalece-en-slp-inegi-5352166.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/eqe5k3-trabajo-infantil-nino-trabajando-en-crucero/ALTERNATES/LANDSCAPE_160/trabajo%20infantil%20ni%C3%B1o%20trabajando%20en%20crucero"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/eqe5k3-trabajo-infantil-nino-trabajando-en-crucero/BINARY/thumbnail/trabajo%20infantil%20ni%C3%B1o%20trabajando%20en%20crucero"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trabajo infantil niño trabajando en crucero"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/el-trabajo-infantil-aun-prevalece-en-slp-inegi-5352166.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/el-trabajo-infantil-aun-prevalece-en-slp-inegi-5352166.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/el-trabajo-infantil-aun-prevalece-en-slp-inegi-5352166.html">
Crece número de niños que trabajan: INEGI
</a>
</h4>
<p class="summary ">
Más de 62 mil niños potosinos han tenido que trabajar para pagar sus estudios, contribuir a la economía familiar o sustentar sus propios gastos.
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/finanzas/bancos-en-slp-dan-mal-servicio-en-la-nueva-normalidad-canaco-5351433.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/finanzas/bancos-en-slp-dan-mal-servicio-en-la-nueva-normalidad-canaco-5351433.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/73yaen-fila-del-banco-reabren-negocios-del-centro/ALTERNATES/LANDSCAPE_160/Fila%20del%20banco%20reabren%20negocios%20del%20centro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/73yaen-fila-del-banco-reabren-negocios-del-centro/BINARY/thumbnail/Fila%20del%20banco%20reabren%20negocios%20del%20centro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fila del banco reabren negocios del centro"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/finanzas/bancos-en-slp-dan-mal-servicio-en-la-nueva-normalidad-canaco-5351433.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/finanzas/bancos-en-slp-dan-mal-servicio-en-la-nueva-normalidad-canaco-5351433.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/bancos-en-slp-dan-mal-servicio-en-la-nueva-normalidad-canaco-5351433.html">
Bancos en SLP dan mal servicio en la "nueva normalidad": Canaco
</a>
</h4>
<p class="summary ">
"Hasta dos horas se tardan los cuentahabientes para hacer un simple trámite", fustiga Branca Gutiérrez
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/dentistas-potosinos-hacen-firmar-carta-de-exoneracion-a-pacientes-5351279.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/dentistas-potosinos-hacen-firmar-carta-de-exoneracion-a-pacientes-5351279.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/t8jtb2-consultorio-de-un-dentista.jpg/ALTERNATES/LANDSCAPE_160/Consultorio%20de%20un%20Dentista.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/t8jtb2-consultorio-de-un-dentista.jpg/BINARY/thumbnail/Consultorio%20de%20un%20Dentista.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Consultorio de un Dentista.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/dentistas-potosinos-hacen-firmar-carta-de-exoneracion-a-pacientes-5351279.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/dentistas-potosinos-hacen-firmar-carta-de-exoneracion-a-pacientes-5351279.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/dentistas-potosinos-hacen-firmar-carta-de-exoneracion-a-pacientes-5351279.html">
Dentistas potosinos hacen firmar carta de exoneración a pacientes
</a>
</h4>
<p class="summary ">
"Libero de toda responsabilidad por accidente, deficiencia, lesión, contagio e incluso la muerte al doctor o doctora", dice la carta
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/finanzas/comienza-a-paso-lento-la-reapertura-de-acapulco-turismo-economia-nueva-normalidad-coronavirus-covid-19-5354365.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/finanzas/comienza-a-paso-lento-la-reapertura-de-acapulco-turismo-economia-nueva-normalidad-coronavirus-covid-19-5354365.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/3uhqwp-acapulco-martin-gomez-4.jpg/ALTERNATES/LANDSCAPE_160/ACAPULCO%20martin%20gomez%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/3uhqwp-acapulco-martin-gomez-4.jpg/BINARY/thumbnail/ACAPULCO%20martin%20gomez%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ACAPULCO martin gomez (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/finanzas/comienza-a-paso-lento-la-reapertura-de-acapulco-turismo-economia-nueva-normalidad-coronavirus-covid-19-5354365.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/finanzas/comienza-a-paso-lento-la-reapertura-de-acapulco-turismo-economia-nueva-normalidad-coronavirus-covid-19-5354365.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/comienza-a-paso-lento-la-reapertura-de-acapulco-turismo-economia-nueva-normalidad-coronavirus-covid-19-5354365.html">
Comienza, a paso lento, la reapertura de Acapulco
</a>
</h4>
<p class="summary ">
La llegada de paseantes se refleja en la ocupación de los hoteles en algunas zonas, aunque todavía es mínima
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/cndh-propone-que-segob-vigile-las-fake-news-medios-de-comunicacion-periodismo-noticias-falsas-5354375.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/cndh-propone-que-segob-vigile-las-fake-news-medios-de-comunicacion-periodismo-noticias-falsas-5354375.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/34k2qo-fake-news-alejandro-aguilar-3.jpg/ALTERNATES/LANDSCAPE_160/FAKE%20NEWS%20alejandro%20aguilar%20%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/34k2qo-fake-news-alejandro-aguilar-3.jpg/BINARY/thumbnail/FAKE%20NEWS%20alejandro%20aguilar%20%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FAKE NEWS alejandro aguilar (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/cndh-propone-que-segob-vigile-las-fake-news-medios-de-comunicacion-periodismo-noticias-falsas-5354375.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/cndh-propone-que-segob-vigile-las-fake-news-medios-de-comunicacion-periodismo-noticias-falsas-5354375.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/cndh-propone-que-segob-vigile-las-fake-news-medios-de-comunicacion-periodismo-noticias-falsas-5354375.html">
CNDH propone que Segob vigile las fake news
</a>
</h4>
<p class="summary ">
Propone crear órganos supervisores para verificar que la información difundida sea obtenida a través de fuentes fiables y reconocidas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/ricardo-monreal-congela-iniciativa-del-nuevo-organo-regulador-ift-cofece-cre-amlo-fusion-organismos-autonomos-5354475.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/ricardo-monreal-congela-iniciativa-del-nuevo-organo-regulador-ift-cofece-cre-amlo-fusion-organismos-autonomos-5354475.html">
<img src="https://www.elsoldemexico.com.mx/mexico/t5rcmg-monreal-melchi-mauricio-huizar-3.jpg/ALTERNATES/LANDSCAPE_160/MONREAL%20MELCHI%20mauricio%20huizar%20%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/t5rcmg-monreal-melchi-mauricio-huizar-3.jpg/BINARY/thumbnail/MONREAL%20MELCHI%20mauricio%20huizar%20%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MONREAL MELCHI mauricio huizar (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/politica/ricardo-monreal-congela-iniciativa-del-nuevo-organo-regulador-ift-cofece-cre-amlo-fusion-organismos-autonomos-5354475.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/politica/ricardo-monreal-congela-iniciativa-del-nuevo-organo-regulador-ift-cofece-cre-amlo-fusion-organismos-autonomos-5354475.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/ricardo-monreal-congela-iniciativa-del-nuevo-organo-regulador-ift-cofece-cre-amlo-fusion-organismos-autonomos-5354475.html">
Monreal congela iniciativa del nuevo órgano regulador
</a>
</h4>
<p class="summary ">
El líder de Morena en el Senado dijo que discutirán en Parlamento Abierto la propuesta para alcanzar consenso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/consejo-de-participacion-ciudadana-sistena-nacional-anticorrupcion-transparencia-inai-snt-5354385.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/consejo-de-participacion-ciudadana-sistena-nacional-anticorrupcion-transparencia-inai-snt-5354385.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/r5acfs-oscar-guerra-ford.jpg/ALTERNATES/LANDSCAPE_160/oscar%20guerra%20ford.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/r5acfs-oscar-guerra-ford.jpg/BINARY/thumbnail/oscar%20guerra%20ford.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="oscar guerra ford.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/politica/consejo-de-participacion-ciudadana-sistena-nacional-anticorrupcion-transparencia-inai-snt-5354385.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/politica/consejo-de-participacion-ciudadana-sistena-nacional-anticorrupcion-transparencia-inai-snt-5354385.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/politica/consejo-de-participacion-ciudadana-sistena-nacional-anticorrupcion-transparencia-inai-snt-5354385.html">
Buscan que Consejo de Participación Ciudadana del SNA sea transparente
</a>
</h4>
<p class="summary ">
Óscar Guerra propone volverlos sujetos obligados para evitar las críticas por opacidad del SNA
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mundo/van-contra-migrantes-temporales-en-estados-unidos-economia-pandemia-coronavirus-covid-19-empleos-5354425.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mundo/van-contra-migrantes-temporales-en-estados-unidos-economia-pandemia-coronavirus-covid-19-empleos-5354425.html">
<img src="https://www.elsoldemexico.com.mx/mundo/kmnzlc-sin-trabajo-sin-renta.jpg/ALTERNATES/LANDSCAPE_160/sin%20trabajo%20sin%20renta.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/kmnzlc-sin-trabajo-sin-renta.jpg/BINARY/thumbnail/sin%20trabajo%20sin%20renta.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sin trabajo sin renta.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mundo/van-contra-migrantes-temporales-en-estados-unidos-economia-pandemia-coronavirus-covid-19-empleos-5354425.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mundo/van-contra-migrantes-temporales-en-estados-unidos-economia-pandemia-coronavirus-covid-19-empleos-5354425.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mundo/van-contra-migrantes-temporales-en-estados-unidos-economia-pandemia-coronavirus-covid-19-empleos-5354425.html">
Van contra migrantes temporales en EU
</a>
</h4>
<p class="summary ">
En abril, Trump firmó un decreto que prohibía cierto tipo de inmigración a EU después de amagar con una prohibición total
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/medicos-personal-de-salud-insumos-medicos-proteccion-medidas-sanitarias-pacientes-contagios-coronavirus-covid-19-5354469.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/medicos-personal-de-salud-insumos-medicos-proteccion-medidas-sanitarias-pacientes-contagios-coronavirus-covid-19-5354469.html">
<img src="https://www.elsoldemexico.com.mx/cultura/gastronomia/xpj2v1-portada-medicos.jpg/ALTERNATES/LANDSCAPE_160/PORTADA%20medicos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/gastronomia/xpj2v1-portada-medicos.jpg/BINARY/thumbnail/PORTADA%20medicos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PORTADA medicos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/medicos-personal-de-salud-insumos-medicos-proteccion-medidas-sanitarias-pacientes-contagios-coronavirus-covid-19-5354469.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/medicos-personal-de-salud-insumos-medicos-proteccion-medidas-sanitarias-pacientes-contagios-coronavirus-covid-19-5354469.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/medicos-personal-de-salud-insumos-medicos-proteccion-medidas-sanitarias-pacientes-contagios-coronavirus-covid-19-5354469.html">
¿Médicos suicidas? Para el personal de salud, contraer el virus es un riesgo permanente
</a>
</h4>
<p class="summary ">
Al superar la gravedad, el personal médico, inmediatamente debe volver al frente, sin un periodo de recuperación completo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;amp;autoplay=1&amp;amp;hd=1&amp;amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=948&contextPath=841-948-&pubId=18&cat=&meta=read-story&objId=5353910&type=article&title=COM+rechaza+fricciones+con+CONADE&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2fcom-rechaza-fricciones-con-conade-5353910.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=948&amp;contextPath=841-948-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=5353910&amp;type=article&amp;title=COM+rechaza+fricciones+con+CONADE&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2fcom-rechaza-fricciones-con-conade-5353910.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-948-&cat=main.ewf%2c2014&objId=880042631&title=CONADE&url=tag%3amain.ewf%2c2014%3aconade&rt=1&ctxId=948&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-948-&amp;cat=main.ewf%2c2014&amp;objId=880042631&amp;title=CONADE&amp;url=tag%3amain.ewf%2c2014%3aconade&amp;rt=1&amp;ctxId=948&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-948-&cat=main.ewf%2c2014&objId=1616143695&title=Carlos+Padilla&url=tag%3amain.ewf%2c2014%3aCarlos_Padilla&rt=1&ctxId=948&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-948-&amp;cat=main.ewf%2c2014&amp;objId=1616143695&amp;title=Carlos+Padilla&amp;url=tag%3amain.ewf%2c2014%3aCarlos_Padilla&amp;rt=1&amp;ctxId=948&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Héctor Reyes | ESTO ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
