<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : " Jorge Briones | ESTO"});
dataLayer.push({"seccion" : "deportes_americano"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Selección Femenil, Finlandia, Mundial]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Selección Mexicana de Futbol Americano Femenil: el equipo completo ya pudo viajar a Finlandia - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="915007949399016"/>
<meta name="keywords" content="Selección Femenil,Finlandia,Mundial, "/>
<meta name="description" content="El equipo completo de la selección ya está en camino al mundial pero no podrán luchar por las medallas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/deportes/americano/vdq69b-seleccion-americano-femenil.jpg/ALTERNATES/LANDSCAPE_1140/Seleccio%CC%81n%20Americano%20Femenil.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="Selección Mexicana de Futbol Americano Femenil al fin pudo viajar a Finlandia "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/deportes/americano/seleccion-mexicana-de-futbol-americano-femenil-el-equipo-completo-ya-pudo-viajar-a-finlandia-8671112.html"/>
<meta property="og:description" content="El equipo completo de la selección ya está en camino al mundial pero no podrán luchar por las medallas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Selección Mexicana de Futbol Americano Femenil al fin pudo viajar a Finlandia "/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/deportes/americano/seleccion-mexicana-de-futbol-americano-femenil-el-equipo-completo-ya-pudo-viajar-a-finlandia-8671112.html"/>
<meta name="twitter:description" content="El equipo completo de la selección ya está en camino al mundial pero no podrán luchar por las medallas"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/deportes/americano/vdq69b-seleccion-americano-femenil.jpg/ALTERNATES/LANDSCAPE_400/Seleccio%CC%81n%20Americano%20Femenil.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.esto.com.mx/612023-seleccion-mexicana-de-futbol-americano-femenil-ya-viajo-a-finlandia-ya-podemos-respirar/"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/deportes/americano/seleccion-mexicana-de-futbol-americano-femenil-el-equipo-completo-ya-pudo-viajar-a-finlandia-8671112.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.e57fa2490729b51204f430049be739ec.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_americano_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_americano_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_americano_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_americano_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/deportes_americano_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '8671112');
googletag.pubads().setTargeting("topic", [
"Selección Femenil",
"Finlandia",
"Mundial",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=915007949399016&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/deportes/americano/seleccion-mexicana-de-futbol-americano-femenil-el-equipo-completo-ya-pudo-viajar-a-finlandia-8671112.html"
},
"headline" : "Selección Mexicana de Futbol Americano Femenil al fin pudo viajar a Finlandia ",
"datePublished": "2022-07-31T09:51:15CDT",
"dateModified": "2022-07-31T10:13:57CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": " Jorge Briones | ESTO"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/deportes/americano/vdq69b-seleccion-americano-femenil.jpg/ALTERNATES/LANDSCAPE_960/Seleccio%CC%81n%20Americano%20Femenil.jpg",
"height": "599",
"width": "960"
},
"description" : "El equipo completo de la selección ya está en camino al mundial pero no podrán luchar por las medallas",
"articleSection": "deportes_americano",
"keywords": "[Selección Femenil, Finlandia, Mundial]"
}
</script>
<script async src="https://t.seedtag.com/t/7621-2589-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/deportes/americano/">
Americano
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 31 de julio de 2022
</p>
</div>
<div>
<h1
class="title">
Selección Mexicana de Futbol Americano Femenil al fin pudo viajar a Finlandia </h1>
</div>
<h3
class="subtitle">
El equipo completo de la selección ya está en camino al mundial pero no podrán luchar por las medallas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/americano/vdq69b-seleccion-americano-femenil.jpg/ALTERNATES/LANDSCAPE_160/Seleccio%CC%81n%20Americano%20Femenil.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/americano/vdq69b-seleccion-americano-femenil.jpg/BINARY/thumbnail/Seleccio%CC%81n%20Americano%20Femenil.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Selección Americano Femenil.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Así salió el último grupo que faltaba de la selección. | Foto: Oswaldo Figueroa | ESTO
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/americano/seleccion-mexicana-de-futbol-americano-femenil-el-equipo-completo-ya-pudo-viajar-a-finlandia-8671112.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/americano/seleccion-mexicana-de-futbol-americano-femenil-el-equipo-completo-ya-pudo-viajar-a-finlandia-8671112.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/americano/seleccion-mexicana-de-futbol-americano-femenil-el-equipo-completo-ya-pudo-viajar-a-finlandia-8671112.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/deportes/americano/seleccion-mexicana-de-futbol-americano-femenil-el-equipo-completo-ya-pudo-viajar-a-finlandia-8671112.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Jorge Briones | ESTO
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8671112"
>
<p><i>&quot;Ya podemos respirar&quot;, </i>es el sentimiento que tienen las integrantes de la <b><a href="https://www.elsoldemexico.com.mx/deportes/americano/sin-vuelos-para-competir-que-esta-pasando-con-la-seleccion-femenil-de-americano-8667781.html" target="_blank" rel="Follow">Selección Mexicana Femenil de Futbol Americano</a></b> que luego de tres días de incertidumbre, al fin pudieron realizar su viaje a <b>Finlandia, sede del Mundial 2022</b>. Los problemas administrativos y de logística no impidieron que se acabaran los sueños de un equipo que intentará dejar lo más alto el nombre de México, aunque ya fuera de la zona de medallas.</p><p><i><b>&quot;No nos hemos sentido respaldadas como tal por la Federación</b> (Mexicana de Futbol Americano), pero ya estamos enfocadas en llegar al torneo y ver qué pasa. Esperamos que no vuelva a pasar. Sí nos afectó mucho&quot;, </i>reconoció la receptora Paola Brum.</p><p>Te puede interesar: <b><a href="https://www.elsoldemexico.com.mx/deportes/americano/justin-lindsay-la-primer-porrista-trans-en-la-nfl-8501097.html" target="_blank" rel="Follow">Justin Lindsay, la primer porrista trans en la NFL</a></b></p><p><i>&quot;Daremos todo estos dos últimos dos partidos, desgraciadamente <b>ya no podremos pelear por las medallas&quot;,</b></i><b> </b>añadió en plática con ESTO antes de tomar el avión que la lleve a París, una escala previa a Helsinki, Finlandia.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Acompañadas de sus amigos y familia, las jugadoras de futbol americano femenil partieron rumbo al Mundial se Finlandia &#x1f929;&#x1f60d;<br><br>&#x1f4f9;: <a href="https://twitter.com/OSWALDOFIG12?ref_src=twsrc%5Etfw">@OSWALDOFIG12</a><br><br> <a href="https://t.co/PZngkBFgh5">https://t.co/PZngkBFgh5</a> <a href="https://t.co/5WuXotZwzY">pic.twitter.com/5WuXotZwzY</a></p>&mdash; Esto en Línea (@estoenlinea) <a href="https://twitter.com/estoenlinea/status/1553537928118370305?ref_src=twsrc%5Etfw">July 31, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">¡Es bellísimo! &#x1f929;&#x1f60d;<br><br>Con rumbo a Finlandia, la selección Femenil de fútbol americano partió rumbo a la Copa del Mundo <br><br>&#x1f4f9;: <a href="https://twitter.com/OSWALDOFIG12?ref_src=twsrc%5Etfw">@OSWALDOFIG12</a><br><br> <a href="https://t.co/tXkrCPys78">https://t.co/tXkrCPys78</a> <a href="https://t.co/VVjT5WmWRP">pic.twitter.com/VVjT5WmWRP</a></p>&mdash; Esto en Línea (@estoenlinea) <a href="https://twitter.com/estoenlinea/status/1553548247272243202?ref_src=twsrc%5Etfw">July 31, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Por su parte, Regina Escoto se mantuvo el mismo tenor, dejando claro que se sintieron decepcionadas por el trato que les dio la FMFA.<br><i><b>&quot;Fue gracias a nosotras. Lo logramos nosotras.</b> Todas nos unimos para ver la forma de conseguir los vuelos, para lograr que esto fuera posible. Hemos pasado días de desesperación, pero ahora estamos motivadas&quot;,</i> puntualizó Escoto.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Sale el 3er contingente a Helsinki, selección femenil equipada, camino al campeonato mundial 2022 <a href="https://t.co/H6FRALYSM4">pic.twitter.com/H6FRALYSM4</a></p>&mdash; Federación Mexicana de Fútbol Americano A.C. (@FMFAOFICIALMX) <a href="https://twitter.com/FMFAOFICIALMX/status/1553567657823272966?ref_src=twsrc%5Etfw">July 31, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Sale el 3er contingente a Helsinki, selección femenil equipada, camino al campeonato mundial 2022 <a href="https://t.co/PY4RRG7fUo">pic.twitter.com/PY4RRG7fUo</a></p>&mdash; Federación Mexicana de Fútbol Americano A.C. (@FMFAOFICIALMX) <a href="https://twitter.com/FMFAOFICIALMX/status/1553567740195225600?ref_src=twsrc%5Etfw">July 31, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>La delegación mexicana partió en tres grupos.<b> La primera la hizo en las primeras horas del sábado,</b> los dos restantes por la tarde noche del día en que estaba programado su debut en la competencia ante su similar de Gran Bretaña.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>En el último grupo viajaron las 18 jugadoras que restaban, mientras el presidente de la FMFA César Barrera sigue sin pronunciarse sobre los problemas que tuvo el equipo por representar al país. «Me siento más tranquila, ya teniendo el pase de abordar puedo respirar», asegura Brum.</p><p><b><i>Publicado originalmente en el <a href="https://www.esto.com.mx/612023-seleccion-mexicana-de-futbol-americano-femenil-ya-viajo-a-finlandia-ya-podemos-respirar/" target="_blank" rel="Follow">ESTO</a></i></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8671112 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8671112").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8671112").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8671112").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8671112"
>
<p><i>&quot;Ya podemos respirar&quot;, </i>es el sentimiento que tienen las integrantes de la <b><a href="https://www.elsoldemexico.com.mx/deportes/americano/sin-vuelos-para-competir-que-esta-pasando-con-la-seleccion-femenil-de-americano-8667781.html" target="_blank" rel="Follow">Selección Mexicana Femenil de Futbol Americano</a></b> que luego de tres días de incertidumbre, al fin pudieron realizar su viaje a <b>Finlandia, sede del Mundial 2022</b>. Los problemas administrativos y de logística no impidieron que se acabaran los sueños de un equipo que intentará dejar lo más alto el nombre de México, aunque ya fuera de la zona de medallas.</p><p><i><b>&quot;No nos hemos sentido respaldadas como tal por la Federación</b> (Mexicana de Futbol Americano), pero ya estamos enfocadas en llegar al torneo y ver qué pasa. Esperamos que no vuelva a pasar. Sí nos afectó mucho&quot;, </i>reconoció la receptora Paola Brum.</p><p>Te puede interesar: <b><a href="https://www.elsoldemexico.com.mx/deportes/americano/justin-lindsay-la-primer-porrista-trans-en-la-nfl-8501097.html" target="_blank" rel="Follow">Justin Lindsay, la primer porrista trans en la NFL</a></b></p><p><i>&quot;Daremos todo estos dos últimos dos partidos, desgraciadamente <b>ya no podremos pelear por las medallas&quot;,</b></i><b> </b>añadió en plática con ESTO antes de tomar el avión que la lleve a París, una escala previa a Helsinki, Finlandia.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Acompañadas de sus amigos y familia, las jugadoras de futbol americano femenil partieron rumbo al Mundial se Finlandia &#x1f929;&#x1f60d;<br><br>&#x1f4f9;: <a href="https://twitter.com/OSWALDOFIG12?ref_src=twsrc%5Etfw">@OSWALDOFIG12</a><br><br> <a href="https://t.co/PZngkBFgh5">https://t.co/PZngkBFgh5</a> <a href="https://t.co/5WuXotZwzY">pic.twitter.com/5WuXotZwzY</a></p>&mdash; Esto en Línea (@estoenlinea) <a href="https://twitter.com/estoenlinea/status/1553537928118370305?ref_src=twsrc%5Etfw">July 31, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">¡Es bellísimo! &#x1f929;&#x1f60d;<br><br>Con rumbo a Finlandia, la selección Femenil de fútbol americano partió rumbo a la Copa del Mundo <br><br>&#x1f4f9;: <a href="https://twitter.com/OSWALDOFIG12?ref_src=twsrc%5Etfw">@OSWALDOFIG12</a><br><br> <a href="https://t.co/tXkrCPys78">https://t.co/tXkrCPys78</a> <a href="https://t.co/VVjT5WmWRP">pic.twitter.com/VVjT5WmWRP</a></p>&mdash; Esto en Línea (@estoenlinea) <a href="https://twitter.com/estoenlinea/status/1553548247272243202?ref_src=twsrc%5Etfw">July 31, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Por su parte, Regina Escoto se mantuvo el mismo tenor, dejando claro que se sintieron decepcionadas por el trato que les dio la FMFA.<br><i><b>&quot;Fue gracias a nosotras. Lo logramos nosotras.</b> Todas nos unimos para ver la forma de conseguir los vuelos, para lograr que esto fuera posible. Hemos pasado días de desesperación, pero ahora estamos motivadas&quot;,</i> puntualizó Escoto.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Sale el 3er contingente a Helsinki, selección femenil equipada, camino al campeonato mundial 2022 <a href="https://t.co/H6FRALYSM4">pic.twitter.com/H6FRALYSM4</a></p>&mdash; Federación Mexicana de Fútbol Americano A.C. (@FMFAOFICIALMX) <a href="https://twitter.com/FMFAOFICIALMX/status/1553567657823272966?ref_src=twsrc%5Etfw">July 31, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Sale el 3er contingente a Helsinki, selección femenil equipada, camino al campeonato mundial 2022 <a href="https://t.co/PY4RRG7fUo">pic.twitter.com/PY4RRG7fUo</a></p>&mdash; Federación Mexicana de Fútbol Americano A.C. (@FMFAOFICIALMX) <a href="https://twitter.com/FMFAOFICIALMX/status/1553567740195225600?ref_src=twsrc%5Etfw">July 31, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>La delegación mexicana partió en tres grupos.<b> La primera la hizo en las primeras horas del sábado,</b> los dos restantes por la tarde noche del día en que estaba programado su debut en la competencia ante su similar de Gran Bretaña.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>En el último grupo viajaron las 18 jugadoras que restaban, mientras el presidente de la FMFA César Barrera sigue sin pronunciarse sobre los problemas que tuvo el equipo por representar al país. «Me siento más tranquila, ya teniendo el pase de abordar puedo respirar», asegura Brum.</p><p><b><i>Publicado originalmente en el <a href="https://www.esto.com.mx/612023-seleccion-mexicana-de-futbol-americano-femenil-ya-viajo-a-finlandia-ya-podemos-respirar/" target="_blank" rel="Follow">ESTO</a></i></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8671112 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8671112").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8671112").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8671112").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/mundial" class ="item-tags" >
Mundial
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/finlandia" class ="item-tags" >
Finlandia
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Selecci%C3%B3n_Femenil" class ="item-tags" >
Selección Femenil
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/deportes/americano/seleccion-mexicana-de-futbol-americano-femenil-el-equipo-completo-ya-pudo-viajar-a-finlandia-8671112.html/default/wf.fragment/976f53bf-56c9-417d-9dee-a36822af8fff"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes_americano
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/americano/partio-primer-grupo-de-la-seleccion-mexicana-de-futbol-americano-rumbo-al-mundial-8668406.html">
<img src="https://www.elsoldemexico.com.mx/deportes/xfgjjc-partio-primer-grupo-de-la-seleccion-mexicana-de-futbol-americano-rumbo-al-mundial.jpg/ALTERNATES/LANDSCAPE_160/Parti%C3%B3%20primer%20grupo%20de%20la%20Selecci%C3%B3n%20Mexicana%20de%20Futbol%20Americano%20rumbo%20al%20Mundial.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/xfgjjc-partio-primer-grupo-de-la-seleccion-mexicana-de-futbol-americano-rumbo-al-mundial.jpg/BINARY/thumbnail/Parti%C3%B3%20primer%20grupo%20de%20la%20Selecci%C3%B3n%20Mexicana%20de%20Futbol%20Americano%20rumbo%20al%20Mundial.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Partió primer grupo de la Selección Mexicana de Futbol Americano rumbo al Mundial.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/americano/"> Americano </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/americano/partio-primer-grupo-de-la-seleccion-mexicana-de-futbol-americano-rumbo-al-mundial-8668406.html">
Partió primer grupo de la Selección Mexicana de Futbol Americano rumbo al Mundial
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_americano
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/americano/sin-vuelos-para-competir-que-esta-pasando-con-la-seleccion-femenil-de-americano-8667781.html">
<img src="https://www.elsoldemexico.com.mx/deportes/vlhka6-sin-vuelos-para-competir-que-esta-pasando-con-la-seleccion-femenil-de-americano-en-el-mundial.jpg/ALTERNATES/LANDSCAPE_160/Sin%20vuelos%20para%20competir%20%C2%BFqu%C3%A9%20est%C3%A1%20pasando%20con%20la%20selecci%C3%B3n%20femenil%20de%20americano%20en%20el%20mundial.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/vlhka6-sin-vuelos-para-competir-que-esta-pasando-con-la-seleccion-femenil-de-americano-en-el-mundial.jpg/BINARY/thumbnail/Sin%20vuelos%20para%20competir%20%C2%BFqu%C3%A9%20est%C3%A1%20pasando%20con%20la%20selecci%C3%B3n%20femenil%20de%20americano%20en%20el%20mundial.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sin vuelos para competir ¿qué está pasando con la selección femenil de americano en el mundial.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/americano/"> Americano </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/americano/sin-vuelos-para-competir-que-esta-pasando-con-la-seleccion-femenil-de-americano-8667781.html">
Sin vuelos para competir: ¿qué está pasando con la selección femenil de americano?
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_americano
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/americano/seleccionadas-mexicanas-de-futbol-americano-acusan-a-fmfa-de-malos-manejos-8667091.html">
<img src="https://www.elsoldemexico.com.mx/deportes/d5321z-protestas.jpg/ALTERNATES/LANDSCAPE_160/protestas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/d5321z-protestas.jpg/BINARY/thumbnail/protestas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="protestas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/americano/"> Americano </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/deportes/americano/seleccionadas-mexicanas-de-futbol-americano-acusan-a-fmfa-de-malos-manejos-8667091.html">
Seleccionadas mexicanas de futbol americano acusan a FMFA de malos manejos
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/deportes/americano/seleccion-mexicana-de-futbol-americano-femenil-el-equipo-completo-ya-pudo-viajar-a-finlandia-8671112.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/habra-reconocimiento-facial-de-delincuentes-durante-la-fenapo-8669212.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/r24gxj-fenapo.jpg/ALTERNATES/LANDSCAPE_160/Fenapo.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/r24gxj-fenapo.jpg/BINARY/thumbnail/Fenapo.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fenapo.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/habra-reconocimiento-facial-de-delincuentes-durante-la-fenapo-8669212.html">
Habrá reconocimiento facial de delincuentes durante la Fenapo
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/que-no-se-deje-de-vigilar-otros-sectores-de-la-ciudad-por-llevarse-todos-a-la-feria-8659876.html"> "Que no se deje de vigilar otros sectores de la ciudad por llevarse todos a la feria"</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/soledad-apoyara-con-recorridos-de-vigilancia-durante-la-fenapo-afirmo-leonor-noyola-8648730.html"> Soledad apoyará con recorridos de vigilancia durante la Fenapo, afirmó Leonor Noyola </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/espera-turismo-mas-visitantes-en-slp-por-la-fenapo-8669151.html"> Espera Turismo más visitantes en SLP por la Fenapo </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/una-tragedia-el-ataque-armado-contra-colectivo-y-cebp-en-rioverde-8668107.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/una-tragedia-el-ataque-armado-contra-colectivo-y-cebp-en-rioverde-8668107.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/j07hii-elementos-de-seguridad-repelieron-el-ataque.png/ALTERNATES/LANDSCAPE_160/Elementos%20de%20Seguridad%20repelieron%20el%20ataque.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/j07hii-elementos-de-seguridad-repelieron-el-ataque.png/BINARY/thumbnail/Elementos%20de%20Seguridad%20repelieron%20el%20ataque.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Elementos de Seguridad repelieron el ataque.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/una-tragedia-el-ataque-armado-contra-colectivo-y-cebp-en-rioverde-8668107.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/una-tragedia-el-ataque-armado-contra-colectivo-y-cebp-en-rioverde-8668107.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/una-tragedia-el-ataque-armado-contra-colectivo-y-cebp-en-rioverde-8668107.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/una-tragedia-el-ataque-armado-contra-colectivo-y-cebp-en-rioverde-8668107.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/una-tragedia-el-ataque-armado-contra-colectivo-y-cebp-en-rioverde-8668107.html">
"Una tragedia" el ataque armado contra colectivo y CEBP en Rioverde
</a>
</h4>
<p class="summary ">
Este hecho "deja en evidencia que la capacidad y los recursos de la Comisión Estatal de Búsqueda de Personas en San Luis Potosí no son suficientes
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/policias-evaden-casos-donde-intervienen-elementos-de-seguridad-privada-empresaria-8668952.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/policias-evaden-casos-donde-intervienen-elementos-de-seguridad-privada-empresaria-8668952.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/rv0dkw-seguridad-camara-camaras-camara-camaras-vigilancia-video-videovigilancia.jpg/ALTERNATES/LANDSCAPE_160/Seguridad%20camara%20camaras%20c%C3%A1mara%20c%C3%A1maras%20vigilancia%20video%20videovigilancia.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/rv0dkw-seguridad-camara-camaras-camara-camaras-vigilancia-video-videovigilancia.jpg/BINARY/thumbnail/Seguridad%20camara%20camaras%20c%C3%A1mara%20c%C3%A1maras%20vigilancia%20video%20videovigilancia.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Seguridad camara camaras cámara cámaras vigilancia video videovigilancia.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/policias-evaden-casos-donde-intervienen-elementos-de-seguridad-privada-empresaria-8668952.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/policias-evaden-casos-donde-intervienen-elementos-de-seguridad-privada-empresaria-8668952.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/policias-evaden-casos-donde-intervienen-elementos-de-seguridad-privada-empresaria-8668952.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/policias-evaden-casos-donde-intervienen-elementos-de-seguridad-privada-empresaria-8668952.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/policias-evaden-casos-donde-intervienen-elementos-de-seguridad-privada-empresaria-8668952.html">
Policías evaden casos donde intervienen elementos de seguridad privada: empresaria </a>
</h4>
<p class="summary ">
Delincuentes a quienes se les llega a encontrar incluso en flagrancia, no son detenidos ni mucho menos puestos a disposición de la autoridad
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/el-malogrado-sistema-red-metro-ahora-sera-conocido-como-mi-bus-sct-8668973.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/el-malogrado-sistema-red-metro-ahora-sera-conocido-como-mi-bus-sct-8668973.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/3etbl9-carril-de-la-red-metro-red-metro.jpeg/ALTERNATES/LANDSCAPE_160/carril%20de%20la%20red%20metro%20Red%20Metro.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/3etbl9-carril-de-la-red-metro-red-metro.jpeg/BINARY/thumbnail/carril%20de%20la%20red%20metro%20Red%20Metro.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="carril de la red metro Red Metro.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/el-malogrado-sistema-red-metro-ahora-sera-conocido-como-mi-bus-sct-8668973.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/el-malogrado-sistema-red-metro-ahora-sera-conocido-como-mi-bus-sct-8668973.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/el-malogrado-sistema-red-metro-ahora-sera-conocido-como-mi-bus-sct-8668973.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/el-malogrado-sistema-red-metro-ahora-sera-conocido-como-mi-bus-sct-8668973.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/el-malogrado-sistema-red-metro-ahora-sera-conocido-como-mi-bus-sct-8668973.html">
El malogrado sistema "Red Metro" ahora será conocido como "Mi Bus": SCT
</a>
</h4>
<p class="summary ">
Se requiere una inversión inicial del orden de los 100 mdp "tan solo para echarlo a andar"
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes_en-el-ring
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/en-el-ring/puro-power-mexicano-brandon-moreno-se-corona-campeon-en-ufc-277-8671259.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/en-el-ring/puro-power-mexicano-brandon-moreno-se-corona-campeon-en-ufc-277-8671259.html">
<img src="https://www.elsoldemexico.com.mx/deportes/g8t167-brandon-moreno-ufc/ALTERNATES/LANDSCAPE_160/Brandon%20Moreno%20UFC"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/g8t167-brandon-moreno-ufc/BINARY/thumbnail/Brandon%20Moreno%20UFC"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Brandon Moreno UFC"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/en-el-ring/"> En el ring </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/en-el-ring/puro-power-mexicano-brandon-moreno-se-corona-campeon-en-ufc-277-8671259.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/en-el-ring/puro-power-mexicano-brandon-moreno-se-corona-campeon-en-ufc-277-8671259.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/en-el-ring/puro-power-mexicano-brandon-moreno-se-corona-campeon-en-ufc-277-8671259.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/en-el-ring/puro-power-mexicano-brandon-moreno-se-corona-campeon-en-ufc-277-8671259.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/en-el-ring/puro-power-mexicano-brandon-moreno-se-corona-campeon-en-ufc-277-8671259.html">
¡Puro power mexicano! Brandon Moreno se corona campeón en UFC 277
</a>
</h4>
<p class="summary ">
Moreno pudo dar cuenta de su contrincante en sólo tres rounds, sin embargo, la pelea comenzó muy complicada para el peleador nacional
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_americano
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/americano/seleccion-mexicana-de-futbol-americano-femenil-el-equipo-completo-ya-pudo-viajar-a-finlandia-8671112.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/americano/seleccion-mexicana-de-futbol-americano-femenil-el-equipo-completo-ya-pudo-viajar-a-finlandia-8671112.html">
<img src="https://www.elsoldemexico.com.mx/deportes/americano/vdq69b-seleccion-americano-femenil.jpg/ALTERNATES/LANDSCAPE_160/Seleccio%CC%81n%20Americano%20Femenil.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/americano/vdq69b-seleccion-americano-femenil.jpg/BINARY/thumbnail/Seleccio%CC%81n%20Americano%20Femenil.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Selección Americano Femenil.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/americano/"> Americano </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/americano/seleccion-mexicana-de-futbol-americano-femenil-el-equipo-completo-ya-pudo-viajar-a-finlandia-8671112.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/deportes/americano/seleccion-mexicana-de-futbol-americano-femenil-el-equipo-completo-ya-pudo-viajar-a-finlandia-8671112.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/americano/seleccion-mexicana-de-futbol-americano-femenil-el-equipo-completo-ya-pudo-viajar-a-finlandia-8671112.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/deportes/americano/seleccion-mexicana-de-futbol-americano-femenil-el-equipo-completo-ya-pudo-viajar-a-finlandia-8671112.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/americano/seleccion-mexicana-de-futbol-americano-femenil-el-equipo-completo-ya-pudo-viajar-a-finlandia-8671112.html">
Selección Mexicana de Futbol Americano Femenil al fin pudo viajar a Finlandia </a>
</h4>
<p class="summary ">
El equipo completo de la selección ya está en camino al mundial pero no podrán luchar por las medallas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/ciclon-frank-se-intensifica-a-huracan-pero-sin-afectar-costas-mexicanas-8670953.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/ciclon-frank-se-intensifica-a-huracan-pero-sin-afectar-costas-mexicanas-8670953.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/rd5w12-huracan-frank.jpg/ALTERNATES/LANDSCAPE_160/Huraca%CC%81n%20Frank.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/rd5w12-huracan-frank.jpg/BINARY/thumbnail/Huraca%CC%81n%20Frank.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Huracán Frank.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/ciclon-frank-se-intensifica-a-huracan-pero-sin-afectar-costas-mexicanas-8670953.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/mexico/sociedad/ciclon-frank-se-intensifica-a-huracan-pero-sin-afectar-costas-mexicanas-8670953.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/ciclon-frank-se-intensifica-a-huracan-pero-sin-afectar-costas-mexicanas-8670953.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/mexico/sociedad/ciclon-frank-se-intensifica-a-huracan-pero-sin-afectar-costas-mexicanas-8670953.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/ciclon-frank-se-intensifica-a-huracan-pero-sin-afectar-costas-mexicanas-8670953.html">
Ciclón Frank se intensifica a huracán pero sin afectar costas mexicanas </a>
</h4>
<p class="summary ">
La Conagua indicó que por el momento Frank no representa peligro para México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/cultura/exhiben-la-coleccion-de-carlos-pellicer-8670398.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/exhiben-la-coleccion-de-carlos-pellicer-8670398.html">
<img src="https://www.elsoldemexico.com.mx/cultura/pl5zuj-exposicion-carlos-pellicer.jpg/ALTERNATES/LANDSCAPE_160/exposicion%20Carlos%20Pellicer.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/pl5zuj-exposicion-carlos-pellicer.jpg/BINARY/thumbnail/exposicion%20Carlos%20Pellicer.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="exposicion Carlos Pellicer.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/cultura/exhiben-la-coleccion-de-carlos-pellicer-8670398.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/cultura/exhiben-la-coleccion-de-carlos-pellicer-8670398.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/cultura/exhiben-la-coleccion-de-carlos-pellicer-8670398.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/cultura/exhiben-la-coleccion-de-carlos-pellicer-8670398.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/cultura/exhiben-la-coleccion-de-carlos-pellicer-8670398.html">
Exhiben la colección de Carlos Pellicer </a>
</h4>
<p class="summary ">
Una selección de piezas pertenecientes al poeta, de artistas como José Clemente Orozco, Nahui Ollin, Saturnino Herrán, y Juan Soriano, se exhiben en el recinto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/gossip/asi-sera-el-homenaje-a-silvia-pinal-en-bellas-artes-8670426.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/asi-sera-el-homenaje-a-silvia-pinal-en-bellas-artes-8670426.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ob1t97-sylvia-pasquel.jpg/ALTERNATES/LANDSCAPE_160/Sylvia%20Pasquel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ob1t97-sylvia-pasquel.jpg/BINARY/thumbnail/Sylvia%20Pasquel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sylvia Pasquel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/gossip/asi-sera-el-homenaje-a-silvia-pinal-en-bellas-artes-8670426.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/gossip/asi-sera-el-homenaje-a-silvia-pinal-en-bellas-artes-8670426.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/gossip/asi-sera-el-homenaje-a-silvia-pinal-en-bellas-artes-8670426.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/gossip/asi-sera-el-homenaje-a-silvia-pinal-en-bellas-artes-8670426.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/asi-sera-el-homenaje-a-silvia-pinal-en-bellas-artes-8670426.html">
Así será el homenaje a Silvia Pinal en Bellas Artes
</a>
</h4>
<p class="summary ">
Sylvia Pasquel comparte detalles del tributo a su madre en Bellas Artes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/cultura/carlus-padrissa-el-progreso-es-un-pacto-con-el-diablo-8670362.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/carlus-padrissa-el-progreso-es-un-pacto-con-el-diablo-8670362.html">
<img src="https://www.elsoldemexico.com.mx/cultura/xrzg8w-el-cazador-furtivo.jpg/ALTERNATES/LANDSCAPE_160/El%20cazador%20furtivo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/xrzg8w-el-cazador-furtivo.jpg/BINARY/thumbnail/El%20cazador%20furtivo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El cazador furtivo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/cultura/carlus-padrissa-el-progreso-es-un-pacto-con-el-diablo-8670362.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/cultura/carlus-padrissa-el-progreso-es-un-pacto-con-el-diablo-8670362.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/cultura/carlus-padrissa-el-progreso-es-un-pacto-con-el-diablo-8670362.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/cultura/carlus-padrissa-el-progreso-es-un-pacto-con-el-diablo-8670362.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/cultura/carlus-padrissa-el-progreso-es-un-pacto-con-el-diablo-8670362.html">
Carlus Padrissa: el progreso es un pacto con el Diablo
</a>
</h4>
<p class="summary ">
Es el director de La Fura dels Baus, una de las compañías de teatro más innovadoras y destacadas del mundo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=966&contextPath=841-948-966-&pubId=18&cat=&meta=read-story&objId=8671112&type=article&title=Selecci%c3%b3n+Mexicana+de+Futbol+Americano+Femenil+al+fin+pudo+viajar+a+Finlandia&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2famericano%2fseleccion-mexicana-de-futbol-americano-femenil-el-equipo-completo-ya-pudo-viajar-a-finlandia-8671112.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=966&amp;contextPath=841-948-966-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=8671112&amp;type=article&amp;title=Selecci%c3%b3n+Mexicana+de+Futbol+Americano+Femenil+al+fin+pudo+viajar+a+Finlandia&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fdeportes%2famericano%2fseleccion-mexicana-de-futbol-americano-femenil-el-equipo-completo-ya-pudo-viajar-a-finlandia-8671112.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-948-966-&cat=main.ewf%2c2014&objId=1220144975&title=Selecci%c3%b3n+Femenil&url=tag%3amain.ewf%2c2014%3aSelecci%25C3%25B3n_Femenil&rt=1&ctxId=966&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-948-966-&amp;cat=main.ewf%2c2014&amp;objId=1220144975&amp;title=Selecci%c3%b3n+Femenil&amp;url=tag%3amain.ewf%2c2014%3aSelecci%25C3%25B3n_Femenil&amp;rt=1&amp;ctxId=966&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-948-966-&cat=main.ewf%2c2014&objId=1555852899&title=Finlandia&url=tag%3amain.ewf%2c2014%3afinlandia&rt=1&ctxId=966&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-948-966-&amp;cat=main.ewf%2c2014&amp;objId=1555852899&amp;title=Finlandia&amp;url=tag%3amain.ewf%2c2014%3afinlandia&amp;rt=1&amp;ctxId=966&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-948-966-&cat=main.ewf%2c2014&objId=1531897541&title=Mundial&url=tag%3amain.ewf%2c2014%3amundial&rt=1&ctxId=966&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-948-966-&amp;cat=main.ewf%2c2014&amp;objId=1531897541&amp;title=Mundial&amp;url=tag%3amain.ewf%2c2014%3amundial&amp;rt=1&amp;ctxId=966&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes_americano';
_sf_async_config.authors = ' Jorge Briones | ESTO';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
