<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Museo Regional colabora en investigación de museos y patrimonio cultural iberoamericano - El Sol de San Luis</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1597236500326210"/>
<meta name="keywords" content="Investigación, "/>
<meta name="description" content="México, Chile, Colombia y Portugal tienden lazos en cooperación
"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesanluis.com.mx/incoming/sw6242-museo-regional-potosino/ALTERNATES/LANDSCAPE_1140/Museo%20regional%20potosino"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis"/>
<meta property="og:title" content="Museo Regional colabora en investigación de museos y patrimonio cultural iberoamericano"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/cultura/museo-regional-colabora-en-investigacion-de-museos-y-patrimonio-cultural-iberoamericano-5255188.html"/>
<meta property="og:description" content="México, Chile, Colombia y Portugal tienden lazos en cooperación
"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Museo Regional colabora en investigación de museos y patrimonio cultural iberoamericano"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/cultura/museo-regional-colabora-en-investigacion-de-museos-y-patrimonio-cultural-iberoamericano-5255188.html"/>
<meta name="twitter:description" content="México, Chile, Colombia y Portugal tienden lazos en cooperación
"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldesanluis.com.mx/incoming/sw6242-museo-regional-potosino/ALTERNATES/LANDSCAPE_400/Museo%20regional%20potosino"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/cultura/museo-regional-colabora-en-investigacion-de-museos-y-patrimonio-cultural-iberoamericano-5255188.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/cultura/museo-regional-colabora-en-investigacion-de-museos-y-patrimonio-cultural-iberoamericano-5255188.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.9ca24ba93c3140db21db75406d633599.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '5255188');
googletag.pubads().setTargeting("topic", [
"Investigación",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1597236500326210&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '7621-2589-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/cultura/">
Cultura
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 20 de mayo de 2020
</p>
</div>
<h1
class="title">
Museo Regional colabora en investigación de museos y patrimonio cultural iberoamericano
</h1>
<h3
class="subtitle">
México, Chile, Colombia y Portugal tienden lazos en cooperación
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesanluis.com.mx/incoming/sw6242-museo-regional-potosino/ALTERNATES/LANDSCAPE_160/Museo%20regional%20potosino"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/sw6242-museo-regional-potosino/BINARY/thumbnail/Museo%20regional%20potosino"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Museo regional potosino"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/cultura/museo-regional-colabora-en-investigacion-de-museos-y-patrimonio-cultural-iberoamericano-5255188.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/cultura/museo-regional-colabora-en-investigacion-de-museos-y-patrimonio-cultural-iberoamericano-5255188.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fcultura%2fmuseo-regional-colabora-en-investigacion-de-museos-y-patrimonio-cultural-iberoamericano-5255188.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/cultura/museo-regional-colabora-en-investigacion-de-museos-y-patrimonio-cultural-iberoamericano-5255188.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Angélica Maldonado | El Sol de San Luis </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5255188"
>
<p>En el marco de la celebración XLIII del Día Internacional de los Museos, se anunció el nacimiento del Grupo Salamanca de Investigación de Museos y Patrimonio Iberoamericano (GSIM), que surge con la misión promover, dinamizar y difundir la investigación multidisciplinar sobre museos y patrimonio cultural en distintos países de Iberoamérica.</p><p>El 2020 representa un momento de retos inéditos para los museos y para los proyectos asociados a la investigación, protección, conservación y difusión del patrimonio cultural. Hoy, en plena era global, el derecho a la educación y a la cultura está aún muy lejos de ser una realidad, mientras que la desigualdad económica, la desinformación, la negación de la diversidad, la discriminación y el racismo, continúan afectando profundamente a las sociedades del mundo. Al mismo tiempo, la inédita pandemia de Covid 19 ha obligado a museos de todo el orbe a cerrar sus puertas, llevándolos a la búsqueda de nuevas formas de desarrollar su labor, enfrentándolos a desafíos nunca antes vistos.</p><p>Frente a este complejo panorama, un conjunto de académicos y académicas especialistas en museos y patrimonio cultural provenientes de México, España, Portugal, Colombia, Chile, Brasil y Panamá, quienes encuentran como punto de confluencia su paso por la Universidad de Salamanca (que con seis siglos de historia es la más antigua de España), han decidido constituirse como grupo de trabajo, con la finalidad de fomentar la cooperación institucional, el intercambio de experiencias, el apoyo a la formación de profesionales en museos y patrimonio, así como la generación de proyectos interdisciplinarios y multinacionales que ofrezcan soluciones novedosas a los retos y desafíos de nuestro tiempo.</p><p>Así, el Grupo Salamanca de Investigación de Museos y Patrimonio Iberoamericano (GSIM) comenzará a realizar una serie de actividades académicas de investigación, formativas y de divulgación, a través de la cuales busca generar una reflexión profunda y una serie de acciones encaminadas a la transformación integral de los museos, los discursos museográficos y los proyectos en torno al patrimonio cultural tangible e intangible, adecuándolos a las nuevas realidades y a las necesidades de las sociedades siempre cambiantes de la actualidad. Algunos de los museos que participarán en el inicio de esta iniciativa son: Museo Regional Potosino del INAH (México), Museo Regional de Atacama (Chile), Museos de la Red de centros culturales del Banco de la República (Colombia), Museo de Arqueología de Fundão (Portugal), entre otros.</p><p>Para conocer más sobre esta iniciativa y sus próximas actividades visita en facebook: Grupo Salamanca de Investigación de Museos y Patrimonio Iberoamericano GSIM.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5255188 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5255188").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5255188").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5255188").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5255188"
>
<p>En el marco de la celebración XLIII del Día Internacional de los Museos, se anunció el nacimiento del Grupo Salamanca de Investigación de Museos y Patrimonio Iberoamericano (GSIM), que surge con la misión promover, dinamizar y difundir la investigación multidisciplinar sobre museos y patrimonio cultural en distintos países de Iberoamérica.</p><p>El 2020 representa un momento de retos inéditos para los museos y para los proyectos asociados a la investigación, protección, conservación y difusión del patrimonio cultural. Hoy, en plena era global, el derecho a la educación y a la cultura está aún muy lejos de ser una realidad, mientras que la desigualdad económica, la desinformación, la negación de la diversidad, la discriminación y el racismo, continúan afectando profundamente a las sociedades del mundo. Al mismo tiempo, la inédita pandemia de Covid 19 ha obligado a museos de todo el orbe a cerrar sus puertas, llevándolos a la búsqueda de nuevas formas de desarrollar su labor, enfrentándolos a desafíos nunca antes vistos.</p><p>Frente a este complejo panorama, un conjunto de académicos y académicas especialistas en museos y patrimonio cultural provenientes de México, España, Portugal, Colombia, Chile, Brasil y Panamá, quienes encuentran como punto de confluencia su paso por la Universidad de Salamanca (que con seis siglos de historia es la más antigua de España), han decidido constituirse como grupo de trabajo, con la finalidad de fomentar la cooperación institucional, el intercambio de experiencias, el apoyo a la formación de profesionales en museos y patrimonio, así como la generación de proyectos interdisciplinarios y multinacionales que ofrezcan soluciones novedosas a los retos y desafíos de nuestro tiempo.</p><p>Así, el Grupo Salamanca de Investigación de Museos y Patrimonio Iberoamericano (GSIM) comenzará a realizar una serie de actividades académicas de investigación, formativas y de divulgación, a través de la cuales busca generar una reflexión profunda y una serie de acciones encaminadas a la transformación integral de los museos, los discursos museográficos y los proyectos en torno al patrimonio cultural tangible e intangible, adecuándolos a las nuevas realidades y a las necesidades de las sociedades siempre cambiantes de la actualidad. Algunos de los museos que participarán en el inicio de esta iniciativa son: Museo Regional Potosino del INAH (México), Museo Regional de Atacama (Chile), Museos de la Red de centros culturales del Banco de la República (Colombia), Museo de Arqueología de Fundão (Portugal), entre otros.</p><p>Para conocer más sobre esta iniciativa y sus próximas actividades visita en facebook: Grupo Salamanca de Investigación de Museos y Patrimonio Iberoamericano GSIM.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5255188 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5255188").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5255188").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5255188").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/investigacion" class ="item-tags" >
Investigación
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/cultura/museo-regional-colabora-en-investigacion-de-museos-y-patrimonio-cultural-iberoamericano-5255188.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/el-teatro-de-la-paz-en-tiempos-de-pandemia-5255192.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/avzxza-de-la-paz/ALTERNATES/LANDSCAPE_160/de%20la%20paz"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/avzxza-de-la-paz/BINARY/thumbnail/de%20la%20paz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="de la paz"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/cultura/el-teatro-de-la-paz-en-tiempos-de-pandemia-5255192.html">
El Teatro de la Paz en tiempos de pandemia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/el-foro-shakespeare-lanza-manifiesto-para-reactivar-el-teatro-5252868.html">
<img src="https://www.elsoldemexico.com.mx/gossip/lf6pp1-foro/ALTERNATES/LANDSCAPE_160/foro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/lf6pp1-foro/BINARY/thumbnail/foro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foro"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/cultura/el-foro-shakespeare-lanza-manifiesto-para-reactivar-el-teatro-5252868.html">
El Foro Shakespeare lanza manifiesto para reactivar el teatro
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/hallan-complejo-subterraneo-de-hace-dos-milenios-en-la-antigua-jerusalen-muro-de-las-lamentaciones-5251314.html">
<img src="https://www.elsoldemexico.com.mx/cultura/t8mb73-jerusalen/ALTERNATES/LANDSCAPE_160/Jerusal%C3%A9n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/t8mb73-jerusalen/BINARY/thumbnail/Jerusal%C3%A9n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jerusalén"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/cultura/hallan-complejo-subterraneo-de-hace-dos-milenios-en-la-antigua-jerusalen-muro-de-las-lamentaciones-5251314.html">
Hallan en la antigua Jerusalén complejo subterráneo de hace dos milenios
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/cultura/museo-regional-colabora-en-investigacion-de-museos-y-patrimonio-cultural-iberoamericano-5255188.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/slp-se-queda-sin-municipios-de-la-esperanza-vanegas-fue-descartado-5255297.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/eytuyc-5187cd25-458c-4e61-861a-e29fbb687a1b.jfif/ALTERNATES/LANDSCAPE_160/5187cd25-458c-4e61-861a-e29fbb687a1b.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/eytuyc-5187cd25-458c-4e61-861a-e29fbb687a1b.jfif/BINARY/thumbnail/5187cd25-458c-4e61-861a-e29fbb687a1b.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="5187cd25-458c-4e61-861a-e29fbb687a1b.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/slp-se-queda-sin-municipios-de-la-esperanza-vanegas-fue-descartado-5255297.html">
SLP se queda sin "Municipios de la Esperanza"; Vanegas fue descartado </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/soledad/entrega-dif-apoyos-a-personas-con-tratamiento-de-hemodialisis-5254486.html"> Entrega DIF apoyos a personas con tratamiento de hemodiálisis</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/extienden-prohibicion-de-viajes-a-estados-unidos-hasta-despues-del-22-de-junio-5254499.html"> Extienden prohibición de viajes a EUA hasta después del 22 de junio</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/en-camino-insumos-medicos-para-equipamiento-del-hospital-central-5254961.html"> En camino, insumos médicos para equipamiento del Hospital Central</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/regresan-a-labores-70-de-restaurantes-canirac-5255493.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/regresan-a-labores-70-de-restaurantes-canirac-5255493.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/u95q6d-canirac-juan-carlos-banda-2.jpg/ALTERNATES/LANDSCAPE_160/CANIRAC%20juan%20carlos%20banda%20(2).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/u95q6d-canirac-juan-carlos-banda-2.jpg/BINARY/thumbnail/CANIRAC%20juan%20carlos%20banda%20(2).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CANIRAC juan carlos banda (2).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/regresan-a-labores-70-de-restaurantes-canirac-5255493.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/regresan-a-labores-70-de-restaurantes-canirac-5255493.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/regresan-a-labores-70-de-restaurantes-canirac-5255493.html">
Regresan a labores 70% de restaurantes: Canirac
</a>
</h4>
<p class="summary ">
Alrededor de 280 afiliados a Canirac los que están reabriendo sus puertas y están operando al 25 por ciento de su capacidad
</p>
</div>
</div>
</div>
<div class="cultura
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/cultura/festival-internacional-de-danza-lila-lopez-podria-ser-virtual-este-ano-5255373.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/festival-internacional-de-danza-lila-lopez-podria-ser-virtual-este-ano-5255373.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/wmc3a3-secretario-de-cultura-del-gobierno-del-estado-de-san-luis-potosi..jpeg/ALTERNATES/LANDSCAPE_160/Secretario%20de%20Cultura%20del%20Gobierno%20del%20Estado%20de%20San%20Luis%20Potos%C3%AD..jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/wmc3a3-secretario-de-cultura-del-gobierno-del-estado-de-san-luis-potosi..jpeg/BINARY/thumbnail/Secretario%20de%20Cultura%20del%20Gobierno%20del%20Estado%20de%20San%20Luis%20Potos%C3%AD..jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Secretario de Cultura del Gobierno del Estado de San Luis Potosí..jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/cultura/festival-internacional-de-danza-lila-lopez-podria-ser-virtual-este-ano-5255373.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/cultura/festival-internacional-de-danza-lila-lopez-podria-ser-virtual-este-ano-5255373.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/cultura/festival-internacional-de-danza-lila-lopez-podria-ser-virtual-este-ano-5255373.html">
Festival Internacional de Danza “Lila López” podría ser virtual este 2020
</a>
</h4>
<p class="summary ">
Se tienen como países invitados Corea, Italia, Canadá, Polonia, Brasil, y Veracruz como estado Invitado
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/muere-nina-de-5-anos-que-enfermo-de-covid-19-en-slp-incrementa-a-539-casos-y-32-defunciones-5254208.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/muere-nina-de-5-anos-que-enfermo-de-covid-19-en-slp-incrementa-a-539-casos-y-32-defunciones-5254208.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/cfz38e-covid.jfif/ALTERNATES/LANDSCAPE_160/covid.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/cfz38e-covid.jfif/BINARY/thumbnail/covid.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/muere-nina-de-5-anos-que-enfermo-de-covid-19-en-slp-incrementa-a-539-casos-y-32-defunciones-5254208.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/muere-nina-de-5-anos-que-enfermo-de-covid-19-en-slp-incrementa-a-539-casos-y-32-defunciones-5254208.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/muere-nina-de-5-anos-que-enfermo-de-covid-19-en-slp-incrementa-a-539-casos-y-32-defunciones-5254208.html">
Muere niña que enfermó de Covid-19; SLP incrementa a 539 casos y 32 defunciones </a>
</h4>
<p class="summary ">
Confirma Salud la muerte de una niña de 5 años de edad que enfermó de Covid y padecía desnutrición
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/asesora-coepris-a-comercios-con-protocolos-para-que-trabajen-bajo-la-nueva-normalidad-5255802.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/asesora-coepris-a-comercios-con-protocolos-para-que-trabajen-bajo-la-nueva-normalidad-5255802.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/bvr3ex-tienda-cerrada-negocio-cerrado/ALTERNATES/LANDSCAPE_160/tienda%20cerrada%20negocio%20cerrado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/bvr3ex-tienda-cerrada-negocio-cerrado/BINARY/thumbnail/tienda%20cerrada%20negocio%20cerrado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tienda cerrada negocio cerrado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/asesora-coepris-a-comercios-con-protocolos-para-que-trabajen-bajo-la-nueva-normalidad-5255802.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/asesora-coepris-a-comercios-con-protocolos-para-que-trabajen-bajo-la-nueva-normalidad-5255802.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/asesora-coepris-a-comercios-con-protocolos-para-que-trabajen-bajo-la-nueva-normalidad-5255802.html">
Asesora Coepris a comercios con protocolos para que trabajen bajo la "nueva normalidad" </a>
</h4>
<p class="summary ">
Luego de que comerciantes pidieron que se les permita regresar a laborar, el titular de Aguilar Acosta mencionó que los ayuntamientos son los encargados de regular a los giros no esenciales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/gossip/omg/encuentran-cadaver-de-exluchador-de-wwe-en-playa-de-los-angeles-shad-gaspard-5255726.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/omg/encuentran-cadaver-de-exluchador-de-wwe-en-playa-de-los-angeles-shad-gaspard-5255726.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/rp3aej-shad-gaspard-royalwrestling_.jpg/ALTERNATES/LANDSCAPE_160/shad%20gaspard%20@RoyalWrestling_.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/rp3aej-shad-gaspard-royalwrestling_.jpg/BINARY/thumbnail/shad%20gaspard%20@RoyalWrestling_.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="shad gaspard @RoyalWrestling_.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/gossip/omg/encuentran-cadaver-de-exluchador-de-wwe-en-playa-de-los-angeles-shad-gaspard-5255726.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/gossip/omg/encuentran-cadaver-de-exluchador-de-wwe-en-playa-de-los-angeles-shad-gaspard-5255726.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/omg/encuentran-cadaver-de-exluchador-de-wwe-en-playa-de-los-angeles-shad-gaspard-5255726.html">
Encuentran cadáver de exluchador de WWE en playa de Los Ángeles
</a>
</h4>
<p class="summary ">
"Cuando fue visto por última vez por los rescatistas, una ola se había estrellado contra el señor Shad Gaspard y fue arrastrado al mar", dijo la policía
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/deportes/cb-santos-vs-fuerza-regia-por-el-triunfo-de-honor-5255769.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/deportes/cb-santos-vs-fuerza-regia-por-el-triunfo-de-honor-5255769.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/r1gssy-cb-santos.jpeg/ALTERNATES/LANDSCAPE_160/cb%20santos.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/r1gssy-cb-santos.jpeg/BINARY/thumbnail/cb%20santos.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cb santos.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/deportes/cb-santos-vs-fuerza-regia-por-el-triunfo-de-honor-5255769.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/deportes/cb-santos-vs-fuerza-regia-por-el-triunfo-de-honor-5255769.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/deportes/cb-santos-vs-fuerza-regia-por-el-triunfo-de-honor-5255769.html">
CB Santos vs Fuerza Regia, por el triunfo de honor
</a>
</h4>
<p class="summary ">
La escuadra de CB Santos de San Luis cerrará este jueves 21 de mayo su participación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/calor-y-lluvia-para-el-resto-de-la-semana-5255672.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/calor-y-lluvia-para-el-resto-de-la-semana-5255672.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/j0nox4-sombrilla-para-taparse-del-fuerte-sol-golpe-de-calor-solazo/ALTERNATES/LANDSCAPE_160/sombrilla%20para%20taparse%20del%20fuerte%20sol%20golpe%20de%20calor%20solazo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/j0nox4-sombrilla-para-taparse-del-fuerte-sol-golpe-de-calor-solazo/BINARY/thumbnail/sombrilla%20para%20taparse%20del%20fuerte%20sol%20golpe%20de%20calor%20solazo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sombrilla para taparse del fuerte sol golpe de calor solazo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/calor-y-lluvia-para-el-resto-de-la-semana-5255672.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/calor-y-lluvia-para-el-resto-de-la-semana-5255672.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/calor-y-lluvia-para-el-resto-de-la-semana-5255672.html">
Calor y lluvia para el resto de la semana
</a>
</h4>
<p class="summary ">
El pronóstico para el resto de la semana, con posibilidades de chubascos y lluvias fuertes en diversas regiones de San Luis Potosí, se mantiene
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/continuan-cerrados-32-hoteles-en-slp-debido-al-covid-19-5255661.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/local/continuan-cerrados-32-hoteles-en-slp-debido-al-covid-19-5255661.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/uzhd7p-hoteles-hotel/ALTERNATES/LANDSCAPE_160/hoteles%20hotel"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/uzhd7p-hoteles-hotel/BINARY/thumbnail/hoteles%20hotel"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hoteles hotel"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/continuan-cerrados-32-hoteles-en-slp-debido-al-covid-19-5255661.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/continuan-cerrados-32-hoteles-en-slp-debido-al-covid-19-5255661.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/continuan-cerrados-32-hoteles-en-slp-debido-al-covid-19-5255661.html">
Continúan cerrados 32 hoteles en SLP debido al Covid-19
</a>
</h4>
<p class="summary ">
El sector está preparando un protocolo de sanidad para analizar el regreso a sus actividades
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/durante-contingencia-sanitaria-covid-19-coronavirus-se-han-registrado-44-casos-de-agresion-a-periodistas-5255567.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/durante-contingencia-sanitaria-covid-19-coronavirus-se-han-registrado-44-casos-de-agresion-a-periodistas-5255567.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/tjcox1-periodistas-prensa-violencia.jpg/ALTERNATES/LANDSCAPE_160/periodistas-prensa-violencia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/tjcox1-periodistas-prensa-violencia.jpg/BINARY/thumbnail/periodistas-prensa-violencia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="periodistas-prensa-violencia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/durante-contingencia-sanitaria-covid-19-coronavirus-se-han-registrado-44-casos-de-agresion-a-periodistas-5255567.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/durante-contingencia-sanitaria-covid-19-coronavirus-se-han-registrado-44-casos-de-agresion-a-periodistas-5255567.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/durante-contingencia-sanitaria-covid-19-coronavirus-se-han-registrado-44-casos-de-agresion-a-periodistas-5255567.html">
Durante contingencia se han registrado 44 casos de agresión a periodistas </a>
</h4>
<p class="summary ">
Desde el inicio de la contingencia sanitaria, el sector periodístico se vio afectado y las agresiones han aumentado
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=947&contextPath=841-947-&pubId=18&cat=&meta=read-story&objId=5255188&type=article&title=Museo+Regional+colabora+en+investigaci%c3%b3n+de+museos+y+patrimonio+cultural+iberoamericano&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fcultura%2fmuseo-regional-colabora-en-investigacion-de-museos-y-patrimonio-cultural-iberoamericano-5255188.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=947&amp;contextPath=841-947-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=5255188&amp;type=article&amp;title=Museo+Regional+colabora+en+investigaci%c3%b3n+de+museos+y+patrimonio+cultural+iberoamericano&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fcultura%2fmuseo-regional-colabora-en-investigacion-de-museos-y-patrimonio-cultural-iberoamericano-5255188.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-947-&cat=main.ewf%2c2014&objId=641165246&title=Investigaci%c3%b3n&url=tag%3amain.ewf%2c2014%3ainvestigacion&rt=1&ctxId=947&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-947-&amp;cat=main.ewf%2c2014&amp;objId=641165246&amp;title=Investigaci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3ainvestigacion&amp;rt=1&amp;ctxId=947&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-36', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura';
_sf_async_config.authors = 'Angélica Maldonado | El Sol de San Luis ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
