<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Adela Mac Swiney González "});
dataLayer.push({"seccion" : "cultura_cine"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Cine, Cineasta, Festival]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Crearán archivo fílmico de los Altos de Jalisco - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="915007949399016"/>
<meta name="keywords" content="Cine,Cineasta,Festival, "/>
<meta name="description" content="El filme Dos estaciones del director mexicano Juan Pablo González, tuvo buena aceptación en San Sebastián"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/cultura/cine/qacbmo-san-seba.jpg/ALTERNATES/LANDSCAPE_1140/san%20seba.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="Crearán archivo fílmico de los Altos de Jalisco"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/cultura/cine/crearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html"/>
<meta property="og:description" content="El filme Dos estaciones del director mexicano Juan Pablo González, tuvo buena aceptación en San Sebastián"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Crearán archivo fílmico de los Altos de Jalisco"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/cultura/cine/crearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html"/>
<meta name="twitter:description" content="El filme Dos estaciones del director mexicano Juan Pablo González, tuvo buena aceptación en San Sebastián"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/cultura/cine/qacbmo-san-seba.jpg/ALTERNATES/LANDSCAPE_400/san%20seba.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/cultura/cine/crearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/cultura/cine/crearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.be870b8cc1a1e0de1426b29116c4707e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_cine_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesanluis/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_cine_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesanluis/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_cine_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_cine_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesanluis/cultura_cine_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesanluis/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesanluis/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '8914414');
googletag.pubads().setTargeting("topic", [
"Cine",
"Cineasta",
"Festival",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=915007949399016&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/cultura/cine/crearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html"
},
"headline" : "Crearán archivo fílmico de los Altos de Jalisco",
"datePublished": "2022-09-20T00:00:00CDT",
"dateModified": "2022-09-20T04:52:19CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Adela Mac Swiney González "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/cultura/cine/qacbmo-san-seba.jpg/ALTERNATES/LANDSCAPE_960/san%20seba.jpg",
"height": "599",
"width": "960"
},
"description" : "El filme Dos estaciones del director mexicano Juan Pablo González, tuvo buena aceptación en San Sebastián",
"articleSection": "cultura_cine",
"keywords": "[Cine, Cineasta, Festival]"
}
</script>
<script async src="https://t.seedtag.com/t/7621-2589-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/">
Cine
</a>
</div>
<p
class="published-date">
&nbsp; / martes 20 de septiembre de 2022
</p>
</div>
<div>
<h1
class="title">
Crearán archivo fílmico de los Altos de Jalisco
</h1>
</div>
<h3
class="subtitle">
El filme Dos estaciones del director mexicano Juan Pablo González, tuvo buena aceptación en San Sebastián
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/cultura/cine/qacbmo-san-seba.jpg/ALTERNATES/LANDSCAPE_160/san%20seba.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/cine/qacbmo-san-seba.jpg/BINARY/thumbnail/san%20seba.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="san seba.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El realizador afirma que todavía hay mucho qué contar de su región de origen / Foto: Cortesía SSIFF
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/crearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/crearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/crearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/crearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Adela Mac Swiney González </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8914414"
>
<p>SAN SEBASTIÁN. Con la intención de hacer un archivo documental de la región de los Altos de Jalisco, de donde es originario, el cineasta mexicano Juan Pablo González, presentó en el marco de la edición 70 del Festival de Cine de San Sebastián su película<i> Dos estaciones</i>, que compite en la sección Horizontes Latinos.</p><p>Para el director, este filme significa volver a Atotonilco el Alto, Jalisco, su lugar de origen y en el que ha filmado en varias ocasiones. “Mi próxima película va a ser ahí también, me gusta retratar lo que me gusta y me gusta que este pequeño mundo se vuelva como un universo entero, que pueda verse desde muchos ángulos y muchas perspectivas”, dijo.</p><p><b>Te puede interesar: <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/cultura/cosas-imposibles-le-da-a-nora-velazquez-su-nominacion-al-ariel-8901399.html">Cosas imposibles le da a Nora Velázquez su nominación al Ariel</a></b></p><p> <article class="cultura_cine
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/"> Cine </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/juliette-binoche-recibe-el-premio-donostia-en-san-sebastian-8908977.html">
<img src="https://www.elsoldemexico.com.mx/cultura/cine/us2trb-donosti-binoche-20-pa-1.jpg/ALTERNATES/LANDSCAPE_160/Donosti%20Binoche%2020%20pa%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/cine/us2trb-donosti-binoche-20-pa-1.jpg/BINARY/thumbnail/Donosti%20Binoche%2020%20pa%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Donosti Binoche 20 pa (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/juliette-binoche-recibe-el-premio-donostia-en-san-sebastian-8908977.html">
Juliette Binoche recibe el Premio Donostia en San Sebastián
</a>
</h4>
</div>
</article>
</p><p>Aseguró que, “todavía hay un montón de cosas para contar ahí y ojalá que al final de mi carrera, eso pueda ser una especie de archivo de una región porque México, es un país esencialmente centralista, y todo el cine se hace en Ciudad de México, a mí me interesa hacer un cine que se salga de ahí y hay mucha gente que lo está haciendo”.</p><p>En este, el primer largometraje de ficción del director mexicano, <i>María García</i>, heredera de una fábrica de Tequila en Jalisco, intenta mantener su negocio a flote en un mercado dominado por corporaciones extranjeras y se ve obligada a hacer todo lo que está en sus manos para salvar la principal fuente de riqueza y de orgullo de su comunidad.</p><p>Para el director, “ha sido una sorpresa muy bonita estar aquí, la proyección estuvo llena, creo que nunca habíamos tenido una acto así con la película, una sala grande, llena de gente, a la gente le gustó mucho la película y pudieron entrar Teresa Sánchez y Tatín Vera, parte esencial del filme, que nunca habían estado en una presentación y así supieron que a la gente le ha gustado, eso ha significado mucho para nosotros que pertenecemos a Horizontes Latinos”.</p><p>La película había seleccionada en WIP Latam 2021 y participó en la World Cinema Dramatic Cometition del Festival de Sundance, donde Teresa Sánchez obtuvo el Premio Especial.</p><p>Tras hacer diversos documentales y presentar ahora una ficción, González expuso que, “para mí el documental y la ficción tienen muchas similitudes, lo que pasó ahora con la ficción es que tuve la libertad de moldear mucho más al personaje principal, que tenía mucho interés de explorar pero que no lo quería hacer desde el documental, porque sentía que no iba a tener la libertad que pretendía expresar en esta película”.</p><p>Adelantó que su nuevo proyecto es una ficción con Teresa Sánchez y Rafaela Fuentes, actrices que participan en <i>Dos estaciones </i>y se trata de la experiencia de una persona que no es de Los Altos de Jalisco y describe su experiencia en esta región; “es como alguien que viene de fuera y vive la experiencia de este espacio, estaré escribiendo y filmando a la vez”.</p><h2><b>Otro talento nacional</b></h2><p>Por otra parte, ayer en el marco del Festival de Cine de San Sebastián, el cineasta mexicano Alejandro Andrade recibió el primer premio de la primera edición del Premio Dama de Guión, Lola Salvador por el proyecto <i>La dote</i>, una historia basada en un caso real, sobre <i>Rosa</i>, una chica de 15 años que vive en Tlapa, Guerrero y que se centra en la búsqueda de la libertad individual, más allá de lo que la comunidad o lo que el mandato social exige.</p><p>Andrade expuso que es una forma de visibilizar la terrible realidad que miles de niñas y mujeres indígenas viven, aún hoy en día, en México, dentro de un sistema donde está permitido el matrimonio como transacción económica. </p><p>Para el cineasta, el premio, dotado con 30 mil euros, le permitirá avanzar en este proyecto cinematográfico.</p><p> “Es un empujón, un primer estímulo a un proyecto y esperamos que esto nos ayude a lograrlo pronto”, resaltó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8914414 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8914414").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8914414").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8914414").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8914414"
>
<p>SAN SEBASTIÁN. Con la intención de hacer un archivo documental de la región de los Altos de Jalisco, de donde es originario, el cineasta mexicano Juan Pablo González, presentó en el marco de la edición 70 del Festival de Cine de San Sebastián su película<i> Dos estaciones</i>, que compite en la sección Horizontes Latinos.</p><p>Para el director, este filme significa volver a Atotonilco el Alto, Jalisco, su lugar de origen y en el que ha filmado en varias ocasiones. “Mi próxima película va a ser ahí también, me gusta retratar lo que me gusta y me gusta que este pequeño mundo se vuelva como un universo entero, que pueda verse desde muchos ángulos y muchas perspectivas”, dijo.</p><p><b>Te puede interesar: <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/cultura/cosas-imposibles-le-da-a-nora-velazquez-su-nominacion-al-ariel-8901399.html">Cosas imposibles le da a Nora Velázquez su nominación al Ariel</a></b></p><p> <article class="cultura_cine
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/"> Cine </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/juliette-binoche-recibe-el-premio-donostia-en-san-sebastian-8908977.html">
<img src="https://www.elsoldemexico.com.mx/cultura/cine/us2trb-donosti-binoche-20-pa-1.jpg/ALTERNATES/LANDSCAPE_160/Donosti%20Binoche%2020%20pa%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/cine/us2trb-donosti-binoche-20-pa-1.jpg/BINARY/thumbnail/Donosti%20Binoche%2020%20pa%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Donosti Binoche 20 pa (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/juliette-binoche-recibe-el-premio-donostia-en-san-sebastian-8908977.html">
Juliette Binoche recibe el Premio Donostia en San Sebastián
</a>
</h4>
</div>
</article>
</p><p>Aseguró que, “todavía hay un montón de cosas para contar ahí y ojalá que al final de mi carrera, eso pueda ser una especie de archivo de una región porque México, es un país esencialmente centralista, y todo el cine se hace en Ciudad de México, a mí me interesa hacer un cine que se salga de ahí y hay mucha gente que lo está haciendo”.</p><p>En este, el primer largometraje de ficción del director mexicano, <i>María García</i>, heredera de una fábrica de Tequila en Jalisco, intenta mantener su negocio a flote en un mercado dominado por corporaciones extranjeras y se ve obligada a hacer todo lo que está en sus manos para salvar la principal fuente de riqueza y de orgullo de su comunidad.</p><p>Para el director, “ha sido una sorpresa muy bonita estar aquí, la proyección estuvo llena, creo que nunca habíamos tenido una acto así con la película, una sala grande, llena de gente, a la gente le gustó mucho la película y pudieron entrar Teresa Sánchez y Tatín Vera, parte esencial del filme, que nunca habían estado en una presentación y así supieron que a la gente le ha gustado, eso ha significado mucho para nosotros que pertenecemos a Horizontes Latinos”.</p><p>La película había seleccionada en WIP Latam 2021 y participó en la World Cinema Dramatic Cometition del Festival de Sundance, donde Teresa Sánchez obtuvo el Premio Especial.</p><p>Tras hacer diversos documentales y presentar ahora una ficción, González expuso que, “para mí el documental y la ficción tienen muchas similitudes, lo que pasó ahora con la ficción es que tuve la libertad de moldear mucho más al personaje principal, que tenía mucho interés de explorar pero que no lo quería hacer desde el documental, porque sentía que no iba a tener la libertad que pretendía expresar en esta película”.</p><p>Adelantó que su nuevo proyecto es una ficción con Teresa Sánchez y Rafaela Fuentes, actrices que participan en <i>Dos estaciones </i>y se trata de la experiencia de una persona que no es de Los Altos de Jalisco y describe su experiencia en esta región; “es como alguien que viene de fuera y vive la experiencia de este espacio, estaré escribiendo y filmando a la vez”.</p><h2><b>Otro talento nacional</b></h2><p>Por otra parte, ayer en el marco del Festival de Cine de San Sebastián, el cineasta mexicano Alejandro Andrade recibió el primer premio de la primera edición del Premio Dama de Guión, Lola Salvador por el proyecto <i>La dote</i>, una historia basada en un caso real, sobre <i>Rosa</i>, una chica de 15 años que vive en Tlapa, Guerrero y que se centra en la búsqueda de la libertad individual, más allá de lo que la comunidad o lo que el mandato social exige.</p><p>Andrade expuso que es una forma de visibilizar la terrible realidad que miles de niñas y mujeres indígenas viven, aún hoy en día, en México, dentro de un sistema donde está permitido el matrimonio como transacción económica. </p><p>Para el cineasta, el premio, dotado con 30 mil euros, le permitirá avanzar en este proyecto cinematográfico.</p><p> “Es un empujón, un primer estímulo a un proyecto y esperamos que esto nos ayude a lograrlo pronto”, resaltó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8914414 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8914414").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8914414").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8914414").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMN7R_wowx875Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/festival" class ="item-tags" >
Festival
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/cineasta" class ="item-tags" >
Cineasta
</a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/tags/temas/Cine" class ="item-tags" >
Cine
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/cultura/cine/crearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="cultura_cine
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/cine/festival-de-san-sebastian-tiene-importante-presencia-mexicana-8901413.html">
<img src="https://www.elsoldemexico.com.mx/cultura/42do8j-san-sebastian.jpg/ALTERNATES/LANDSCAPE_160/San%20Sebastian.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/42do8j-san-sebastian.jpg/BINARY/thumbnail/San%20Sebastian.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="San Sebastian.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/"> Cine </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/festival-de-san-sebastian-tiene-importante-presencia-mexicana-8901413.html">
Festival de San Sebastián tiene importante presencia mexicana </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura_cine
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/estudios-churubusco-y-cine-qua-non-lab-apoyan-al-cine-emergente-8904826.html">
<img src="https://www.elsoldemexico.com.mx/cultura/sd5z8x-jesus-pimentel.jpg/ALTERNATES/LANDSCAPE_160/Jesus%20pimentel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/sd5z8x-jesus-pimentel.jpg/BINARY/thumbnail/Jesus%20pimentel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jesus pimentel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/"> Cine </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/estudios-churubusco-y-cine-qua-non-lab-apoyan-al-cine-emergente-8904826.html">
Estudios Churubusco y Cine Qua Non Lab apoyan al cine emergente </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura_cine
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/cine/cineteca-abrira-nueva-sede-en-el-cenart-8913707.html">
<img src="https://www.elsoldemexico.com.mx/cultura/ipv5sf-cineteca-en-el-cenart/ALTERNATES/LANDSCAPE_160/Cineteca%20en%20el%20Cenart"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/ipv5sf-cineteca-en-el-cenart/BINARY/thumbnail/Cineteca%20en%20el%20Cenart"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cineteca en el Cenart"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/"> Cine </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/cineteca-abrira-nueva-sede-en-el-cenart-8913707.html">
Cineteca abrirá nueva sede en el Cenart
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/cultura/cine/crearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/local/temblor-de-la-cdmx-se-sintio-en-san-luis-potosi-8910449.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/bdtcfv-sismo-2.jpg/ALTERNATES/LANDSCAPE_160/sismo%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/bdtcfv-sismo-2.jpg/BINARY/thumbnail/sismo%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sismo (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/temblor-de-la-cdmx-se-sintio-en-san-luis-potosi-8910449.html">
Temblor de la CDMX se sintió en San Luis Potosí </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/cronica-lo-sentiste-replica-del-sismo-en-el-congreso-8911568.html"> [Crónica] ¿Lo sentiste? Réplica del sismo en el Congreso</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/hospitales-de-slp-evacuan-por-simulacro-y-minutos-despues...-salen-de-nuevo-por-temblor-de-verdad-8911375.html"> Hospitales de SLP, del simulacro... a la realidad</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesanluis.com.mx/local/sin-afectaciones-tras-sismos-registrados-en-lagunillas-y-tamasopo-pc-8903039.html"> Sin afectaciones tras sismos registrados en Lagunillas y Tamasopo: PC </a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/policiaca/con-pistola-de-plastico-sujeto-provoco-panico-en-eje-vial-8910020.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/con-pistola-de-plastico-sujeto-provoco-panico-en-eje-vial-8910020.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/gjgqwj-con-pistola-de-plastico-sujeto-provoco-panico-en-eje-vial.jpg/ALTERNATES/LANDSCAPE_160/Con%20pistola%20de%20pl%C3%A1stico%20sujeto%20provoc%C3%B3%20p%C3%A1nico%20en%20Eje%20Vial.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/gjgqwj-con-pistola-de-plastico-sujeto-provoco-panico-en-eje-vial.jpg/BINARY/thumbnail/Con%20pistola%20de%20pl%C3%A1stico%20sujeto%20provoc%C3%B3%20p%C3%A1nico%20en%20Eje%20Vial.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Con pistola de plástico sujeto provocó pánico en Eje Vial.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/con-pistola-de-plastico-sujeto-provoco-panico-en-eje-vial-8910020.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/policiaca/con-pistola-de-plastico-sujeto-provoco-panico-en-eje-vial-8910020.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/con-pistola-de-plastico-sujeto-provoco-panico-en-eje-vial-8910020.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/policiaca/con-pistola-de-plastico-sujeto-provoco-panico-en-eje-vial-8910020.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/con-pistola-de-plastico-sujeto-provoco-panico-en-eje-vial-8910020.html">
Con pistola de plástico sujeto provocó pánico en Eje Vial
</a>
</h4>
<p class="summary ">
Se trataba de una persona con desorden mental que comenzó a apuntar a ciudadanos y negocios a unos metros de la Fiscalía de San Luis Potosí
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/policiaca/dos-lesionados-por-accidente-en-transporte-de-personal-de-bmw-8909505.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/policiaca/dos-lesionados-por-accidente-en-transporte-de-personal-de-bmw-8909505.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/f7icod-trabajadores-accidentados/ALTERNATES/LANDSCAPE_160/Trabajadores%20Accidentados"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/f7icod-trabajadores-accidentados/BINARY/thumbnail/Trabajadores%20Accidentados"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Trabajadores Accidentados"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/dos-lesionados-por-accidente-en-transporte-de-personal-de-bmw-8909505.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/policiaca/dos-lesionados-por-accidente-en-transporte-de-personal-de-bmw-8909505.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/policiaca/dos-lesionados-por-accidente-en-transporte-de-personal-de-bmw-8909505.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/policiaca/dos-lesionados-por-accidente-en-transporte-de-personal-de-bmw-8909505.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/policiaca/dos-lesionados-por-accidente-en-transporte-de-personal-de-bmw-8909505.html">
Dos lesionados por accidente en transporte de personal de BMW
</a>
</h4>
<p class="summary ">
Trabajadores piden revisión antidoping y de alcoholímetro a choferes ante constantes incidentes
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/local/en-san-luis-potosi-vamos-a-capar-a-violadores-advierte-el-gobernador-8911808.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/local/en-san-luis-potosi-vamos-a-capar-a-violadores-advierte-el-gobernador-8911808.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/gwjc1t-entrevista-con-rgc-2.jpg/ALTERNATES/LANDSCAPE_160/entrevista%20con%20RGC%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/gwjc1t-entrevista-con-rgc-2.jpg/BINARY/thumbnail/entrevista%20con%20RGC%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="entrevista con RGC 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/local/en-san-luis-potosi-vamos-a-capar-a-violadores-advierte-el-gobernador-8911808.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/local/en-san-luis-potosi-vamos-a-capar-a-violadores-advierte-el-gobernador-8911808.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/local/en-san-luis-potosi-vamos-a-capar-a-violadores-advierte-el-gobernador-8911808.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/local/en-san-luis-potosi-vamos-a-capar-a-violadores-advierte-el-gobernador-8911808.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/local/en-san-luis-potosi-vamos-a-capar-a-violadores-advierte-el-gobernador-8911808.html">
En San Luis Potosí vamos a "capar" a violadores, advierte el gobernador </a>
</h4>
<p class="summary ">
Estos actos deben terminar, y sólo será posible con una reforma profunda y no nada más encerrándolos en la cárcel, expresó Ricardo Gallardo Cardona al anunciar que será presentada una iniciativa en el Congreso para reformar el Código Penal
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/finanzas/renovaran-equipo-para-vigilancia-de-seguridad-nuclear-8914380.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/finanzas/renovaran-equipo-para-vigilancia-de-seguridad-nuclear-8914380.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ni0ews-central-nucleoelectrica-laguna-verde-cortesia.-cfe-1.jpg/ALTERNATES/LANDSCAPE_160/CENTRAL%20NUCLEOELE%CC%81CTRICA%20LAGUNA%20VERDE-%20CORTESI%CC%81A.%20CFE%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ni0ews-central-nucleoelectrica-laguna-verde-cortesia.-cfe-1.jpg/BINARY/thumbnail/CENTRAL%20NUCLEOELE%CC%81CTRICA%20LAGUNA%20VERDE-%20CORTESI%CC%81A.%20CFE%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CENTRAL NUCLEOELÉCTRICA LAGUNA VERDE- CORTESÍA. CFE (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/finanzas/renovaran-equipo-para-vigilancia-de-seguridad-nuclear-8914380.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/finanzas/renovaran-equipo-para-vigilancia-de-seguridad-nuclear-8914380.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/finanzas/renovaran-equipo-para-vigilancia-de-seguridad-nuclear-8914380.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/finanzas/renovaran-equipo-para-vigilancia-de-seguridad-nuclear-8914380.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/renovaran-equipo-para-vigilancia-de-seguridad-nuclear-8914380.html">
Renovarán equipo para vigilancia de seguridad nuclear
</a>
</h4>
<p class="summary ">
La Comisión Nacional de Seguridad Nuclear y Salvaguardias admite que operan con equipo obsoleto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/finanzas/refutan-alza-de-tasas-para-detener-la-inflacion-mundial-8914388.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/finanzas/refutan-alza-de-tasas-para-detener-la-inflacion-mundial-8914388.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/4zao8u-afp-2.jpg/ALTERNATES/LANDSCAPE_160/AFP%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/4zao8u-afp-2.jpg/BINARY/thumbnail/AFP%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AFP (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/finanzas/refutan-alza-de-tasas-para-detener-la-inflacion-mundial-8914388.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/finanzas/refutan-alza-de-tasas-para-detener-la-inflacion-mundial-8914388.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/finanzas/refutan-alza-de-tasas-para-detener-la-inflacion-mundial-8914388.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/finanzas/refutan-alza-de-tasas-para-detener-la-inflacion-mundial-8914388.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/refutan-alza-de-tasas-para-detener-la-inflacion-mundial-8914388.html">
Refutan alza de tasas para detener la inflación mundial
</a>
</h4>
<p class="summary ">
El organismo que agrupa a bancos centrales admite el riesgo de recesión, pero insta a aumentar las tasas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/ay-no-otra-vez-sismo-de-7.7-grados-sacude-al-centro-de-mexico-8914397.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/ay-no-otra-vez-sismo-de-7.7-grados-sacude-al-centro-de-mexico-8914397.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/u0hcm6-sismo-michoacan.jpg/ALTERNATES/LANDSCAPE_160/Sismo%20michoaca%CC%81n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/u0hcm6-sismo-michoacan.jpg/BINARY/thumbnail/Sismo%20michoaca%CC%81n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sismo michoacán.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/ay-no-otra-vez-sismo-de-7.7-grados-sacude-al-centro-de-mexico-8914397.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/mexico/sociedad/ay-no-otra-vez-sismo-de-7.7-grados-sacude-al-centro-de-mexico-8914397.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/ay-no-otra-vez-sismo-de-7.7-grados-sacude-al-centro-de-mexico-8914397.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/mexico/sociedad/ay-no-otra-vez-sismo-de-7.7-grados-sacude-al-centro-de-mexico-8914397.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/ay-no-otra-vez-sismo-de-7.7-grados-sacude-al-centro-de-mexico-8914397.html">
“Ay no, otra vez”: sismo de 7.7 grados sacude al centro de México
</a>
</h4>
<p class="summary ">
Por increíble que parezca, casi una hora después de haber realizado el simulacro nacional, un sismo de 7.7 grados tomó por sorpresa a todos los habitantes del país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/reconstruccion-de-escuelas-y-hospitales-por-sismo-de-2017-lleva-avance-de-40-8914375.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/reconstruccion-de-escuelas-y-hospitales-por-sismo-de-2017-lleva-avance-de-40-8914375.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/a18vjv-clinica_25_imss_iztapalapa_avenida_zaragoza_seguro_social_hospital_sismo_alejandro-aguilar-9.jpg/ALTERNATES/LANDSCAPE_160/CLINICA_25_IMSS_IZTAPALAPA_AVENIDA_ZARAGOZA_SEGURO_SOCIAL_HOSPITAL_SISMO_alejandro%20aguilar%20(9).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/a18vjv-clinica_25_imss_iztapalapa_avenida_zaragoza_seguro_social_hospital_sismo_alejandro-aguilar-9.jpg/BINARY/thumbnail/CLINICA_25_IMSS_IZTAPALAPA_AVENIDA_ZARAGOZA_SEGURO_SOCIAL_HOSPITAL_SISMO_alejandro%20aguilar%20(9).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CLINICA_25_IMSS_IZTAPALAPA_AVENIDA_ZARAGOZA_SEGURO_SOCIAL_HOSPITAL_SISMO_alejandro aguilar (9).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/reconstruccion-de-escuelas-y-hospitales-por-sismo-de-2017-lleva-avance-de-40-8914375.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/mexico/sociedad/reconstruccion-de-escuelas-y-hospitales-por-sismo-de-2017-lleva-avance-de-40-8914375.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/mexico/sociedad/reconstruccion-de-escuelas-y-hospitales-por-sismo-de-2017-lleva-avance-de-40-8914375.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/mexico/sociedad/reconstruccion-de-escuelas-y-hospitales-por-sismo-de-2017-lleva-avance-de-40-8914375.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/mexico/sociedad/reconstruccion-de-escuelas-y-hospitales-por-sismo-de-2017-lleva-avance-de-40-8914375.html">
Reconstrucción de escuelas y hospitales por sismo de 2017 lleva avance de 40%
</a>
</h4>
<p class="summary ">
El IV Informe de Gobierno reporta avance en hospitales, edificios culturales e históricos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/gossip/diego-luna-y-gael-garcia-se-reencuentra-en-nueva-serie-8914411.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/diego-luna-y-gael-garcia-se-reencuentra-en-nueva-serie-8914411.html">
<img src="https://www.elsoldemexico.com.mx/gossip/xo9frg-diego-luna-andor-disney.jpg/ALTERNATES/LANDSCAPE_160/Diego%20Luna%20Andor%20DISNEY+.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/xo9frg-diego-luna-andor-disney.jpg/BINARY/thumbnail/Diego%20Luna%20Andor%20DISNEY+.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Diego Luna Andor DISNEY+.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/gossip/diego-luna-y-gael-garcia-se-reencuentra-en-nueva-serie-8914411.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/gossip/diego-luna-y-gael-garcia-se-reencuentra-en-nueva-serie-8914411.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/gossip/diego-luna-y-gael-garcia-se-reencuentra-en-nueva-serie-8914411.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/gossip/diego-luna-y-gael-garcia-se-reencuentra-en-nueva-serie-8914411.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/diego-luna-y-gael-garcia-se-reencuentra-en-nueva-serie-8914411.html">
Diego Luna y Gael García se reencuentra en nueva serie
</a>
</h4>
<p class="summary ">
El proyecto en el que compartirán créditos abordará la historia de un boxeador envejecido que, bajo la recomendación de su mánager buscará retirarse con honor de su carrera
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_cine
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/crearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/crearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html">
<img src="https://www.elsoldemexico.com.mx/cultura/cine/qacbmo-san-seba.jpg/ALTERNATES/LANDSCAPE_160/san%20seba.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/cine/qacbmo-san-seba.jpg/BINARY/thumbnail/san%20seba.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="san seba.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/"> Cine </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesanluis.com.mx/cultura/cine/crearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesanluis.com.mx/cultura/cine/crearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html"></a>
<a data-href="https://www.elsoldesanluis.com.mx/cultura/cine/crearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesanluis.com.mx/cultura/cine/crearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/cultura/cine/crearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html">
Crearán archivo fílmico de los Altos de Jalisco
</a>
</h4>
<p class="summary ">
El filme Dos estaciones del director mexicano Juan Pablo González, tuvo buena aceptación en San Sebastián
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=965&contextPath=841-947-965-&pubId=18&cat=&meta=read-story&objId=8914414&type=article&title=Crear%c3%a1n+archivo+f%c3%adlmico+de+los+Altos+de+Jalisco&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fcultura%2fcine%2fcrearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=965&amp;contextPath=841-947-965-&amp;pubId=18&amp;cat=&amp;meta=read-story&amp;objId=8914414&amp;type=article&amp;title=Crear%c3%a1n+archivo+f%c3%adlmico+de+los+Altos+de+Jalisco&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fcultura%2fcine%2fcrearan-archivo-filmico-de-los-altos-de-jalisco-8914414.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-947-965-&cat=main.ewf%2c2014&objId=486063516&title=Cine&url=tag%3amain.ewf%2c2014%3aCine&rt=1&ctxId=965&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-947-965-&amp;cat=main.ewf%2c2014&amp;objId=486063516&amp;title=Cine&amp;url=tag%3amain.ewf%2c2014%3aCine&amp;rt=1&amp;ctxId=965&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-947-965-&cat=main.ewf%2c2014&objId=1794918371&title=Cineasta&url=tag%3amain.ewf%2c2014%3acineasta&rt=1&ctxId=965&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-947-965-&amp;cat=main.ewf%2c2014&amp;objId=1794918371&amp;title=Cineasta&amp;url=tag%3amain.ewf%2c2014%3acineasta&amp;rt=1&amp;ctxId=965&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=841-947-965-&cat=main.ewf%2c2014&objId=664393441&title=Festival&url=tag%3amain.ewf%2c2014%3afestival&rt=1&ctxId=965&pubId=18&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=841-947-965-&amp;cat=main.ewf%2c2014&amp;objId=664393441&amp;title=Festival&amp;url=tag%3amain.ewf%2c2014%3afestival&amp;rt=1&amp;ctxId=965&amp;pubId=18&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura_cine';
_sf_async_config.authors = 'Adela Mac Swiney González ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
