<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesanluis.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Iglesia Bautista"});
dataLayer.push({"seccion" : "analisis"});
dataLayer.push({"tipo" : "column"});
dataLayer.push({"tags" : "[]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2J5NX2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>¡Cristo es la respuesta! - El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="915007949399016"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de San Luis | Noticias Locales, Policiacas, sobre México, San Luis Potosí y el Mundo"/>
<meta property="og:title" content="¡Cristo es la respuesta!"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-8075407.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="¡Cristo es la respuesta!"/>
<meta name="twitter:site" content="@ElSoldeSanLuis"/>
<meta name="twitter:url" content="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-8075407.html"/>
<meta name="twitter:creator" content="@ElSoldeSanLuis"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesanluis/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-8075407.html"/>
<link rel="amphtml" href="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-8075407.html/amp">
<link href="https://www.elsoldesanluis.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/css/solmx-elsoldesanluis.min.e57fa2490729b51204f430049be739ec.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesanluis.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesanluis.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-M2J5NX2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/elsoldesanluis/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/elsoldesanluis/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/elsoldesanluis/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldesanluis/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldesanluis/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesanluis');
googletag.pubads().setTargeting("articleid", '8075407');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=915007949399016&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-8075407.html"
},
"headline" : "¡Cristo es la respuesta!",
"datePublished": "2022-04-01T02:00:19CST",
"dateModified": "2022-04-01T02:02:33CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de San Luis",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesanluis.com.mx/static/theme/solmx/elsoldesanluis/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": "Iglesia Bautista",
"description" : ""
}
</script>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-8075407.html/default/wf.fragment/618f5307-d76b-4c4a-97a6-62b5790f6417"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="row profile-mobile hidden-md hidden-lg " >
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/iglesia-bautista">
Iglesia Bautista
</a>
</p>
</div>
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/iglesia-bautista">
<img src="https://www.elsoldesanluis.com.mx/incoming/19ew77-avatar142nueva.png/ALTERNATES/SQUARE_160/avatar142Nueva.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/19ew77-avatar142nueva.png/BINARY/thumbnail/avatar142Nueva.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avatar142Nueva.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-3 " >
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<a href="https://www.facebook.com/USER/" target="_blank"><li><img
src="/static/theme/solmx/base/img/icon-facebook.png"/></li></a>
<a href="@USER" target="_blank"><li><img src="/static/theme/solmx/base/img/icon_twitter.png"/></li></a>
<a href="mailto:USER@oem.com.mx"><li><img src="/static/theme/solmx/base/img/icon_email.png"/></li></a>
</ul>
</div>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-8075407.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-8075407.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fanalisis%2fcristo-es-la-respuesta-8075407.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-8075407.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="row header-column hidden-xs hidden-sm " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/iglesia-bautista">
<img src="https://www.elsoldesanluis.com.mx/incoming/19ew77-avatar142nueva.png/ALTERNATES/SQUARE_160/avatar142Nueva.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/19ew77-avatar142nueva.png/BINARY/thumbnail/avatar142Nueva.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avatar142Nueva.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/iglesia-bautista">
Iglesia Bautista
</a>
</p>
</div>
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<a href="https://www.facebook.com/USER/" target="_blank"><li><img
src="/static/theme/solmx/base/img/icon-facebook.png"/></li></a>
<a href="@USER" target="_blank"><li><img src="/static/theme/solmx/base/img/icon_twitter.png"/></li></a>
<a href="mailto:USER@oem.com.mx"><li><img src="/static/theme/solmx/base/img/icon_email.png"/></li></a>
</ul>
</div>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-8075407.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-8075407.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fanalisis%2fcristo-es-la-respuesta-8075407.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-8075407.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesanluis.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 1 de abril de 2022
</p>
</div>
<div class="titulo-columna ">
<h1
class="title">
¡Cristo es la respuesta!
</h1>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-8075407"
>
<p>Un Trofeo de Su Gracia</p><p>En el Libro de 1 Crónicas 4:9 y 10, nos narra en una manera clara y concisa, acerca de un personaje llamado Jabes, quien ha sido inspiración a muchos creyentes, pues es evidente la gracia de Dios en su vida.</p><p>Comenzaremos por decir que la Biblia menciona que Jabes fue más ilustre que sus hermanos; ahora, la palabra “Ilustre” no significa que su origen familiar era de la nobleza o distinguida, sino más bien que él fue sobresaliente, destacado y ejemplar más que sus hermanos, por lo tanto, podemos deducir que esa era la cualidad que lo distinguía. Jabes era alguien distinguido, responsable, empeñoso de carácter.</p><p>Si queremos ver la gracia y el favor de Dios en nuestra vida primeramente, debemos de hacer nuestra parte. Ahora, no estoy hablando lo que muchos dicen acerca de Dios: “Ayúdate que yo te ayudaré”; pero estoy convencido que: “Si nosotros hacemos lo posible, Dios hará lo imposible”, Si nosotros hacemos lo que tenemos qué hacer, sin lugar a dudas, Dios hará su parte ¡Amén!</p><p>Siguiendo con el pasaje, encontramos que la madre de Jabes, le llamó así diciendo: “Por cuanto lo di a luz en dolor”. Y es que literalmente el nombre de “Jabes” significa “dolor”. La Biblia no da más detalles acerca de ello, pero las circunstancias en que este hombre nació, fueron dolorosas, adversas y difíciles, tanto que pudiéramos especular acerca de eso, no sabemos si se refiere a un dolor físico, emocional o ambos, pero el que su madre le haya dado a luz en dolor, tiene un contexto quizá de rechazo, abandono, abuso o carencias, encima de eso su mamá le pone un nombre que habría de ser un recordatorio para toda su vida, pero a pesar de eso, él se sobrepuso y siguió adelante, no se dio por vencido, no se hizo la víctima y se apropio de la gracia de Dios en su vida. Me gusta leer historias de hombres destacados en la industria, en los inventos y en el deporte; y en muchos casos sus orígenes fueron muy humildes, con familias disfuncionales, hogares con muchas carencias, algunos hasta fueron adoptados, trasfondos muy difíciles, pero aun así lograron triunfar, y ese fue exactamente el caso de Jabes.</p><p>En el versículo 10, dice que Jabes invocó al Dios de Israel; la palabra “invocar”, quiere decir llamar en voz alta, clamar, dar voces pidiendo ayuda de manera desesperada y con gran urgencia. Jabes hizo su parte, se sobrepuso a su dolor, pero entendió que necesitaba desesperadamente a Dios, que él solo no podía, que necesitaba la ayuda de Dios, su favor, su gracia y le dice al Señor: “¡Oh, si me dieras bendición, y ensancharas mi territorio, y si tu mano estuviera conmigo, y me libraras del mal para que no me dañe!” Lo que quiero destacar es que Jabes clamó a Dios, muchos de nosotros ni siquiera le pedimos a Dios y por eso no vemos su gracia; luego si pedimos, pedimos mal, dice en Santiago 4:3 al final: “Para gastar en nuestros deleites”. Jabes pidió de acuerdo a la voluntad de Dios, y por eso, de manera plena pudo ver la gracia del Señor, pues el versículo 10, termina diciendo: “¡Y le otorgó Dios lo que pidió! Que al igual que Jabes, nuestra vida sea un trofeo de su gracia. ¡Amén!</p><p>Iglesia Bíblica Bautista de San Luis Potosí.</p><p>Calle Nube #560, colonia Garita de Jalisco. Teléfono: 444-841-5387 Horarios: 10:00 A.M. 12:00 P.M. y 6:00 P.M. Miércoles 7:00 P.M.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-8075407 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-8075407").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-8075407").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-8075407").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106422/tag"></script>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-8075407"
>
<p>Un Trofeo de Su Gracia</p><p>En el Libro de 1 Crónicas 4:9 y 10, nos narra en una manera clara y concisa, acerca de un personaje llamado Jabes, quien ha sido inspiración a muchos creyentes, pues es evidente la gracia de Dios en su vida.</p><p>Comenzaremos por decir que la Biblia menciona que Jabes fue más ilustre que sus hermanos; ahora, la palabra “Ilustre” no significa que su origen familiar era de la nobleza o distinguida, sino más bien que él fue sobresaliente, destacado y ejemplar más que sus hermanos, por lo tanto, podemos deducir que esa era la cualidad que lo distinguía. Jabes era alguien distinguido, responsable, empeñoso de carácter.</p><p>Si queremos ver la gracia y el favor de Dios en nuestra vida primeramente, debemos de hacer nuestra parte. Ahora, no estoy hablando lo que muchos dicen acerca de Dios: “Ayúdate que yo te ayudaré”; pero estoy convencido que: “Si nosotros hacemos lo posible, Dios hará lo imposible”, Si nosotros hacemos lo que tenemos qué hacer, sin lugar a dudas, Dios hará su parte ¡Amén!</p><p>Siguiendo con el pasaje, encontramos que la madre de Jabes, le llamó así diciendo: “Por cuanto lo di a luz en dolor”. Y es que literalmente el nombre de “Jabes” significa “dolor”. La Biblia no da más detalles acerca de ello, pero las circunstancias en que este hombre nació, fueron dolorosas, adversas y difíciles, tanto que pudiéramos especular acerca de eso, no sabemos si se refiere a un dolor físico, emocional o ambos, pero el que su madre le haya dado a luz en dolor, tiene un contexto quizá de rechazo, abandono, abuso o carencias, encima de eso su mamá le pone un nombre que habría de ser un recordatorio para toda su vida, pero a pesar de eso, él se sobrepuso y siguió adelante, no se dio por vencido, no se hizo la víctima y se apropio de la gracia de Dios en su vida. Me gusta leer historias de hombres destacados en la industria, en los inventos y en el deporte; y en muchos casos sus orígenes fueron muy humildes, con familias disfuncionales, hogares con muchas carencias, algunos hasta fueron adoptados, trasfondos muy difíciles, pero aun así lograron triunfar, y ese fue exactamente el caso de Jabes.</p><p>En el versículo 10, dice que Jabes invocó al Dios de Israel; la palabra “invocar”, quiere decir llamar en voz alta, clamar, dar voces pidiendo ayuda de manera desesperada y con gran urgencia. Jabes hizo su parte, se sobrepuso a su dolor, pero entendió que necesitaba desesperadamente a Dios, que él solo no podía, que necesitaba la ayuda de Dios, su favor, su gracia y le dice al Señor: “¡Oh, si me dieras bendición, y ensancharas mi territorio, y si tu mano estuviera conmigo, y me libraras del mal para que no me dañe!” Lo que quiero destacar es que Jabes clamó a Dios, muchos de nosotros ni siquiera le pedimos a Dios y por eso no vemos su gracia; luego si pedimos, pedimos mal, dice en Santiago 4:3 al final: “Para gastar en nuestros deleites”. Jabes pidió de acuerdo a la voluntad de Dios, y por eso, de manera plena pudo ver la gracia del Señor, pues el versículo 10, termina diciendo: “¡Y le otorgó Dios lo que pidió! Que al igual que Jabes, nuestra vida sea un trofeo de su gracia. ¡Amén!</p><p>Iglesia Bíblica Bautista de San Luis Potosí.</p><p>Calle Nube #560, colonia Garita de Jalisco. Teléfono: 444-841-5387 Horarios: 10:00 A.M. 12:00 P.M. y 6:00 P.M. Miércoles 7:00 P.M.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-8075407 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-8075407").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-8075407").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-8075407").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-8075407.html/default/wf.fragment/7e665cb3-3592-40f9-8d4f-85b099325b30"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div class="ultimas-columnas-wrapper ">
<div class="tit-ultimas-columnas-profile ">
<span class="tit-columnas-bold">ÚLTIMAS</span>COLUMNAS
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
viernes 01 de abril de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-8075407.html">
¡Cristo es la respuesta!
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/iglesia-bautista">
Iglesia Bautista
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
lunes 28 de marzo de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/el-amor-no-tiene-limites-8052754.html">
El amor no tiene límites
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/iglesia-bautista">
Iglesia Bautista
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 25 de marzo de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-8040326.html">
Cristo es la respuesta </a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/iglesia-bautista">
Iglesia Bautista
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 18 de marzo de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-8009173.html">
¡Cristo es la Respuesta!
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/iglesia-bautista">
Iglesia Bautista
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 11 de marzo de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-7977251.html">
¡Cristo es la Respuesta!
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/iglesia-bautista">
Iglesia Bautista
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 04 de marzo de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/ejemplo-de-amor-7944953.html">
Ejemplo de amor
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/iglesia-bautista">
Iglesia Bautista
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 25 de febrero de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-7911500.html">
¡Cristo es la Respuesta! </a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/iglesia-bautista">
Iglesia Bautista
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 18 de febrero de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-7879352.html">
Un camino hacia Dios
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/iglesia-bautista">
Iglesia Bautista
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
viernes 11 de febrero de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-7848458.html">
¡Cristo es la Respuesta!
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/iglesia-bautista">
Iglesia Bautista
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 06 de febrero de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldesanluis.com.mx/analisis/un-camino-hacia-dios-7828756.html">
Un camino hacia Dios
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/iglesia-bautista">
Iglesia Bautista
</a>
</p>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-8075407.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-8075407.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="finanzas
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/finanzas/jalisco-y-nuevo-leon-recibiran-hasta-10-mil-mdp-extra-por-ingresos-de-petroleo-8071538.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/4h2b2k-jalisco-y-nuevo-leon-recibiran-hasta-10-mil-millones-de-pesos-extra-por-ingresos-de-petroleo/ALTERNATES/LANDSCAPE_160/Jalisco%20y%20Nuevo%20Le%C3%B3n%20recibir%C3%A1n%20hasta%2010%20mil%20millones%20de%20pesos%20extra%20por%20ingresos%20de%20petr%C3%B3leo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/4h2b2k-jalisco-y-nuevo-leon-recibiran-hasta-10-mil-millones-de-pesos-extra-por-ingresos-de-petroleo/BINARY/thumbnail/Jalisco%20y%20Nuevo%20Le%C3%B3n%20recibir%C3%A1n%20hasta%2010%20mil%20millones%20de%20pesos%20extra%20por%20ingresos%20de%20petr%C3%B3leo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jalisco y Nuevo León recibirán hasta 10 mil millones de pesos extra por ingresos de petróleo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/finanzas/jalisco-y-nuevo-leon-recibiran-hasta-10-mil-mdp-extra-por-ingresos-de-petroleo-8071538.html">
Jalisco y Nuevo León recibirán hasta 10 mil mdp extra por ingresos de petróleo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="gossip
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldesanluis.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesanluis.com.mx/gossip/will-smith-se-burla-de-una-persona-con-alopecia-y-las-redes-se-lo-recuerdan-8071100.html">
<img src="https://www.elsoldepuebla.com.mx/gossip/f6210v-will-smith-hizo-burla-sobre-alopecia-y-defendio-que-solo-era-un-chiste/ALTERNATES/LANDSCAPE_160/Will%20Smith%20hizo%20burla%20sobre%20alopecia%20y%20defendi%C3%B3%20que%20'solo%20era%20un%20chiste'"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/gossip/f6210v-will-smith-hizo-burla-sobre-alopecia-y-defendio-que-solo-era-un-chiste/BINARY/thumbnail/Will%20Smith%20hizo%20burla%20sobre%20alopecia%20y%20defendi%C3%B3%20que%20'solo%20era%20un%20chiste'"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Will Smith hizo burla sobre alopecia y defendió que 'solo era un chiste'"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/gossip/will-smith-se-burla-de-una-persona-con-alopecia-y-las-redes-se-lo-recuerdan-8071100.html">
Solo era un chiste, dijo Will Smith por burla a hombre con alopecia en programa de Arsenio Hall
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="otras-columnas ">
<div class="bordertop-orange"></div>
<div class="tit-aside-cartoon-light"><span class="tit-aside-cartoon-bold">OTRAS</span>COLUMNAS</div>
<div id="analisis-mobile">
<div class="row">
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/prisma">
<img src="https://www.elsoldesanluis.com.mx/incoming/bxottc-avatar142nueva.png/ALTERNATES/SQUARE_160/avatar142Nueva.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/bxottc-avatar142nueva.png/BINARY/thumbnail/avatar142Nueva.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avatar142Nueva.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/prisma">
Prisma Prisma
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/analisis/prisma-8075430.html">
Prisma
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
Agustín Corpus Hernández
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/analisis/con-cristo-8075428.html">
¡Con Cristo!
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/mauricio-ramirez-b">
<img src="https://www.elsoldesanluis.com.mx/incoming/7kb7ml-mauricio-ruben-ramirez-barrones.png/ALTERNATES/SQUARE_160/Mauricio%20Ruben%20Ramirez%20Barrones.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/7kb7ml-mauricio-ruben-ramirez-barrones.png/BINARY/thumbnail/Mauricio%20Ruben%20Ramirez%20Barrones.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mauricio Ruben Ramirez Barrones.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/mauricio-ramirez-b">
Mauricio Ramírez B
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/analisis/entorno-empresarial-8075425.html">
Entorno Empresarial
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/iglesia-bautista">
<img src="https://www.elsoldesanluis.com.mx/incoming/19ew77-avatar142nueva.png/ALTERNATES/SQUARE_160/avatar142Nueva.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/19ew77-avatar142nueva.png/BINARY/thumbnail/avatar142Nueva.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avatar142Nueva.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldesanluis.com.mx/analisis/autor/iglesia-bautista">
Iglesia Bautista
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/analisis/cristo-es-la-respuesta-8075407.html">
¡Cristo es la respuesta!
</a>
</h4>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="tit-aside-cartoon ">
<div class="bordertop-orange-cartoon"></div>
<div class="tit-aside-cartoon-bold">Cartones</div>
</div>
</div>
<div class="cartoon-wrapper-aside ">
<article class="analisis_el-bachiller
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/analisis/el-bachiller/razon-de-peso-7733003.html">
<img src="https://www.elsoldesanluis.com.mx/analisis/el-bachiller/razon-de-peso-7733003.html/ALTERNATES/LANDSCAPE_160/Raz%C3%B3n%20de%20peso"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/analisis/el-bachiller/razon-de-peso-7733003.html/BINARY/thumbnail/Raz%C3%B3n%20de%20peso"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Razón de peso"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
El Bachiller
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/analisis/el-bachiller/razon-de-peso-7733003.html">
Razón de peso </a>
</h4>
</div>
</div>
</article>
<article class="analisis
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elsoldesanluis.com.mx/analisis/culpables-7685469.html">
<img src="https://www.elsoldesanluis.com.mx/analisis/culpables-7685469.html/ALTERNATES/LANDSCAPE_160/Culpables"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/analisis/culpables-7685469.html/BINARY/thumbnail/Culpables"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Culpables"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Analisis
</p>
<h4 class="title ">
<a href="https://www.elsoldesanluis.com.mx/analisis/culpables-7685469.html">
Culpables
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="bordertop-red"></div>
<div class="tit-aside"><span class="tit-aside-bold">Lo+</span>reciente</div>
<img src="/static/theme/solmx/base/img/Titulo-Newsletter.svg" alt="Newslwtter" />
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:300px;}
#mc_embed_signup label {display:block;font-size:16px;padding-bottom:10px;font-weight: normal;}
#mc_embed_signup input.email {font-family:"Tinos", "serif"; font-size: 15px; display:inline-block; padding:0 0.4em; margin:0 4% 10px 0; min-height:32px; width:55%; min-width:100px; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
#mc_embed_signup input.button {display:inline-block; width:35%; margin:0 0 10px 0; min-width:90px;background-color:#FC9527; font-size:16px;}
</style>
<div id="mc_embed_signup">
<form action="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&id=905a4d70c0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Suscríbete a nuestro Boletín Informativo</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="correo electrónico" required>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c04a811ee61dc85305bf7133b_905a4d70c0" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesanluis.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=944&contextPath=841-944-&pubId=18&cat=&meta=read-column&objId=8075407&type=article&title=%c2%a1Cristo+es+la+respuesta!&url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fanalisis%2fcristo-es-la-respuesta-8075407.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=944&amp;contextPath=841-944-&amp;pubId=18&amp;cat=&amp;meta=read-column&amp;objId=8075407&amp;type=article&amp;title=%c2%a1Cristo+es+la+respuesta!&amp;url=https%3a%2f%2fwww.elsoldesanluis.com.mx%2fanalisis%2fcristo-es-la-respuesta-8075407.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesanluis.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesanluis.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesanluis.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = 'Iglesia Bautista';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
